<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://akhbarlibya24.net/xmlrpc.php"/>
<title>إدارة التعليم الحر تسحب إذن المزاولة من 13 مدرسة خاصة في بنغازي &#8211; وكالة أخبار ليبيا 24</title>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="إدارة التعليم الحر تسحب إذن المزاولة من 13 مدرسة خاصة في بنغازي"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:image" content="https://akhbarlibya24.net/wp-content/uploads/2019/05/28.jpg"/>
<meta name="author" content="fatema"/>
<meta property="og:locale" content="ar"/>
<meta property="og:site_name" content="وكالة أخبار ليبيا 24"/>
<meta property="og:url" content="https://akhbarlibya24.net/archives/158063/"/>
<meta property="og:title" content="إدارة التعليم الحر تسحب إذن المزاولة من 13 مدرسة خاصة في بنغازي"/>
<meta property="og:image" content="https://akhbarlibya24.net/wp-content/uploads/2019/05/28-1024x576.jpg"/>
<meta property="article:section" content="ليبيا"/>
<meta property="og:description" content="أخبار ليبيا 24 - خاصأعلنت إدارة التعليم الحر بوزارة التعليم بالحكومة المؤقتة، سحب إذن المزاولة من 13 مدرسة خاصة في مدينة بنغازي.وعزت الإدارة، أسباب ذلك إلى أن تلك المدارس قدمت مواعيد امتحانات النهائية للفصل الثاني مخالفة صريحة للخطة الدارسية الصادرة"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://akhbarlibya24.net/archives/158063/"/>
<meta name="twitter:title" content="إدارة التعليم الحر تسحب إذن المزاولة من 13 مدرسة خاصة في بنغازي"/>
<meta name="twitter:description" content="أخبار ليبيا 24 - خاصأعلنت إدارة التعليم الحر بوزارة التعليم بالحكومة المؤقتة، سحب إذن المزاولة من 13 مدرسة خاصة في مدينة بنغازي.وعزت الإدارة، أسباب ذلك إلى أن تلك المدارس قدمت مواعيد امتحانات النهائية للفصل الثاني مخالفة صريحة للخطة الدارسية الصادرة"/>
<meta name="twitter:image" content="https://akhbarlibya24.net/wp-content/uploads/2019/05/28-1024x576.jpg"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &laquo; الخلاصة" href="https://akhbarlibya24.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &laquo; خلاصة التعليقات" href="https://akhbarlibya24.net/comments/feed/"/>
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/d66lbqfd/dfjug.css" media="all"/>
<link rel='https://api.w.org/' href='https://akhbarlibya24.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://akhbarlibya24.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://akhbarlibya24.net/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='حكومة الوفاق الوطني تخصص قيم مالية لإعانة النازحين والمحتاجين بالمنطقة الغربية ' href='https://akhbarlibya24.net/archives/158061/'/>
<link rel='next' title='النجوم يقصي المجاهد ويتأهل إلى دور 64 من كأس ليبيا ' href='https://akhbarlibya24.net/archives/158059/'/>
<meta name="generator" content="WordPress 5.1.1"/>
<link rel="canonical" href="https://akhbarlibya24.net/archives/158063/"/>
<link rel='shortlink' href='https://akhbarlibya24.net/?p=158063'/>
<link rel="alternate" type="application/json+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F158063%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F158063%2F&#038;format=xml"/>
<link rel="shortcut icon" href="https://akhbarlibya24.net/wp-content/uploads/2019/02/fav.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://akhbarlibya24.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/llzsewhg/dpwp4.css" media="all"/>
<style>@media(max-width: 767px){.rh-header .rh-container {
background-color: #241e20;
user-select: none;
}}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	</head>
<body class="rtl post-template-default single single-post postid-158063 single-format-standard active-light-box active-top-line close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky single-prim-cat-359 single-cat-359 single-cat-21 single-cat-354 wpb-js-composer js-comp-ver-5.6 vc_non_responsive bs-ll-d" dir="rtl">
<div class="main-wrap content-main-wrap"> <header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <section class="topbar topbar-style-1 hidden-xs hidden-xs"> <div class="content-wrap"> <div class="container"> <div class="topbar-inner clearfix"> <div class="section-links"> <div class="better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href ="https://www.facebook.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> معحبين </span> </a> </li> <li class="social-item twitter"><a href ="https://twitter.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item google"><a href ="https://plus.google.com/113849793947064115054" target ="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href ="https://youtube.com/channel/#" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item instagram"><a href ="https://instagram.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> متابعين </span> </a> </li> </ul></div></div><div class="section-menu"> <div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="top-menu-container"> <ul id="top-navigation" class="top-menu menu clearfix bsm-pure"> <li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">1 مايو، 2019 , 11:17 م</span> </li> <li id="menu-item-137684" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-137684"><a href="https://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7-%d9%84%d9%8a%d8%a8%d9%8a%d8%a724/"><i class="bf-icon fa fa-globe"></i>عن الوكالة</a></li> <li id="menu-item-137683" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-137683"><a href="https://akhbarlibya24.net/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/"><i class="bf-icon bsfi-mailchimp"></i>اتصل بنا</a></li> </ul> </nav></div></div></div></div></div></section>
<div class="header-inner"> <div class="content-wrap"> <div class="container"> <div class="row"> <div class="row-height"> <div class="logo-col col-xs-12"> <div class="col-inside"> <div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img id="site-logo" src="https://akhbarlibya24.net/wp-content/uploads/2019/02/log24.png" alt="وكالة أخبار ليبيا 24" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/02/log24-1.png"/> <span class="site-title">وكالة أخبار ليبيا 24 - وكالة أخبارية ليبية مستقلة</span> </a> </p></div></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <div class="main-menu-inner"> <div class="content-wrap"> <div class="container"> <nav class="main-menu-container"> <ul id="main-navigation" class="main-menu menu bsm-pure clearfix"> <li id="menu-item-21398" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-21398"><a href="http://www.akhbarlibya24.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li> <li id="menu-item-93617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-93617"><a href="https://akhbarlibya24.net/archives/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-map-marker"></i>ليبيا</a></li> <li id="menu-item-109471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-109471"><a href="https://akhbarlibya24.net/archives/category/%d8%b4%d8%a7%d8%a6%d8%b9/"><i class="bf-icon fa fa-file-text-o"></i>أخبار وتقارير</a></li> <li id="menu-item-54659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-54659"><a href="https://akhbarlibya24.net/archives/category/%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon fa fa-globe"></i>دولي</a></li> <li id="menu-item-56146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-56146"><a href="https://akhbarlibya24.net/archives/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon fa fa-line-chart"></i>إقتصاد</a></li> <li id="menu-item-21506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-21506"><a href="https://akhbarlibya24.net/archives/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><i class="bf-icon fa fa-pencil-square"></i>تقارير</a></li> <li id="menu-item-99445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-99445"><a href="https://akhbarlibya24.net/archives/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/"><i class="bf-icon bsfi-comments-1"></i>أراء حرة</a></li> <li id="menu-item-21496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/archives/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"><i class="bf-icon fa fa-soccer-ball-o"></i>رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-158059 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="النجوم يقصي المجاهد ويتأهل إلى دور 64 من كأس ليبيا " style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/05/29-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/05/29-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/158059/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/158059/" class="post-title post-url"> النجوم يقصي المجاهد ويتأهل إلى دور 64 من كأس ليبيا  </a> </p></div></div > <div class="post-158054 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="نادر الترهوني يتأسف لعدم تأهل منتخب ليبيا للكان" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/1-56-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/1-56-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/158054/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/158054/" class="post-title post-url"> نادر الترهوني يتأسف لعدم تأهل منتخب ليبيا للكان </a> </p></div></div > <div class="post-158047 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="انطلاق الدور التمهيدي الثاني لكأس ليبيا لكرة القدم " style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/1-54-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/1-54-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/158047/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/158047/" class="post-title post-url"> انطلاق الدور التمهيدي الثاني لكأس ليبيا لكرة القدم  </a> </p></div></div > <div class="post-157960 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="الترجي يكشف عن فترة غياب &#8220;حمدو الهوني&#8221;" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/017-7-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/017-7-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/157960/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/157960/" class="post-title post-url"> الترجي يكشف عن فترة غياب &#8220;حمدو الهوني&#8221; </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="517954793" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="517954793" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-97225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1061 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/archives/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/"><i class="bf-icon fa fa-heartbeat"></i>صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-158033 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1061"> <div class="item-inner"> <div class="featured clearfix"> <a title="لقاح مضاد لسرطان الأمعاء يجتاز الاختبارات الأولى بنجاح" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/5cc6c22cd43750f2348b4586-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/5cc6c22cd43750f2348b4586-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/158033/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/158033/" class="post-title post-url"> لقاح مضاد لسرطان الأمعاء يجتاز الاختبارات الأولى بنجاح </a> </p></div></div > <div class="post-158006 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="تمركز أمني في طبرق يضبط أجهزة قياس ضغط ورسم قلب مهربة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/1-52-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/1-52.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/158006/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/158006/" class="post-title post-url"> تمركز أمني في طبرق يضبط أجهزة قياس ضغط ورسم قلب مهربة </a> </p></div></div > <div class="post-158003 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-358"> <div class="item-inner"> <div class="featured clearfix"> <a title="يعاني من اضطرابات نفسية&#8230;شاب يقتل والديه في درنة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/خبر2-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/خبر2.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/158003/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/158003/" class="post-title post-url"> يعاني من اضطرابات نفسية&#8230;شاب يقتل والديه في درنة </a> </p></div></div > <div class="post-157954 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-329"> <div class="item-inner"> <div class="featured clearfix"> <a title="تحصل أحدهم على منح أرباب الأسر&#8230;ضبط ثلاثة مصريين أشقاء بأوراق مزورة في البيضاء" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/تزوير-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/تزوير.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/157954/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/157954/" class="post-title post-url"> تحصل أحدهم على منح أرباب الأسر&#8230;ضبط ثلاثة مصريين أشقاء بأوراق مزورة في البيضاء </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="867162548" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="867162548" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-49955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/archives/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/"><i class="bf-icon fa fa-paperclip"></i>ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-158037 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="فيلم &#8220;المنتقمون&#8221; يحقق عائدات خيالية في شباك التذاكر" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/5cc6fd1895a59788118b4602-357x210.png);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/5cc6fd1895a59788118b4602-750x430.png" class="img-holder" href="https://akhbarlibya24.net/archives/158037/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/158037/" class="post-title post-url"> فيلم &#8220;المنتقمون&#8221; يحقق عائدات خيالية في شباك التذاكر </a> </p></div></div > <div class="post-156751 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="الإعلامي فيصل فخري يستلم جائزة مفتاح بوزيد للصحافة " style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/3-4-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/3-4-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/156751/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/156751/" class="post-title post-url"> الإعلامي فيصل فخري يستلم جائزة مفتاح بوزيد للصحافة  </a> </p></div></div > <div class="post-156015 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="بعد أعوام عجاف&#8230;النشاط المدرسي درنة يتنفس الحرية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/خبر-1-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/خبر-1.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/156015/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/156015/" class="post-title post-url"> بعد أعوام عجاف&#8230;النشاط المدرسي درنة يتنفس الحرية </a> </p></div></div > <div class="post-155575 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="تدشين مكتب للشؤون الثقافية بالاتحاد العام لطلبة ليبيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/03/015-4-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/03/015-4-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/155575/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/155575/" class="post-title post-url"> تدشين مكتب للشؤون الثقافية بالاتحاد العام لطلبة ليبيا </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1259209899" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1259209899" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-143969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon fa fa-arrow-circle-down"></i>منوعات</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-1316160268-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-1316160268-336" data-deferred-init="420925424" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-1316160268-338" data-deferred-init="929461692" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-1316160268-362" data-deferred-init="1015022789" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-1316160268-3160" data-deferred-init="367321441" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1316160268-3174"> <div class="bs-pagination-wrapper main-term-3174 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-158040 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-3160"> <div class="item-inner"> <div class="featured clearfix"> <a title="&#8220;تويوتا&#8221; تطلق &#8220;Highlander&#8221; الجديدة كليا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/5cbf323b95a59788738b459f-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/5cbf323b95a59788738b459f-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/158040/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/158040/" class="post-title post-url">
&#8220;تويوتا&#8221; تطلق &#8220;Highlander&#8221; الجديدة كليا		</a>
</p></div></div >
<div class="post-158030 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-338"> <div class="item-inner"> <div class="featured clearfix"> <a title="&#8220;وفاء حتى الوفاة&#8221;.. كلب يحرس جثة صاحبه لغاية العثور عليه!" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/5cc848d795a5973d128b4588-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/5cc848d795a5973d128b4588-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/158030/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/158030/" class="post-title post-url">
&#8220;وفاء حتى الوفاة&#8221;.. كلب يحرس جثة صاحبه لغاية العثور عليه!		</a>
</p></div></div >
<div class="post-157294 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-336"> <div class="item-inner"> <div class="featured clearfix"> <a title="&#8220;سوني&#8221; تطلق نسخا جديدة كليا من &#8220;PlayStation&#8221;!" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/5cb7259695a59791358b45a1-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/5cb7259695a59791358b45a1-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/157294/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/157294/" class="post-title post-url">
&#8220;سوني&#8221; تطلق نسخا جديدة كليا من &#8220;PlayStation&#8221;!		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1260167756" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1260167756" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1316160268-336"> <div class="bs-pagination-wrapper main-term-336 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_420925424"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1316160268-338"> <div class="bs-pagination-wrapper main-term-338 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_929461692"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1316160268-362"> <div class="bs-pagination-wrapper main-term-362 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1015022789"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1316160268-3160"> <div class="bs-pagination-wrapper main-term-3160 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_367321441"></div></div></div></div></div></div></li>
</ul>
<div class="menu-action-buttons width-1"> <div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span> <div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://akhbarlibya24.net"> <input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"> <input type="submit" class="search-submit" value="بحث"> </form></div></div></div></nav></div></div></div></div></header>
<div class="rh-header clearfix dark deferred-block-exclude"> <div class="rh-container clearfix"> <div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img src="https://akhbarlibya24.net/wp-content/uploads/2019/02/5153132131.png" alt="وكالة أخبار ليبيا 24"/> </a></div></div></div><div class="content-wrap"> <main id="content" class="content-container"> <div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10"> <div class="row main-section"> <div class="col-sm-8 content-column"> <div class="single-container"> <article id="post-158063" class="post-158063 post type-post status-publish format-standard has-post-thumbnail category-359 category-21 category-354 single-post-content"> <div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://akhbarlibya24.net/wp-content/uploads/2019/05/28.jpg"><img src="https://akhbarlibya24.net/wp-content/uploads/2019/05/28.jpg" alt=""> </a></div><div class="post-header-inner"> <div class="post-header-title"> <h1 class="single-post-title"> <span class="post-title" itemprop="headline">إدارة التعليم الحر تسحب إذن المزاولة من 13 مدرسة خاصة في بنغازي</span> </h1> <div class="post-meta single-post-meta"> <span class="time"><time class="post-published updated" datetime="2019-05-01T19:40:15+00:00"> <b>1 مايو، 2019 , 7:40 م</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-1"> <div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="158063"><i class="bf-icon fa fa-eye"></i> <b class="number">65</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F158063%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9+%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85+%D8%A7%D9%84%D8%AD%D8%B1+%D8%AA%D8%B3%D8%AD%D8%A8+%D8%A5%D8%B0%D9%86+%D8%A7%D9%84%D9%85%D8%B2%D8%A7%D9%88%D9%84%D8%A9+%D9%85%D9%86+13+%D9%85%D8%AF%D8%B1%D8%B3%D8%A9+%D8%AE%D8%A7%D8%B5%D8%A9+%D9%81%D9%8A+%D8%A8%D9%86%D8%BA%D8%A7%D8%B2%D9%8A @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F158063%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F158063%2F&title=%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9+%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85+%D8%A7%D9%84%D8%AD%D8%B1+%D8%AA%D8%B3%D8%AD%D8%A8+%D8%A5%D8%B0%D9%86+%D8%A7%D9%84%D9%85%D8%B2%D8%A7%D9%88%D9%84%D8%A9+%D9%85%D9%86+13+%D9%85%D8%AF%D8%B1%D8%B3%D8%A9+%D8%AE%D8%A7%D8%B5%D8%A9+%D9%81%D9%8A+%D8%A8%D9%86%D8%BA%D8%A7%D8%B2%D9%8A" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F158063%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9+%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85+%D8%A7%D9%84%D8%AD%D8%B1+%D8%AA%D8%B3%D8%AD%D8%A8+%D8%A5%D8%B0%D9%86+%D8%A7%D9%84%D9%85%D8%B2%D8%A7%D9%88%D9%84%D8%A9+%D9%85%D9%86+13+%D9%85%D8%AF%D8%B1%D8%B3%D8%A9+%D8%AE%D8%A7%D8%B5%D8%A9+%D9%81%D9%8A+%D8%A8%D9%86%D8%BA%D8%A7%D8%B2%D9%8A %0A%0A https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F158063%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9+%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85+%D8%A7%D9%84%D8%AD%D8%B1+%D8%AA%D8%B3%D8%AD%D8%A8+%D8%A5%D8%B0%D9%86+%D8%A7%D9%84%D9%85%D8%B2%D8%A7%D9%88%D9%84%D8%A9+%D9%85%D9%86+13+%D9%85%D8%AF%D8%B1%D8%B3%D8%A9+%D8%AE%D8%A7%D8%B5%D8%A9+%D9%81%D9%8A+%D8%A8%D9%86%D8%BA%D8%A7%D8%B2%D9%8A https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F158063%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F158063%2F&text=%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9+%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85+%D8%A7%D9%84%D8%AD%D8%B1+%D8%AA%D8%B3%D8%AD%D8%A8+%D8%A5%D8%B0%D9%86+%D8%A7%D9%84%D9%85%D8%B2%D8%A7%D9%88%D9%84%D8%A9+%D9%85%D9%86+13+%D9%85%D8%AF%D8%B1%D8%B3%D8%A9+%D8%AE%D8%A7%D8%B5%D8%A9+%D9%81%D9%8A+%D8%A8%D9%86%D8%BA%D8%A7%D8%B2%D9%8A" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#57682422353d3234236a72136f72166272136f72161172136f72166072136f72156672136f72166e7c72136f72166072136e726f6372136f72161672136f72156e72136e726f6372136e726f1672136e726f627c72136f72166072136e726f6372136f72161372136f7215667c72136f72161672136f72156472136f72161372136f72166f7c72136f72166272136f72156772136e726f617c72136f72166072136e726f6372136e726f6272136f72156572136f72166072136e726f6f72136e726f6372136f72166e7c72136e726f6272136e726f617c66647c72136e726f6272136f72161172136f72156672136f72156472136f72166e7c72136f72161272136f72166072136f72156272136f72166e7c72136e726f6672136e726f167c72136f72166f72136e726f6172136f72151672136f72166072136f72156572136e726f16713538332e6a3f23232724726416726511726511363c3f3536253b3e352e366563793932237265113625343f3e21322472651166626f676164726511" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"> <p>أخبار ليبيا 24 &#8211; خاص</p> <p><strong>أعلنت إدارة التعليم الحر بوزارة التعليم بالحكومة المؤقتة، سحب إذن المزاولة من 13 مدرسة خاصة في مدينة بنغازي.</strong></p> <p>وعزت الإدارة، أسباب ذلك إلى أن تلك المدارس قدمت مواعيد امتحانات النهائية للفصل الثاني مخالفة صريحة للخطة الدارسية الصادرة عن وزارة التعليم مما يعد مخالف لنص المادة (56) من لائحة تنظيم التعليم الحر لسنة 2011.</p> <p>وأكد مدير إدارة التعليم الحر، أنه سيخاطب إدارة الامتحانات لإيقاف منظومة هذة ال<span class="text_exposed_show">مدارس وعدم اعتماد نتيجة الطلبة إلا بعد اجراء الامتحانات بإشراف إدارة التعليم الحر.</span></p> <p><span class="text_exposed_show">وتضمنت قائمة تلك المدارس المخالفة &#8220;الأخلاق الحميدة _ رواد العلم _ الطبيعة _ الأهلية _ الريادة الذهبية _ الارجون _ حلا _ قادة المستقبل _ الوسائل التعليمية _ المستقبل الحديث _ العلا العصرية _ دار العلوم _ الرسالة المضيئة&#8221;.</span></p></div><div class="post-share single-post-share bottom-share clearfix style-4"> <div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="158063"><i class="bf-icon fa fa-eye"></i> <b class="number">65</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F158063%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9+%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85+%D8%A7%D9%84%D8%AD%D8%B1+%D8%AA%D8%B3%D8%AD%D8%A8+%D8%A5%D8%B0%D9%86+%D8%A7%D9%84%D9%85%D8%B2%D8%A7%D9%88%D9%84%D8%A9+%D9%85%D9%86+13+%D9%85%D8%AF%D8%B1%D8%B3%D8%A9+%D8%AE%D8%A7%D8%B5%D8%A9+%D9%81%D9%8A+%D8%A8%D9%86%D8%BA%D8%A7%D8%B2%D9%8A @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F158063%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F158063%2F&title=%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9+%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85+%D8%A7%D9%84%D8%AD%D8%B1+%D8%AA%D8%B3%D8%AD%D8%A8+%D8%A5%D8%B0%D9%86+%D8%A7%D9%84%D9%85%D8%B2%D8%A7%D9%88%D9%84%D8%A9+%D9%85%D9%86+13+%D9%85%D8%AF%D8%B1%D8%B3%D8%A9+%D8%AE%D8%A7%D8%B5%D8%A9+%D9%81%D9%8A+%D8%A8%D9%86%D8%BA%D8%A7%D8%B2%D9%8A" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F158063%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9+%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85+%D8%A7%D9%84%D8%AD%D8%B1+%D8%AA%D8%B3%D8%AD%D8%A8+%D8%A5%D8%B0%D9%86+%D8%A7%D9%84%D9%85%D8%B2%D8%A7%D9%88%D9%84%D8%A9+%D9%85%D9%86+13+%D9%85%D8%AF%D8%B1%D8%B3%D8%A9+%D8%AE%D8%A7%D8%B5%D8%A9+%D9%81%D9%8A+%D8%A8%D9%86%D8%BA%D8%A7%D8%B2%D9%8A %0A%0A https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F158063%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9+%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85+%D8%A7%D9%84%D8%AD%D8%B1+%D8%AA%D8%B3%D8%AD%D8%A8+%D8%A5%D8%B0%D9%86+%D8%A7%D9%84%D9%85%D8%B2%D8%A7%D9%88%D9%84%D8%A9+%D9%85%D9%86+13+%D9%85%D8%AF%D8%B1%D8%B3%D8%A9+%D8%AE%D8%A7%D8%B5%D8%A9+%D9%81%D9%8A+%D8%A8%D9%86%D8%BA%D8%A7%D8%B2%D9%8A https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F158063%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F158063%2F&text=%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9+%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85+%D8%A7%D9%84%D8%AD%D8%B1+%D8%AA%D8%B3%D8%AD%D8%A8+%D8%A5%D8%B0%D9%86+%D8%A7%D9%84%D9%85%D8%B2%D8%A7%D9%88%D9%84%D8%A9+%D9%85%D9%86+13+%D9%85%D8%AF%D8%B1%D8%B3%D8%A9+%D8%AE%D8%A7%D8%B5%D8%A9+%D9%81%D9%8A+%D8%A8%D9%86%D8%BA%D8%A7%D8%B2%D9%8A" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#1a25696f78707f796e273f5e223f5b2f3f5e223f5b5c3f5e223f5b2d3f5e223f582b3f5e223f5b23313f5e223f5b2d3f5e233f222e3f5e223f5b5b3f5e223f58233f5e233f222e3f5e233f225b3f5e233f222f313f5e223f5b2d3f5e233f222e3f5e223f5b5e3f5e223f582b313f5e223f5b5b3f5e223f58293f5e223f5b5e3f5e223f5b22313f5e223f5b2f3f5e223f582a3f5e233f222c313f5e223f5b2d3f5e233f222e3f5e233f222f3f5e223f58283f5e223f5b2d3f5e233f22223f5e233f222e3f5e223f5b23313f5e233f222f3f5e233f222c312b29313f5e233f222f3f5e223f5b5c3f5e223f582b3f5e223f58293f5e223f5b23313f5e223f5b5f3f5e223f5b2d3f5e223f582f3f5e223f5b23313f5e233f222b3f5e233f225b313f5e223f5b223f5e233f222c3f5e223f585b3f5e223f5b2d3f5e223f58283f5e233f225b3c78757e6327726e6e6a693f295b3f285c3f285c7b7172787b68767378637b282e34747f6e3f285c7b687972736c7f693f285c2b2f222a2c293f285c" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div></article>
<section class="next-prev-post clearfix">
<div class="prev-post"> <p class="pre-title heading-typo"><i class="fa fa-arrow-right"></i> المقال السابق </p> <p class="title heading-typo"><a href="https://akhbarlibya24.net/archives/158061/" rel="prev">حكومة الوفاق الوطني تخصص قيم مالية لإعانة النازحين والمحتاجين بالمنطقة الغربية </a></p></div><div class="next-post"> <p class="pre-title heading-typo">المقال التالي <i class="fa fa-arrow-left"></i></p> <p class="title heading-typo"><a href="https://akhbarlibya24.net/archives/158059/" rel="next">النجوم يقصي المجاهد ويتأهل إلى دور 64 من كأس ليبيا </a></p></div></section></div><div class="post-related"> <div class="section-heading sh-t2 sh-s1"> <span class="h-text related-posts-heading">المزيد من الأخبار</span></div><div class="bs-pagination-wrapper main-term-none"> <div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"> <div class="post-158084 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="بينهم شخص ليبي .. بحرية الوفاق تنقذ 96 مهاجرا غير شرعي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/05/02-1-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/05/02-1-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/158084/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/archives/158084/" title="بينهم شخص ليبي .. بحرية الوفاق تنقذ 96 مهاجرا غير شرعي">
<span class="post-title">
بينهم شخص ليبي .. بحرية الوفاق تنقذ 96 مهاجرا غير شرعي			</span>
</a>
</p></div></div >
<div class="post-158083 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-359"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="بعد تحريرها من الإرهاب .. بنغازي تشهد تخريج الدفعة الثانية من منتسبي مكافحة الشغب والإرهاب" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/05/02-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/05/02-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/158083/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/archives/158083/" title="بعد تحريرها من الإرهاب .. بنغازي تشهد تخريج الدفعة الثانية من منتسبي مكافحة الشغب والإرهاب">
<span class="post-title">
بعد تحريرها من الإرهاب .. بنغازي تشهد تخريج الدفعة الثانية من منتسبي مكافحة الشغب&hellip;			</span>
</a>
</p></div></div >
<div class="post-158061 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="حكومة الوفاق الوطني تخصص قيم مالية لإعانة النازحين والمحتاجين بالمنطقة الغربية " style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/05/27-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/05/27-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/158061/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/archives/158061/" title="حكومة الوفاق الوطني تخصص قيم مالية لإعانة النازحين والمحتاجين بالمنطقة الغربية ">
<span class="post-title">
حكومة الوفاق الوطني تخصص قيم مالية لإعانة النازحين والمحتاجين بالمنطقة الغربية 			</span>
</a>
</p></div></div >
<div class="post-158069 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-359"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="المسماري يؤكد انهيار قوات الوفاق أمام نيران قوات الجيش الوطني" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/05/25-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/05/25-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/158069/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/archives/158069/" title="المسماري يؤكد انهيار قوات الوفاق أمام نيران قوات الجيش الوطني">
<span class="post-title">
المسماري يؤكد انهيار قوات الوفاق أمام نيران قوات الجيش الوطني			</span>
</a>
</p></div></div ></div></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"> <aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"> <div id="better-social-counter-2" class="h-ni w-nt primary-sidebar-widget widget widget_better-social-counter"> <div class="better-studio-shortcode bsc-clearfix better-social-counter style-modern not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 986k</span> <span class="item-title"> معحبين</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 90,124</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> 8,475</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/#" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> متابعين</span> </a> </li> </ul></div></div><div id="bs-mix-listing-3-4-2" class="h-ni h-bg h-bg-231f20 w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class="bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab"> <p class="section-heading sh-t2 sh-s1 main-term-1137"> <a href="https://akhbarlibya24.net/archives/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/" class="main-link"> <span class="h-text main-term-1137"> الأكثر مشاهدة </span> </a> </p> <div class="listing listing-mix-3-4 clearfix"> <div class="item-inner"> <div class="row-1"> <div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr"> <div class="post-149852 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-98 bsw-400"> <div class="item-content"> <a title="كيف تمكن &#8221; شادي الفلسطيني&#8221; من اصطياد بنات العرب الطبية ؟ " style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/01/6-16-750x430.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/01/6-16.jpg" class="img-cont" href="https://akhbarlibya24.net/archives/149852/"></a> <div class="content-container"> <p class="title"> <a href="https://akhbarlibya24.net/archives/149852/" class="post-title post-url"> كيف تمكن &#8221; شادي الفلسطيني&#8221; من اصطياد بنات العرب الطبية ؟  </a> </p> <div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-19T20:35:45+00:00">19 يناير، 2019 , 8:35 م</time></span></div></div></div></div ></div></div><div class="row-2"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"> <div class="post-142111 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا بالعملة الصعبة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/10/23-4-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/10/23-4-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/142111/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/142111/" class="post-url post-title">
بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-20T21:47:10+00:00">20 أكتوبر، 2018 , 9:47 م</time></span></div></div></div >
<div class="post-148594 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-366"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="أب لثلاثة أطفال&#8230;ليبي يغتصب طفلة في السويد" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/01/fille-e1546679794260-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/01/fille-e1546679794260-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/148594/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/148594/" class="post-url post-title">
أب لثلاثة أطفال&#8230;ليبي يغتصب طفلة في السويد		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-03T01:34:12+00:00">3 يناير، 2019 , 1:34 ص</time></span></div></div></div >
<div class="post-142294 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-42"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/10/BDtopyoGAj2fMCf1CXXe-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/10/BDtopyoGAj2fMCf1CXXe-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/142294/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/142294/" class="post-url post-title">
العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-22T09:48:49+00:00">22 أكتوبر، 2018 , 9:48 ص</time></span></div></div></div >
<div class="post-148252 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-23"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="مصادر تكشف لـ&#8221;أخبار ليبيا24&#8243; ملابسات مداهمة كافي كازا في بنغازي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/12/7D4E491C-1477-425F-96CE-36310A8D65E5-86x64.jpeg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/12/7D4E491C-1477-425F-96CE-36310A8D65E5-210x136.jpeg" class="img-holder" href="https://akhbarlibya24.net/archives/148252/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/148252/" class="post-url post-title">
مصادر تكشف لـ&#8221;أخبار ليبيا24&#8243; ملابسات مداهمة كافي كازا في&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-12-28T06:59:58+00:00">28 ديسمبر، 2018 , 6:59 ص</time></span></div></div></div >
<div class="post-155697 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-98"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="عبد الجليل : من أفسد ثورة فبرايرهم دعاة فجر ليبيا الذين حرقوا مطار طرابلس الدولي وخزّانات النّفط" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/03/1-92-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/03/1-92-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/155697/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/155697/" class="post-url post-title">
عبد الجليل : من أفسد ثورة فبرايرهم دعاة فجر ليبيا الذين حرقوا مطار&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-03-28T22:49:51+00:00">28 مارس، 2019 , 10:49 م</time></span></div></div></div >
<div class="post-149213 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="التعرف على الجثة المتفحمة في طرابلس" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/01/49807062_2392158114189640_3858635022869200896_n-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/01/49807062_2392158114189640_3858635022869200896_n-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/149213/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/149213/" class="post-url post-title">
التعرف على الجثة المتفحمة في طرابلس		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-12T15:46:17+00:00">12 يناير، 2019 , 3:46 م</time></span></div></div></div >
<div class="post-153703 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="في أول تعليق بعد الإفراج عنه .. زوجة دوردة : شكرًا لشباب ليبيا الذين وقفوا في وجه مخطط &#8220;المقاتلة&#8221;" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/03/52B2EA75-257C-40BC-AEA1-E640689175A6-86x64.jpeg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/03/52B2EA75-257C-40BC-AEA1-E640689175A6-210x136.jpeg" class="img-holder" href="https://akhbarlibya24.net/archives/153703/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/153703/" class="post-url post-title">
في أول تعليق بعد الإفراج عنه .. زوجة دوردة : شكرًا لشباب ليبيا الذين&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-03-03T09:27:04+00:00">3 مارس، 2019 , 9:27 ص</time></span></div></div></div >
<div class="post-146088 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-366"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="وفاة شاب ليبي في مالطا بعد سقوطه من الدّور السّابع" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/11/47029134_2300842056654580_5056881291580932096_n-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/11/47029134_2300842056654580_5056881291580932096_n-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/146088/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/146088/" class="post-url post-title">
وفاة شاب ليبي في مالطا بعد سقوطه من الدّور السّابع		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-11-29T16:02:54+00:00">29 نوفمبر، 2018 , 4:02 م</time></span></div></div></div >
<div class="post-141787 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-98"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="الطريق إلى سرت .. المدينة المغضوب عليها" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/10/44169210_2140965189497300_3190790990143160320_n-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/10/44169210_2140965189497300_3190790990143160320_n-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/141787/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/141787/" class="post-url post-title">
الطريق إلى سرت .. المدينة المغضوب عليها		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-19T10:37:40+00:00">19 أكتوبر، 2018 , 10:37 ص</time></span></div></div></div ></div></div></div></div></div></div></aside></div></div></div></main></div><div class="more-stories left more-stories-thumbnail-1" data-scroll-top="450" data-close-settings="1H;"> <div class="more-stories-title"> المزيد <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none none"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"> <div class="post-158084 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="بينهم شخص ليبي .. بحرية الوفاق تنقذ 96 مهاجرا غير شرعي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/05/02-1-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/05/02-1-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/158084/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/158084/" class="post-url post-title">
بينهم شخص ليبي .. بحرية الوفاق تنقذ 96 مهاجرا غير شرعي		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-05-01T21:40:05+00:00">1 مايو، 2019 , 9:40 م</time></span></div></div></div >
<div class="post-158083 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-359"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="بعد تحريرها من الإرهاب .. بنغازي تشهد تخريج الدفعة الثانية من منتسبي مكافحة الشغب والإرهاب" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/05/02-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/05/02-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/158083/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/158083/" class="post-url post-title">
بعد تحريرها من الإرهاب .. بنغازي تشهد تخريج الدفعة الثانية&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-05-01T20:08:16+00:00">1 مايو، 2019 , 8:08 م</time></span></div></div></div >
<div class="post-158061 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="حكومة الوفاق الوطني تخصص قيم مالية لإعانة النازحين والمحتاجين بالمنطقة الغربية " style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/05/27-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/05/27-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/158061/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/158061/" class="post-url post-title">
حكومة الوفاق الوطني تخصص قيم مالية لإعانة النازحين&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-05-01T19:39:19+00:00">1 مايو، 2019 , 7:39 م</time></span></div></div></div ></div></div></div><div class="footer-instagram footer-instagram-3 clearfix full-width"> <h3 class="footer-instagram-label"> <span> تابعنا على أنستجرام <a href="https://instagram.com/akhbarlibya24" target="_blank">@akhbarlibya24</a> </span> </h3> <ul class="bs-instagram-photos"> <li class="bs-instagram-photo bs-instagram-photo-0"> <a class="img-holder" href="//instagram.com/p/Bw16lLajyAd/" target="_blank" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/vp/93b052005eb5c99c0348edf90ae672fc/5D6BA778/t51.2885-15/e35/c68.0.372.372/s320x320/57506164_168220830844599_3304352451129338521_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com);" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-1"> <a class="img-holder" href="//instagram.com/p/BwnYrMODpQZ/" target="_blank" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/vp/d0a77bbadae1efe10b617f88e96de1a7/5D6E2568/t51.2885-15/e35/c78.0.480.480a/s320x320/56548148_2396327077352127_5295243890971500139_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com);" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-2"> <a class="img-holder" href="//instagram.com/p/BwnYR_UD7xv/" target="_blank" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/vp/d5ffe6867114a5948d0a5f50251ddafc/5D5383AE/t51.2885-15/e35/s320x320/57488422_184716222513221_8414695060818511144_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com);" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-3"> <a class="img-holder" href="//instagram.com/p/Bwjq0JhD7Qs/" target="_blank" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/vp/2de615a567dbed5716f1d5b857d9939f/5D6DC147/t51.2885-15/e35/s320x320/56513235_828784037498430_7775811078992237426_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com);" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-4"> <a class="img-holder" href="//instagram.com/p/BwjTe4jD515/" target="_blank" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/vp/3dcef28d5531e82bf1ff431b8d36d69f/5D6FFAA1/t51.2885-15/e35/c236.0.607.607/s320x320/56407613_137072417431344_5000080309796205997_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com);" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-5"> <a class="img-holder" href="//instagram.com/p/Bwfd-ekDTZV/" target="_blank" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/vp/dbe40b3a548c41017a8ec1247b5daaa0/5D567FBC/t51.2885-15/e35/c171.0.685.685a/s320x320/57026484_2156101504443183_2597985160539535284_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com);" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-6"> <a class="img-holder" href="//instagram.com/p/BwfYuqyjmtP/" target="_blank" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/vp/5adcd1de46535fbfaf9edb2c0e761e2d/5D5D79CA/t51.2885-15/e35/c120.0.479.479/s320x320/58411016_370907363518583_4302105482448570713_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com);" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-7"> <a class="img-holder" href="//instagram.com/p/Bv_jzNJjLdD/" target="_blank" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/vp/0d080d081daa546e237e5fe79a301663/5D5590C0/t51.2885-15/e35/c71.0.685.685/s320x320/54512971_247900802686762_2351187476738387166_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com);" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-8"> <a class="img-holder" href="//instagram.com/p/Bv2DJXjIMJT/" target="_blank" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/vp/a32fa30ffbbc82a1c2a239e9b88c81c5/5CCC333F/t51.2885-15/e35/c157.0.406.406a/s320x320/54247911_308440819837577_3394944526646769230_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com);" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-9"> <a class="img-holder" href="//instagram.com/p/BuYoxmMj9p2/" target="_blank" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/vp/c63e5c3d0b0c526bf7942396de5a81d3/5D641B9D/t51.2885-15/e35/s320x320/53123438_615342552247531_6799975423408615340_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com);" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-10"> <a class="img-holder" href="//instagram.com/p/Br19gBnjey4/" target="_blank" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/vp/1fbfe1a9493d68aaff8f18902d8f047a/5D5FB749/t51.2885-15/e35/s320x320/46752369_770332193306065_4495436502015415744_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com);" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-11"> <a class="img-holder" href="//instagram.com/p/Brv0BqJIQZ5/" target="_blank" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/vp/e73a1075eb7674d99a02d80384421bf4/5CCCA51D/t51.2885-15/e35/s320x320/47118479_587829728343326_4375575460101912672_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com);" alt=""> </a> </li> </ul></div><footer id="site-footer" class="site-footer full-width">
<div class="copy-footer"> <div class="content-wrap"> <div class="container"> <div class="row"> <div class="col-lg-12"> <div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="footer-menu-container"> <ul id="footer-navigation" class="footer-menu menu clearfix"> </ul> </nav></div></div></div><div class="row footer-copy-row"> <div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> وكالة أخبار ليبيا 24 © جميع الحقوق محفوظة.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> للإتصال بنا : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="355c5b535a75545e5d575447595c574c5407011b5b5041">[email&#160;protected]</a></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-125351521-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-125351521-1');</script>
<div class="rh-cover noscroll no-login-icon" style="background-color: #231f20"> <span class="rh-close"></span> <div class="rh-panel rh-pm"> <div class="rh-p-h"></div><div class="rh-p-b"> <div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-21398"><a href="http://www.akhbarlibya24.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-93617"><a href="https://akhbarlibya24.net/archives/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-map-marker"></i>ليبيا</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-109471"><a href="https://akhbarlibya24.net/archives/category/%d8%b4%d8%a7%d8%a6%d8%b9/"><i class="bf-icon fa fa-file-text-o"></i>أخبار وتقارير</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-54659"><a href="https://akhbarlibya24.net/archives/category/%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon fa fa-globe"></i>دولي</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-56146"><a href="https://akhbarlibya24.net/archives/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon fa fa-line-chart"></i>إقتصاد</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-21506"><a href="https://akhbarlibya24.net/archives/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><i class="bf-icon fa fa-pencil-square"></i>تقارير</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-99445"><a href="https://akhbarlibya24.net/archives/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/"><i class="bf-icon bsfi-comments-1"></i>أراء حرة</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/archives/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"><i class="bf-icon fa fa-soccer-ball-o"></i>رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-158059 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="النجوم يقصي المجاهد ويتأهل إلى دور 64 من كأس ليبيا " style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/05/29-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/05/29-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/158059/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/158059/" class="post-title post-url"> النجوم يقصي المجاهد ويتأهل إلى دور 64 من كأس ليبيا  </a> </p></div></div > <div class="post-158054 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="نادر الترهوني يتأسف لعدم تأهل منتخب ليبيا للكان" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/1-56-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/1-56-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/158054/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/158054/" class="post-title post-url"> نادر الترهوني يتأسف لعدم تأهل منتخب ليبيا للكان </a> </p></div></div > <div class="post-158047 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="انطلاق الدور التمهيدي الثاني لكأس ليبيا لكرة القدم " style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/1-54-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/1-54-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/158047/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/158047/" class="post-title post-url"> انطلاق الدور التمهيدي الثاني لكأس ليبيا لكرة القدم  </a> </p></div></div > <div class="post-157960 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="الترجي يكشف عن فترة غياب &#8220;حمدو الهوني&#8221;" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/017-7-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/017-7-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/157960/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/157960/" class="post-title post-url"> الترجي يكشف عن فترة غياب &#8220;حمدو الهوني&#8221; </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1941823625" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1941823625" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1061 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/archives/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/"><i class="bf-icon fa fa-heartbeat"></i>صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-158033 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1061"> <div class="item-inner"> <div class="featured clearfix"> <a title="لقاح مضاد لسرطان الأمعاء يجتاز الاختبارات الأولى بنجاح" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/5cc6c22cd43750f2348b4586-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/5cc6c22cd43750f2348b4586-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/158033/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/158033/" class="post-title post-url"> لقاح مضاد لسرطان الأمعاء يجتاز الاختبارات الأولى بنجاح </a> </p></div></div > <div class="post-158006 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="تمركز أمني في طبرق يضبط أجهزة قياس ضغط ورسم قلب مهربة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/1-52-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/1-52.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/158006/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/158006/" class="post-title post-url"> تمركز أمني في طبرق يضبط أجهزة قياس ضغط ورسم قلب مهربة </a> </p></div></div > <div class="post-158003 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-358"> <div class="item-inner"> <div class="featured clearfix"> <a title="يعاني من اضطرابات نفسية&#8230;شاب يقتل والديه في درنة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/خبر2-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/خبر2.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/158003/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/158003/" class="post-title post-url"> يعاني من اضطرابات نفسية&#8230;شاب يقتل والديه في درنة </a> </p></div></div > <div class="post-157954 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-329"> <div class="item-inner"> <div class="featured clearfix"> <a title="تحصل أحدهم على منح أرباب الأسر&#8230;ضبط ثلاثة مصريين أشقاء بأوراق مزورة في البيضاء" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/تزوير-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/تزوير.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/157954/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/157954/" class="post-title post-url"> تحصل أحدهم على منح أرباب الأسر&#8230;ضبط ثلاثة مصريين أشقاء بأوراق مزورة في البيضاء </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="277463425" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="277463425" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/archives/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/"><i class="bf-icon fa fa-paperclip"></i>ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-158037 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="فيلم &#8220;المنتقمون&#8221; يحقق عائدات خيالية في شباك التذاكر" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/5cc6fd1895a59788118b4602-357x210.png);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/5cc6fd1895a59788118b4602-750x430.png" class="img-holder" href="https://akhbarlibya24.net/archives/158037/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/158037/" class="post-title post-url"> فيلم &#8220;المنتقمون&#8221; يحقق عائدات خيالية في شباك التذاكر </a> </p></div></div > <div class="post-156751 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="الإعلامي فيصل فخري يستلم جائزة مفتاح بوزيد للصحافة " style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/3-4-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/3-4-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/156751/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/156751/" class="post-title post-url"> الإعلامي فيصل فخري يستلم جائزة مفتاح بوزيد للصحافة  </a> </p></div></div > <div class="post-156015 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="بعد أعوام عجاف&#8230;النشاط المدرسي درنة يتنفس الحرية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/خبر-1-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/خبر-1.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/156015/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/156015/" class="post-title post-url"> بعد أعوام عجاف&#8230;النشاط المدرسي درنة يتنفس الحرية </a> </p></div></div > <div class="post-155575 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="تدشين مكتب للشؤون الثقافية بالاتحاد العام لطلبة ليبيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/03/015-4-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/03/015-4-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/155575/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/155575/" class="post-title post-url"> تدشين مكتب للشؤون الثقافية بالاتحاد العام لطلبة ليبيا </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1540186390" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1540186390" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon fa fa-arrow-circle-down"></i>منوعات</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-479958568-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-479958568-336" data-deferred-init="1249349837" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-479958568-338" data-deferred-init="73727026" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-479958568-362" data-deferred-init="1417322594" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-479958568-3160" data-deferred-init="1147275714" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-479958568-3174"> <div class="bs-pagination-wrapper main-term-3174 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-158040 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-3160"> <div class="item-inner"> <div class="featured clearfix"> <a title="&#8220;تويوتا&#8221; تطلق &#8220;Highlander&#8221; الجديدة كليا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/5cbf323b95a59788738b459f-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/5cbf323b95a59788738b459f-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/158040/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/158040/" class="post-title post-url">
&#8220;تويوتا&#8221; تطلق &#8220;Highlander&#8221; الجديدة كليا		</a>
</p></div></div >
<div class="post-158030 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-338"> <div class="item-inner"> <div class="featured clearfix"> <a title="&#8220;وفاء حتى الوفاة&#8221;.. كلب يحرس جثة صاحبه لغاية العثور عليه!" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/5cc848d795a5973d128b4588-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/5cc848d795a5973d128b4588-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/158030/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/158030/" class="post-title post-url">
&#8220;وفاء حتى الوفاة&#8221;.. كلب يحرس جثة صاحبه لغاية العثور عليه!		</a>
</p></div></div >
<div class="post-157294 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-336"> <div class="item-inner"> <div class="featured clearfix"> <a title="&#8220;سوني&#8221; تطلق نسخا جديدة كليا من &#8220;PlayStation&#8221;!" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/5cb7259695a59791358b45a1-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/5cb7259695a59791358b45a1-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/157294/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/157294/" class="post-title post-url">
&#8220;سوني&#8221; تطلق نسخا جديدة كليا من &#8220;PlayStation&#8221;!		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1647151818" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1647151818" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-479958568-336"> <div class="bs-pagination-wrapper main-term-336 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1249349837"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-479958568-338"> <div class="bs-pagination-wrapper main-term-338 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_73727026"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-479958568-362"> <div class="bs-pagination-wrapper main-term-362 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1417322594"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-479958568-3160"> <div class="bs-pagination-wrapper main-term-3160 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1147275714"></div></div></div></div></div></div></li>
</ul></div><form role="search" method="get" class="search-form" action="https://akhbarlibya24.net">
<input type="search" class="search-field"
placeholder="بحث..."
value="" name="s"
title="البحث عن:"
autocomplete="off">
</form></div></div></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400%7CRoboto:400italic' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-1-css' href='//fonts.googleapis.com/earlyaccess/notonaskharabicui.css' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-2-css' href='//fonts.googleapis.com/earlyaccess/notokufiarabic.css' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-3-css' href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all'/>
</noscript>
<script>var bs_ajax_paginate_517954793='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb"}';</script>
<script>var bs_ajax_paginate_867162548='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d"}';</script>
<script>var bs_ajax_paginate_1259209899='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815"}';</script>
<script>var bs_ajax_paginate_1260167756='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5"}';</script>
<script>var bs_deferred_loading_bsd_420925424='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031"}';</script>
<script>var bs_deferred_loading_bsd_929461692='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7"}';</script>
<script>var bs_deferred_loading_bsd_1015022789='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6"}';</script>
<script>var bs_deferred_loading_bsd_367321441='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4"}';</script>
<script>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script>var cpp_loc={"opt-3":["message","Iframe requests are blocked.",""]};</script>
<script>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0623\u063a\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0642\u0627\u0644\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
<script>var bs_ajax_paginate_1941823625='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_277463425='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_1540186390='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_1647151818='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1249349837='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_73727026='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1417322594='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1147275714='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var better_post_views_vars={"admin_ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","post_id":"158063"};</script>
<script src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/e3pbk41j/dfjuh.js' type="text/javascript"></script>
<!--[if lt IE 9]><script type='text/javascript' src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/2cpflecs/dfjus.js'></script><![endif]-->
<!--[if lt IE 9]><script type='text/javascript' src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/9lrs9ms2/dfjus.js'></script><![endif]-->
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/log24.png"
},
"url": "https:\/\/akhbarlibya24.net\/",
"name": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u0627 24",
"description": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631\u064a\u0629 \u0644\u064a\u0628\u064a\u0629 \u0645\u0633\u062a\u0642\u0644\u0629"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u0627 24",
"alternateName": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631\u064a\u0629 \u0644\u064a\u0628\u064a\u0629 \u0645\u0633\u062a\u0642\u0644\u0629",
"url": "https:\/\/akhbarlibya24.net\/"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "\u0625\u062f\u0627\u0631\u0629 \u0627\u0644\u062a\u0639\u0644\u064a\u0645 \u0627\u0644\u062d\u0631 \u062a\u0633\u062d\u0628 \u0625\u0630\u0646 \u0627\u0644\u0645\u0632\u0627\u0648\u0644\u0629 \u0645\u0646 13 \u0645\u062f\u0631\u0633\u0629 \u062e\u0627\u0635\u0629 \u0641\u064a \u0628\u0646\u063a\u0627\u0632\u064a",
"description": "\u0623\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u0627 24 - \u062e\u0627\u0635\u0623\u0639\u0644\u0646\u062a \u0625\u062f\u0627\u0631\u0629 \u0627\u0644\u062a\u0639\u0644\u064a\u0645 \u0627\u0644\u062d\u0631 \u0628\u0648\u0632\u0627\u0631\u0629 \u0627\u0644\u062a\u0639\u0644\u064a\u0645 \u0628\u0627\u0644\u062d\u0643\u0648\u0645\u0629 \u0627\u0644\u0645\u0624\u0642\u062a\u0629\u060c \u0633\u062d\u0628 \u0625\u0630\u0646 \u0627\u0644\u0645\u0632\u0627\u0648\u0644\u0629 \u0645\u0646 13 \u0645\u062f\u0631\u0633\u0629 \u062e\u0627\u0635\u0629 \u0641\u064a \u0645\u062f\u064a\u0646\u0629 \u0628\u0646\u063a\u0627\u0632\u064a.\u0648\u0639\u0632\u062a \u0627\u0644\u0625\u062f\u0627\u0631\u0629\u060c \u0623\u0633\u0628\u0627\u0628 \u0630\u0644\u0643 \u0625\u0644\u0649 \u0623\u0646 \u062a\u0644\u0643 \u0627\u0644\u0645\u062f\u0627\u0631\u0633 \u0642\u062f\u0645\u062a \u0645\u0648\u0627\u0639\u064a\u062f \u0627\u0645\u062a\u062d\u0627\u0646\u0627\u062a \u0627\u0644\u0646\u0647\u0627\u0626\u064a\u0629 \u0644\u0644\u0641\u0635\u0644 \u0627\u0644\u062b\u0627\u0646\u064a \u0645\u062e\u0627\u0644\u0641\u0629 \u0635\u0631\u064a\u062d\u0629 \u0644\u0644\u062e\u0637\u0629 \u0627\u0644\u062f\u0627\u0631\u0633\u064a\u0629 \u0627\u0644\u0635\u0627\u062f\u0631\u0629 ",
"datePublished": "2019-05-01",
"dateModified": "2019-05-01",
"author": {
"@type": "Person",
"@id": "#person-fatema",
"name": "fatema"
},
"image": {
"@type": "ImageObject",
"url": "https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/05\/28.jpg",
"width": 1366,
"height": 768
},
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": "0"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https:\/\/akhbarlibya24.net\/archives\/158063\/"
}</script>
<!--[if lt IE 9]><script defer type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script><![endif]-->
<script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/suijn2n/dfjug.js' type="text/javascript"></script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.8933439254761 seconds, on 01-05-19 23:18:00 -->