<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://akhbarlibya24.net/xmlrpc.php"/>
<title>بوشناف : عدونا هو الإرهاب ومن ينتهج نهجه &#8211; وكالة أخبار ليبيا 24</title>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="بوشناف : عدونا هو الإرهاب ومن ينتهج نهجه"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:image" content="https://akhbarlibya24.net/wp-content/uploads/2019/04/02-2.jpg"/>
<meta name="author" content="Emad E"/>
<meta property="og:locale" content="ar"/>
<meta property="og:site_name" content="وكالة أخبار ليبيا 24"/>
<meta property="og:url" content="https://akhbarlibya24.net/archives/156079/"/>
<meta property="og:title" content="بوشناف : عدونا هو الإرهاب ومن ينتهج نهجه"/>
<meta property="og:image" content="https://akhbarlibya24.net/wp-content/uploads/2019/04/02-2-1024x536.jpg"/>
<meta property="article:section" content="ليبيا"/>
<meta property="og:description" content="أخبار ليبيا 24 - خاصأكد وزير الداخلية بالحكومة المؤقتة إبراهيم بوشناف أن قوات الأمن جزء لا يتجزأ من القوات المسلحة، مؤكدا أن عدوهما هو الإرهاب ومن ينتهج نهجه.وقال بوشناف إن قوات الأمن تتقدم مع الجيش وتؤمن خلفه، لافتًا إلى أن مهمة الشرطة تكمن في تأمين"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://akhbarlibya24.net/archives/156079/"/>
<meta name="twitter:title" content="بوشناف : عدونا هو الإرهاب ومن ينتهج نهجه"/>
<meta name="twitter:description" content="أخبار ليبيا 24 - خاصأكد وزير الداخلية بالحكومة المؤقتة إبراهيم بوشناف أن قوات الأمن جزء لا يتجزأ من القوات المسلحة، مؤكدا أن عدوهما هو الإرهاب ومن ينتهج نهجه.وقال بوشناف إن قوات الأمن تتقدم مع الجيش وتؤمن خلفه، لافتًا إلى أن مهمة الشرطة تكمن في تأمين"/>
<meta name="twitter:image" content="https://akhbarlibya24.net/wp-content/uploads/2019/04/02-2-1024x536.jpg"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &laquo; الخلاصة" href="https://akhbarlibya24.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &laquo; خلاصة التعليقات" href="https://akhbarlibya24.net/comments/feed/"/>
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/d66lbqfd/6bg28.css" media="all"/>
<link rel='https://api.w.org/' href='https://akhbarlibya24.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://akhbarlibya24.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://akhbarlibya24.net/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='مدير أمن بنغازي يشيد بالخطة رقم (4) ويؤكد إحالة 150 قضية خلال يناير إلى النيابة العامة ' href='https://akhbarlibya24.net/archives/156076/'/>
<link rel='next' title='الأهلي طرابلس يهزم الوحدة ويقفز للمركز الثالث' href='https://akhbarlibya24.net/archives/156080/'/>
<meta name="generator" content="WordPress 5.1.1"/>
<link rel="canonical" href="https://akhbarlibya24.net/archives/156079/"/>
<link rel='shortlink' href='https://akhbarlibya24.net/?p=156079'/>
<link rel="alternate" type="application/json+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F156079%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F156079%2F&#038;format=xml"/>
<link rel="shortcut icon" href="https://akhbarlibya24.net/wp-content/uploads/2019/02/fav.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://akhbarlibya24.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/llm58drc/6bg28.css" media="all"/>
<style>@media(max-width: 767px){.rh-header .rh-container {
background-color: #241e20;
user-select: none;
}}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	</head>
<body class="rtl post-template-default single single-post postid-156079 single-format-standard active-light-box active-top-line close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky single-prim-cat-21 single-cat-21 single-cat-354 wpb-js-composer js-comp-ver-5.6 vc_non_responsive bs-ll-d" dir="rtl">
<div class="main-wrap content-main-wrap"> <header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <section class="topbar topbar-style-1 hidden-xs hidden-xs"> <div class="content-wrap"> <div class="container"> <div class="topbar-inner clearfix"> <div class="section-links"> <div class="better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href ="https://www.facebook.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> معحبين </span> </a> </li> <li class="social-item twitter"><a href ="https://twitter.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item google"><a href ="https://plus.google.com/113849793947064115054" target ="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href ="https://youtube.com/channel/#" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item instagram"><a href ="https://instagram.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> متابعين </span> </a> </li> </ul></div></div><div class="section-menu"> <div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="top-menu-container"> <ul id="top-navigation" class="top-menu menu clearfix bsm-pure"> <li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">4 أبريل، 2019 , 1:15 م</span> </li> <li id="menu-item-137684" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-137684"><a href="https://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7-%d9%84%d9%8a%d8%a8%d9%8a%d8%a724/"><i class="bf-icon fa fa-globe"></i>عن الوكالة</a></li> <li id="menu-item-137683" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-137683"><a href="https://akhbarlibya24.net/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/"><i class="bf-icon bsfi-mailchimp"></i>اتصل بنا</a></li> </ul> </nav></div></div></div></div></div></section>
<div class="header-inner"> <div class="content-wrap"> <div class="container"> <div class="row"> <div class="row-height"> <div class="logo-col col-xs-12"> <div class="col-inside"> <div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img id="site-logo" src="https://akhbarlibya24.net/wp-content/uploads/2019/02/log24.png" alt="وكالة أخبار ليبيا 24" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/02/log24-1.png"/> <span class="site-title">وكالة أخبار ليبيا 24 - وكالة أخبارية ليبية مستقلة</span> </a> </p></div></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <div class="main-menu-inner"> <div class="content-wrap"> <div class="container"> <nav class="main-menu-container"> <ul id="main-navigation" class="main-menu menu bsm-pure clearfix"> <li id="menu-item-21398" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-21398"><a href="http://www.akhbarlibya24.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li> <li id="menu-item-93617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-93617"><a href="https://akhbarlibya24.net/archives/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-map-marker"></i>ليبيا</a></li> <li id="menu-item-109471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-109471"><a href="https://akhbarlibya24.net/archives/category/%d8%b4%d8%a7%d8%a6%d8%b9/"><i class="bf-icon fa fa-file-text-o"></i>أخبار وتقارير</a></li> <li id="menu-item-54659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-54659"><a href="https://akhbarlibya24.net/archives/category/%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon fa fa-globe"></i>دولي</a></li> <li id="menu-item-56146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-56146"><a href="https://akhbarlibya24.net/archives/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon fa fa-line-chart"></i>إقتصاد</a></li> <li id="menu-item-21506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-21506"><a href="https://akhbarlibya24.net/archives/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><i class="bf-icon fa fa-pencil-square"></i>تقارير</a></li> <li id="menu-item-99445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-99445"><a href="https://akhbarlibya24.net/archives/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/"><i class="bf-icon bsfi-comments-1"></i>أراء حرة</a></li> <li id="menu-item-21496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/archives/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"><i class="bf-icon fa fa-soccer-ball-o"></i>رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-156080 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="الأهلي طرابلس يهزم الوحدة ويقفز للمركز الثالث" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/01-3-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/01-3-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/156080/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/156080/" class="post-title post-url"> الأهلي طرابلس يهزم الوحدة ويقفز للمركز الثالث </a> </p></div></div > <div class="post-156029 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="طائرة الأهلي طرابلس تخسر أمام الأهلي المصري" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/0-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/0.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/156029/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/156029/" class="post-title post-url"> طائرة الأهلي طرابلس تخسر أمام الأهلي المصري </a> </p></div></div > <div class="post-155987 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="النّصر يعبر الصّداقة ويقاسم الأهلي بنغازي الصدارة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/2-1-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/2-1-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/155987/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/155987/" class="post-title post-url"> النّصر يعبر الصّداقة ويقاسم الأهلي بنغازي الصدارة </a> </p></div></div > <div class="post-155980 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="رسميا ملعب &#8220;10&#8221; يوليو يحتضن مباريات الدوري الممتاز" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/06-1-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/06-1-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/155980/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/155980/" class="post-title post-url"> رسميا ملعب &#8220;10&#8221; يوليو يحتضن مباريات الدوري الممتاز </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1436579389" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1436579389" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-97225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1061 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/archives/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/"><i class="bf-icon fa fa-heartbeat"></i>صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-156073 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="عقب هجومه على كتيبة تابعة للقوات المسلحة..مقتل أحد عناصر مليشيات غريان" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/00-1-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/00-1.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/156073/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/156073/" class="post-title post-url"> عقب هجومه على كتيبة تابعة للقوات المسلحة..مقتل أحد عناصر مليشيات غريان </a> </p></div></div > <div class="post-156032 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-359"> <div class="item-inner"> <div class="featured clearfix"> <a title="كتيبة طارق بن زياد: فرقة الموت 20/20 وصلت إلى المكان المعلوم  في المنطقة الغربية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/خبر-4-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/خبر-4.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/156032/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/156032/" class="post-title post-url"> كتيبة طارق بن زياد: فرقة الموت 20/20 وصلت إلى المكان المعلوم  في المنطقة الغربية </a> </p></div></div > <div class="post-156027 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="البحرية الليبية توضح حادثة الاستيلاء على سفينة في المياه الإقليمية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/028-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/028-e1554296578452.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/156027/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/156027/" class="post-title post-url"> البحرية الليبية توضح حادثة الاستيلاء على سفينة في المياه الإقليمية </a> </p></div></div > <div class="post-156023 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-359"> <div class="item-inner"> <div class="featured clearfix"> <a title="وضع حجر أساس لبناء قسم مرض &#8220;الدرن المقاوم&#8221; في مستشفى الكويفية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/خبر-3-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/خبر-3.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/156023/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/156023/" class="post-title post-url"> وضع حجر أساس لبناء قسم مرض &#8220;الدرن المقاوم&#8221; في مستشفى الكويفية </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="678481918" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="678481918" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-49955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/archives/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/"><i class="bf-icon fa fa-paperclip"></i>ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-156015 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="بعد أعوام عجاف&#8230;النشاط المدرسي درنة يتنفس الحرية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/خبر-1-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/خبر-1.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/156015/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/156015/" class="post-title post-url"> بعد أعوام عجاف&#8230;النشاط المدرسي درنة يتنفس الحرية </a> </p></div></div > <div class="post-155575 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="تدشين مكتب للشؤون الثقافية بالاتحاد العام لطلبة ليبيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/03/015-4-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/03/015-4-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/155575/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/155575/" class="post-title post-url"> تدشين مكتب للشؤون الثقافية بالاتحاد العام لطلبة ليبيا </a> </p></div></div > <div class="post-154761 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="موقف محرج لمحمد عبده على المسرح.. والجمهور يصفق بحرارة!" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/03/5c84b972d4375092168b4624-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/03/5c84b972d4375092168b4624.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/154761/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/154761/" class="post-title post-url"> موقف محرج لمحمد عبده على المسرح.. والجمهور يصفق بحرارة! </a> </p></div></div > <div class="post-153095 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="بلدية شحات تحيي الذكرى الثانية لرحيل عالم الآثار فضل القوريني" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/02/1-130-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/02/1-130-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/153095/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/153095/" class="post-title post-url"> بلدية شحات تحيي الذكرى الثانية لرحيل عالم الآثار فضل القوريني </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="306630919" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="306630919" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-143969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon fa fa-arrow-circle-down"></i>منوعات</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-1589165386-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-1589165386-336" data-deferred-init="694858081" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-1589165386-338" data-deferred-init="1802568126" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-1589165386-362" data-deferred-init="1054149237" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-1589165386-3160" data-deferred-init="1427326203" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1589165386-3174"> <div class="bs-pagination-wrapper main-term-3174 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-154755 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-338"> <div class="item-inner"> <div class="featured clearfix"> <a title="كشف غموض ظاهرة غريبة في القطب الجنوبي!" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/03/5c878948d43750c5288b45eb-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/03/5c878948d43750c5288b45eb.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/154755/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/154755/" class="post-title post-url">
كشف غموض ظاهرة غريبة في القطب الجنوبي!		</a>
</p></div></div >
<div class="post-154491 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-361"> <div class="item-inner"> <div class="featured clearfix"> <a title="لأول مرة في ليبيا&#8230;العثور على حوت &#8220;المنك&#8221; على شاطيء &#8220;أم الخنافس&#8221;" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/03/14-9-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/03/14-9-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/154491/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/154491/" class="post-title post-url">
لأول مرة في ليبيا&#8230;العثور على حوت &#8220;المنك&#8221; على شاطيء &#8220;أم&hellip;		</a>
</p></div></div >
<div class="post-154129 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="السّفارة اللّيبية في إيطاليا&#8230;خطأ لغوي يثير سخريّة رواد ومستخدمي مواقع التّواصل الاجتماعي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/03/1-26-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/03/1-26.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/154129/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/154129/" class="post-title post-url">
السّفارة اللّيبية في إيطاليا&#8230;خطأ لغوي يثير سخريّة رواد ومستخدمي مواقع التّواصل&hellip;		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="849956960" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="849956960" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1589165386-336"> <div class="bs-pagination-wrapper main-term-336 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_694858081"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1589165386-338"> <div class="bs-pagination-wrapper main-term-338 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1802568126"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1589165386-362"> <div class="bs-pagination-wrapper main-term-362 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1054149237"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1589165386-3160"> <div class="bs-pagination-wrapper main-term-3160 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1427326203"></div></div></div></div></div></div></li>
</ul>
<div class="menu-action-buttons width-1"> <div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span> <div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://akhbarlibya24.net"> <input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"> <input type="submit" class="search-submit" value="بحث"> </form></div></div></div></nav></div></div></div></div></header>
<div class="rh-header clearfix dark deferred-block-exclude"> <div class="rh-container clearfix"> <div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img src="https://akhbarlibya24.net/wp-content/uploads/2019/02/5153132131.png" alt="وكالة أخبار ليبيا 24"/> </a></div></div></div><div class="content-wrap"> <main id="content" class="content-container"> <div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10"> <div class="row main-section"> <div class="col-sm-8 content-column"> <div class="single-container"> <article id="post-156079" class="post-156079 post type-post status-publish format-standard has-post-thumbnail category-21 category-354 single-post-content"> <div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://akhbarlibya24.net/wp-content/uploads/2019/04/02-2.jpg"><img src="https://akhbarlibya24.net/wp-content/uploads/2019/04/02-2.jpg" alt=""> </a></div><div class="post-header-inner"> <div class="post-header-title"> <h1 class="single-post-title"> <span class="post-title" itemprop="headline">بوشناف : عدونا هو الإرهاب ومن ينتهج نهجه</span> </h1> <div class="post-meta single-post-meta"> <span class="time"><time class="post-published updated" datetime="2019-04-04T11:23:37+00:00"> <b>4 أبريل، 2019 , 11:23 ص</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-1"> <div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="156079"><i class="bf-icon fa fa-eye"></i> <b class="number">18</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F156079%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%A8%D9%88%D8%B4%D9%86%D8%A7%D9%81+%3A+%D8%B9%D8%AF%D9%88%D9%86%D8%A7+%D9%87%D9%88+%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%D9%88%D9%85%D9%86+%D9%8A%D9%86%D8%AA%D9%87%D8%AC+%D9%86%D9%87%D8%AC%D9%87 @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F156079%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F156079%2F&title=%D8%A8%D9%88%D8%B4%D9%86%D8%A7%D9%81+%3A+%D8%B9%D8%AF%D9%88%D9%86%D8%A7+%D9%87%D9%88+%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%D9%88%D9%85%D9%86+%D9%8A%D9%86%D8%AA%D9%87%D8%AC+%D9%86%D9%87%D8%AC%D9%87" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F156079%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%A8%D9%88%D8%B4%D9%86%D8%A7%D9%81+%3A+%D8%B9%D8%AF%D9%88%D9%86%D8%A7+%D9%87%D9%88+%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%D9%88%D9%85%D9%86+%D9%8A%D9%86%D8%AA%D9%87%D8%AC+%D9%86%D9%87%D8%AC%D9%87 %0A%0A https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F156079%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D8%A8%D9%88%D8%B4%D9%86%D8%A7%D9%81+%3A+%D8%B9%D8%AF%D9%88%D9%86%D8%A7+%D9%87%D9%88+%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%D9%88%D9%85%D9%86+%D9%8A%D9%86%D8%AA%D9%87%D8%AC+%D9%86%D9%87%D8%AC%D9%87 https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F156079%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F156079%2F&text=%D8%A8%D9%88%D8%B4%D9%86%D8%A7%D9%81+%3A+%D8%B9%D8%AF%D9%88%D9%86%D8%A7+%D9%87%D9%88+%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%D9%88%D9%85%D9%86+%D9%8A%D9%86%D8%AA%D9%87%D8%AC+%D9%86%D9%87%D8%AC%D9%87" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#b38cc0c6d1d9d6d0c78e96f78b96f28b96f78a968b8b96f78b96f18796f78a968b8596f78b96f28496f78a968b82989680f29896f78b96f18a96f78b96f2f596f78a968b8b96f78a968b8596f78b96f2849896f78a968b8496f78a968b8b9896f78b96f28496f78a968b8796f78b96f28696f78b96f18296f78a968b8496f78b96f28496f78b96f28b9896f78a968b8b96f78a968b8696f78a968b859896f78a968bf296f78a968b8596f78b96f2f296f78a968b8496f78b96f2f09896f78a968b8596f78a968b8496f78b96f2f096f78a968b8495d1dcd7ca8edbc7c7c3c09680f29681f59681f5d2d8dbd1d2c1dfdad1cad281879dddd6c79681f5d2c1d0dbdac5d6c09681f582868583848a9681f5" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"> <p>أخبار ليبيا 24 &#8211; خاص</p> <p><strong>أكد وزير الداخلية بالحكومة المؤقتة إبراهيم بوشناف أن قوات الأمن جزء لا يتجزأ من القوات المسلحة، مؤكدا أن عدوهما هو الإرهاب ومن ينتهج نهجه.</strong></p> <p>وقال بوشناف إن قوات الأمن تتقدم مع الجيش وتؤمن خلفه، لافتًا إلى أن مهمة الشرطة تكمن في تأمين المناطق المحررة.</p> <p>وأشار بوشناف إلى أن تحرك الجيش من أجل وحدة التراب الليبي، من أجل خلق بيئة آمنة لاستكمال مراحل استقرار الوطن وبناء مؤسساته.</p> <p>وقال إن &#8220;القوات المسلحة هي جيش كل الوطن، ومهمته تحرير الوطن من كل مايهدد أمنه وسلامة مواطنيه&#8221;.</p> <p>وأكد على أن القوات المسلحة مكونة من الجيش والشرطة&#8221;، لافتًا إلى أن مهمتهما وطنية وعدوهما فقط من يعادي الليبيين ومن يتغول عليهم.</p> <p>وشدد على أن عدو الوطن الأول والجيش والشرطة هو الإرهاب ومن ينتهج نهجه .</p></div><div class="post-share single-post-share bottom-share clearfix style-4"> <div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="156079"><i class="bf-icon fa fa-eye"></i> <b class="number">18</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F156079%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%A8%D9%88%D8%B4%D9%86%D8%A7%D9%81+%3A+%D8%B9%D8%AF%D9%88%D9%86%D8%A7+%D9%87%D9%88+%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%D9%88%D9%85%D9%86+%D9%8A%D9%86%D8%AA%D9%87%D8%AC+%D9%86%D9%87%D8%AC%D9%87 @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F156079%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F156079%2F&title=%D8%A8%D9%88%D8%B4%D9%86%D8%A7%D9%81+%3A+%D8%B9%D8%AF%D9%88%D9%86%D8%A7+%D9%87%D9%88+%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%D9%88%D9%85%D9%86+%D9%8A%D9%86%D8%AA%D9%87%D8%AC+%D9%86%D9%87%D8%AC%D9%87" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F156079%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%A8%D9%88%D8%B4%D9%86%D8%A7%D9%81+%3A+%D8%B9%D8%AF%D9%88%D9%86%D8%A7+%D9%87%D9%88+%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%D9%88%D9%85%D9%86+%D9%8A%D9%86%D8%AA%D9%87%D8%AC+%D9%86%D9%87%D8%AC%D9%87 %0A%0A https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F156079%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D8%A8%D9%88%D8%B4%D9%86%D8%A7%D9%81+%3A+%D8%B9%D8%AF%D9%88%D9%86%D8%A7+%D9%87%D9%88+%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%D9%88%D9%85%D9%86+%D9%8A%D9%86%D8%AA%D9%87%D8%AC+%D9%86%D9%87%D8%AC%D9%87 https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F156079%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F156079%2F&text=%D8%A8%D9%88%D8%B4%D9%86%D8%A7%D9%81+%3A+%D8%B9%D8%AF%D9%88%D9%86%D8%A7+%D9%87%D9%88+%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%D9%88%D9%85%D9%86+%D9%8A%D9%86%D8%AA%D9%87%D8%AC+%D9%86%D9%87%D8%AC%D9%87" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#3b04484e59515e584f061e7f031e7a031e7f021e03031e7f031e790f1e7f021e030d1e7f031e7a0c1e7f021e030a101e087a101e7f031e79021e7f031e7a7d1e7f021e03031e7f021e030d1e7f031e7a0c101e7f021e030c1e7f021e0303101e7f031e7a0c1e7f021e030f1e7f031e7a0e1e7f031e790a1e7f021e030c1e7f031e7a0c1e7f031e7a03101e7f021e03031e7f021e030e1e7f021e030d101e7f021e037a1e7f021e030d1e7f031e7a7a1e7f021e030c1e7f031e7a78101e7f021e030d1e7f021e030c1e7f031e7a781e7f021e030c1d59545f4206534f4f4b481e087a1e097d1e097d5a5053595a49575259425a090f15555e4f1e097d5a495853524d5e481e097d0a0e0d0b0c021e097d" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div></article>
<section class="next-prev-post clearfix">
<div class="prev-post"> <p class="pre-title heading-typo"><i class="fa fa-arrow-right"></i> المقال السابق </p> <p class="title heading-typo"><a href="https://akhbarlibya24.net/archives/156076/" rel="prev">مدير أمن بنغازي يشيد بالخطة رقم (4) ويؤكد إحالة 150 قضية خلال يناير إلى النيابة العامة </a></p></div><div class="next-post"> <p class="pre-title heading-typo">المقال التالي <i class="fa fa-arrow-left"></i></p> <p class="title heading-typo"><a href="https://akhbarlibya24.net/archives/156080/" rel="next">الأهلي طرابلس يهزم الوحدة ويقفز للمركز الثالث</a></p></div></section></div><div class="post-related"> <div class="section-heading sh-t2 sh-s1"> <span class="h-text related-posts-heading">المزيد من الأخبار</span></div><div class="bs-pagination-wrapper main-term-none"> <div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"> <div class="post-156093 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="السراج يستقبل أمين عام الأمم المتحدة عين ليبيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/05-3-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/05-3-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/156093/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/archives/156093/" title="السراج يستقبل أمين عام الأمم المتحدة عين ليبيا">
<span class="post-title">
السراج يستقبل أمين عام الأمم المتحدة عين ليبيا			</span>
</a>
</p></div></div >
<div class="post-156091 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="إعادة انتخاب المشري رئيسًا لاستشاري الدولة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/04-2-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/04-2-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/156091/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/archives/156091/" title="إعادة انتخاب المشري رئيسًا لاستشاري الدولة">
<span class="post-title">
إعادة انتخاب المشري رئيسًا لاستشاري الدولة			</span>
</a>
</p></div></div >
<div class="post-156088 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="اللواء عبد السلام الحاسي يعلن تحرير مدينة غريان سلميًا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/3-1-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/3-1-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/156088/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/archives/156088/" title="اللواء عبد السلام الحاسي يعلن تحرير مدينة غريان سلميًا">
<span class="post-title">
اللواء عبد السلام الحاسي يعلن تحرير مدينة غريان سلميًا			</span>
</a>
</p></div></div >
<div class="post-156085 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="غوتيريش: أشعر بقلق عميق من التحركات العسكرية في ليبيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/38-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/38-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/156085/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/archives/156085/" title="غوتيريش: أشعر بقلق عميق من التحركات العسكرية في ليبيا">
<span class="post-title">
غوتيريش: أشعر بقلق عميق من التحركات العسكرية في ليبيا			</span>
</a>
</p></div></div ></div></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"> <aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"> <div id="better-social-counter-2" class="h-ni w-nt primary-sidebar-widget widget widget_better-social-counter"> <div class="better-studio-shortcode bsc-clearfix better-social-counter style-modern not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 978k</span> <span class="item-title"> معحبين</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 84,550</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> 8,485</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/#" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> متابعين</span> </a> </li> </ul></div></div><div id="bs-mix-listing-3-4-2" class="h-ni h-bg h-bg-231f20 w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class="bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab"> <p class="section-heading sh-t2 sh-s1 main-term-1137"> <a href="https://akhbarlibya24.net/archives/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/" class="main-link"> <span class="h-text main-term-1137"> الأكثر مشاهدة </span> </a> </p> <div class="listing listing-mix-3-4 clearfix"> <div class="item-inner"> <div class="row-1"> <div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr"> <div class="post-149852 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-98 bsw-400"> <div class="item-content"> <a title="كيف تمكن &#8221; شادي الفلسطيني&#8221; من اصطياد بنات العرب الطبية ؟ " style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/01/6-16-750x430.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/01/6-16.jpg" class="img-cont" href="https://akhbarlibya24.net/archives/149852/"></a> <div class="content-container"> <p class="title"> <a href="https://akhbarlibya24.net/archives/149852/" class="post-title post-url"> كيف تمكن &#8221; شادي الفلسطيني&#8221; من اصطياد بنات العرب الطبية ؟  </a> </p> <div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-19T20:35:45+00:00">19 يناير، 2019 , 8:35 م</time></span></div></div></div></div ></div></div><div class="row-2"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"> <div class="post-142111 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا بالعملة الصعبة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/10/23-4-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/10/23-4-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/142111/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/142111/" class="post-url post-title">
بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-20T21:47:10+00:00">20 أكتوبر، 2018 , 9:47 م</time></span></div></div></div >
<div class="post-148594 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-366"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="أب لثلاثة أطفال&#8230;ليبي يغتصب طفلة في السويد" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/01/fille-e1546679794260-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/01/fille-e1546679794260-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/148594/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/148594/" class="post-url post-title">
أب لثلاثة أطفال&#8230;ليبي يغتصب طفلة في السويد		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-03T01:34:12+00:00">3 يناير، 2019 , 1:34 ص</time></span></div></div></div >
<div class="post-148252 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-23"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="مصادر تكشف لـ&#8221;أخبار ليبيا24&#8243; ملابسات مداهمة كافي كازا في بنغازي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/12/7D4E491C-1477-425F-96CE-36310A8D65E5-86x64.jpeg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/12/7D4E491C-1477-425F-96CE-36310A8D65E5-210x136.jpeg" class="img-holder" href="https://akhbarlibya24.net/archives/148252/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/148252/" class="post-url post-title">
مصادر تكشف لـ&#8221;أخبار ليبيا24&#8243; ملابسات مداهمة كافي كازا في&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-12-28T06:59:58+00:00">28 ديسمبر، 2018 , 6:59 ص</time></span></div></div></div >
<div class="post-142294 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-42"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/10/BDtopyoGAj2fMCf1CXXe-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/10/BDtopyoGAj2fMCf1CXXe-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/142294/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/142294/" class="post-url post-title">
العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-22T09:48:49+00:00">22 أكتوبر، 2018 , 9:48 ص</time></span></div></div></div >
<div class="post-155697 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-98"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="عبد الجليل : من أفسد ثورة فبرايرهم دعاة فجر ليبيا الذين حرقوا مطار طرابلس الدولي وخزّانات النّفط" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/03/1-92-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/03/1-92-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/155697/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/155697/" class="post-url post-title">
عبد الجليل : من أفسد ثورة فبرايرهم دعاة فجر ليبيا الذين حرقوا مطار&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-03-28T22:49:51+00:00">28 مارس، 2019 , 10:49 م</time></span></div></div></div >
<div class="post-149213 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="التعرف على الجثة المتفحمة في طرابلس" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/01/49807062_2392158114189640_3858635022869200896_n-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/01/49807062_2392158114189640_3858635022869200896_n-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/149213/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/149213/" class="post-url post-title">
التعرف على الجثة المتفحمة في طرابلس		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-12T15:46:17+00:00">12 يناير، 2019 , 3:46 م</time></span></div></div></div >
<div class="post-141787 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-98"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="الطريق إلى سرت .. المدينة المغضوب عليها" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/10/44169210_2140965189497300_3190790990143160320_n-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/10/44169210_2140965189497300_3190790990143160320_n-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/141787/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/141787/" class="post-url post-title">
الطريق إلى سرت .. المدينة المغضوب عليها		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-19T10:37:40+00:00">19 أكتوبر، 2018 , 10:37 ص</time></span></div></div></div >
<div class="post-153703 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="في أول تعليق بعد الإفراج عنه .. زوجة دوردة : شكرًا لشباب ليبيا الذين وقفوا في وجه مخطط &#8220;المقاتلة&#8221;" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/03/52B2EA75-257C-40BC-AEA1-E640689175A6-86x64.jpeg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/03/52B2EA75-257C-40BC-AEA1-E640689175A6-210x136.jpeg" class="img-holder" href="https://akhbarlibya24.net/archives/153703/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/153703/" class="post-url post-title">
في أول تعليق بعد الإفراج عنه .. زوجة دوردة : شكرًا لشباب ليبيا الذين&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-03-03T09:27:04+00:00">3 مارس، 2019 , 9:27 ص</time></span></div></div></div >
<div class="post-146088 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-366"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="وفاة شاب ليبي في مالطا بعد سقوطه من الدّور السّابع" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/11/47029134_2300842056654580_5056881291580932096_n-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/11/47029134_2300842056654580_5056881291580932096_n-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/146088/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/146088/" class="post-url post-title">
وفاة شاب ليبي في مالطا بعد سقوطه من الدّور السّابع		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-11-29T16:02:54+00:00">29 نوفمبر، 2018 , 4:02 م</time></span></div></div></div ></div></div></div></div></div></div></aside></div></div></div></main></div><div class="more-stories left more-stories-thumbnail-1" data-scroll-top="450" data-close-settings="1H;"> <div class="more-stories-title"> المزيد <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none none"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"> <div class="post-156093 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="السراج يستقبل أمين عام الأمم المتحدة عين ليبيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/05-3-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/05-3-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/156093/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/156093/" class="post-url post-title">
السراج يستقبل أمين عام الأمم المتحدة عين ليبيا		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-04-04T13:14:06+00:00">4 أبريل، 2019 , 1:14 م</time></span></div></div></div >
<div class="post-156091 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="إعادة انتخاب المشري رئيسًا لاستشاري الدولة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/04-2-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/04-2-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/156091/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/156091/" class="post-url post-title">
إعادة انتخاب المشري رئيسًا لاستشاري الدولة		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-04-04T13:09:17+00:00">4 أبريل، 2019 , 1:09 م</time></span></div></div></div >
<div class="post-156088 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="اللواء عبد السلام الحاسي يعلن تحرير مدينة غريان سلميًا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/3-1-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/3-1-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/156088/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/156088/" class="post-url post-title">
اللواء عبد السلام الحاسي يعلن تحرير مدينة غريان سلميًا		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-04-04T13:06:46+00:00">4 أبريل، 2019 , 1:06 م</time></span></div></div></div ></div></div></div><div class="footer-instagram footer-instagram-3 clearfix full-width"> <h3 class="footer-instagram-label"> <span> تابعنا على أنستجرام <a href="https://instagram.com/akhbarlibya24" target="_blank">@akhbarlibya24</a> </span> </h3> <ul class="bs-instagram-photos"> <li class="bs-instagram-photo bs-instagram-photo-0"> <a class="img-holder" href="//instagram.com/p/BuYoxmMj9p2/" target="_blank" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/vp/b5f74fb69d207c035df25f32e3eb17d5/5D3C8E9D/t51.2885-15/e35/s320x320/53123438_615342552247531_6799975423408615340_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com);" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-1"> <a class="img-holder" href="//instagram.com/p/Br19gBnjey4/" target="_blank" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/vp/06cba2054e9f238ea89a0affa3fc88f2/5D382A49/t51.2885-15/e35/s320x320/46752369_770332193306065_4495436502015415744_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com);" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-2"> <a class="img-holder" href="//instagram.com/p/Brv0BqJIQZ5/" target="_blank" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/vp/ea8b84670343649c097488b19adf7369/5CA863DD/t51.2885-15/e35/s320x320/47118479_587829728343326_4375575460101912672_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com);" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-3"> <a class="img-holder" href="//instagram.com/p/BruzR_BjmKe/" target="_blank" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/vp/6ce69d7c24e9c17f1c3a63e83ba723ca/5D439FE6/t51.2885-15/e35/c164.0.654.654/s320x320/47691120_280789405917486_2941330385789203561_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com);" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-4"> <a class="img-holder" href="//instagram.com/p/BruyZudDM7z/" target="_blank" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/vp/47c9ffbf37a3eb4358e2b6b26f7ccdd0/5D3652DA/t51.2885-15/e35/s320x320/46692717_751137368577428_7394519100060554766_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com);" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-5"> <a class="img-holder" href="//instagram.com/p/BqnIn1KjQTJ/" target="_blank" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/vp/b903850149bb0d70a97f8e76fea36852/5D3B2634/t51.2885-15/e35/c25.0.800.800a/s320x320/44843560_281340789190161_8722155076956719512_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com);" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-6"> <a class="img-holder" href="//instagram.com/p/BqPpVMqjx2-/" target="_blank" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/vp/cdc9d585d496ecbfa1cdc5cacaa97222/5D47089A/t51.2885-15/e35/c180.0.719.719/s320x320/44852082_1230402757118270_4373112464449916761_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com);" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-7"> <a class="img-holder" href="//instagram.com/p/BprbCrjjr2l/" target="_blank" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/vp/54bcb2fb347cee5ccf60eca5276a7293/5D3D77C7/t51.2885-15/e35/c90.0.540.540a/s320x320/43915427_328876411236396_945026831660649559_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com);" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-8"> <a class="img-holder" href="//instagram.com/p/BposhSqjeAE/" target="_blank" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/vp/c34adb220e8104a8c2cc82b0f733ca19/5D46DF82/t51.2885-15/e35/c100.0.480.480/s320x320/44626713_965465740487675_3938362920759036237_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com);" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-9"> <a class="img-holder" href="//instagram.com/p/BpluU7ZAf4D/" target="_blank" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/vp/a1e4c52523489c5e6a464137cd7f49ca/5D3FAE16/t51.2885-15/e35/c181.0.717.717/s320x320/44330578_1977347079230981_506393242720324639_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com);" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-10"> <a class="img-holder" href="//instagram.com/p/BpdAF2mipTb/" target="_blank" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/vp/4680e5c3a97db55320e4246b2f50375e/5CA82BB8/t51.2885-15/e35/c157.0.406.406a/s320x320/43778551_135431190757507_2740155480269237244_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com);" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-11"> <a class="img-holder" href="//instagram.com/p/Bpc7-T_DkkU/" target="_blank" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/vp/f323c0696b0d5134c3f657532758804f/5D37A9F5/t51.2885-15/e35/s320x320/43913840_320041345392481_8320731314472022743_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com);" alt=""> </a> </li> </ul></div><footer id="site-footer" class="site-footer full-width">
<div class="copy-footer"> <div class="content-wrap"> <div class="container"> <div class="row"> <div class="col-lg-12"> <div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="footer-menu-container"> <ul id="footer-navigation" class="footer-menu menu clearfix"> </ul> </nav></div></div></div><div class="row footer-copy-row"> <div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> وكالة أخبار ليبيا 24 © جميع الحقوق محفوظة.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> للإتصال بنا : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="452c2b232a05242e2d272437292c273c2477716b2b2031">[email&#160;protected]</a></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div class="rh-cover noscroll no-login-icon" style="background-color: #231f20"> <span class="rh-close"></span> <div class="rh-panel rh-pm"> <div class="rh-p-h"></div><div class="rh-p-b"> <div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-21398"><a href="http://www.akhbarlibya24.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-93617"><a href="https://akhbarlibya24.net/archives/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-map-marker"></i>ليبيا</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-109471"><a href="https://akhbarlibya24.net/archives/category/%d8%b4%d8%a7%d8%a6%d8%b9/"><i class="bf-icon fa fa-file-text-o"></i>أخبار وتقارير</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-54659"><a href="https://akhbarlibya24.net/archives/category/%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon fa fa-globe"></i>دولي</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-56146"><a href="https://akhbarlibya24.net/archives/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon fa fa-line-chart"></i>إقتصاد</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-21506"><a href="https://akhbarlibya24.net/archives/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><i class="bf-icon fa fa-pencil-square"></i>تقارير</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-99445"><a href="https://akhbarlibya24.net/archives/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/"><i class="bf-icon bsfi-comments-1"></i>أراء حرة</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/archives/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"><i class="bf-icon fa fa-soccer-ball-o"></i>رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-156080 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="الأهلي طرابلس يهزم الوحدة ويقفز للمركز الثالث" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/01-3-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/01-3-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/156080/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/156080/" class="post-title post-url"> الأهلي طرابلس يهزم الوحدة ويقفز للمركز الثالث </a> </p></div></div > <div class="post-156029 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="طائرة الأهلي طرابلس تخسر أمام الأهلي المصري" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/0-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/0.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/156029/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/156029/" class="post-title post-url"> طائرة الأهلي طرابلس تخسر أمام الأهلي المصري </a> </p></div></div > <div class="post-155987 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="النّصر يعبر الصّداقة ويقاسم الأهلي بنغازي الصدارة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/2-1-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/2-1-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/155987/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/155987/" class="post-title post-url"> النّصر يعبر الصّداقة ويقاسم الأهلي بنغازي الصدارة </a> </p></div></div > <div class="post-155980 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="رسميا ملعب &#8220;10&#8221; يوليو يحتضن مباريات الدوري الممتاز" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/06-1-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/06-1-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/155980/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/155980/" class="post-title post-url"> رسميا ملعب &#8220;10&#8221; يوليو يحتضن مباريات الدوري الممتاز </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="910556129" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="910556129" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1061 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/archives/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/"><i class="bf-icon fa fa-heartbeat"></i>صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-156073 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="عقب هجومه على كتيبة تابعة للقوات المسلحة..مقتل أحد عناصر مليشيات غريان" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/00-1-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/00-1.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/156073/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/156073/" class="post-title post-url"> عقب هجومه على كتيبة تابعة للقوات المسلحة..مقتل أحد عناصر مليشيات غريان </a> </p></div></div > <div class="post-156032 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-359"> <div class="item-inner"> <div class="featured clearfix"> <a title="كتيبة طارق بن زياد: فرقة الموت 20/20 وصلت إلى المكان المعلوم  في المنطقة الغربية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/خبر-4-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/خبر-4.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/156032/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/156032/" class="post-title post-url"> كتيبة طارق بن زياد: فرقة الموت 20/20 وصلت إلى المكان المعلوم  في المنطقة الغربية </a> </p></div></div > <div class="post-156027 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="البحرية الليبية توضح حادثة الاستيلاء على سفينة في المياه الإقليمية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/028-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/028-e1554296578452.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/156027/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/156027/" class="post-title post-url"> البحرية الليبية توضح حادثة الاستيلاء على سفينة في المياه الإقليمية </a> </p></div></div > <div class="post-156023 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-359"> <div class="item-inner"> <div class="featured clearfix"> <a title="وضع حجر أساس لبناء قسم مرض &#8220;الدرن المقاوم&#8221; في مستشفى الكويفية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/خبر-3-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/خبر-3.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/156023/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/156023/" class="post-title post-url"> وضع حجر أساس لبناء قسم مرض &#8220;الدرن المقاوم&#8221; في مستشفى الكويفية </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="244440286" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="244440286" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/archives/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/"><i class="bf-icon fa fa-paperclip"></i>ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-156015 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="بعد أعوام عجاف&#8230;النشاط المدرسي درنة يتنفس الحرية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/04/خبر-1-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/04/خبر-1.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/156015/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/156015/" class="post-title post-url"> بعد أعوام عجاف&#8230;النشاط المدرسي درنة يتنفس الحرية </a> </p></div></div > <div class="post-155575 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="تدشين مكتب للشؤون الثقافية بالاتحاد العام لطلبة ليبيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/03/015-4-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/03/015-4-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/155575/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/155575/" class="post-title post-url"> تدشين مكتب للشؤون الثقافية بالاتحاد العام لطلبة ليبيا </a> </p></div></div > <div class="post-154761 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="موقف محرج لمحمد عبده على المسرح.. والجمهور يصفق بحرارة!" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/03/5c84b972d4375092168b4624-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/03/5c84b972d4375092168b4624.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/154761/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/154761/" class="post-title post-url"> موقف محرج لمحمد عبده على المسرح.. والجمهور يصفق بحرارة! </a> </p></div></div > <div class="post-153095 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="بلدية شحات تحيي الذكرى الثانية لرحيل عالم الآثار فضل القوريني" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/02/1-130-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/02/1-130-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/153095/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/153095/" class="post-title post-url"> بلدية شحات تحيي الذكرى الثانية لرحيل عالم الآثار فضل القوريني </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1019267788" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1019267788" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon fa fa-arrow-circle-down"></i>منوعات</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-186725375-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-186725375-336" data-deferred-init="242013542" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-186725375-338" data-deferred-init="325661875" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-186725375-362" data-deferred-init="1710214363" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-186725375-3160" data-deferred-init="1381896649" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-186725375-3174"> <div class="bs-pagination-wrapper main-term-3174 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-154755 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-338"> <div class="item-inner"> <div class="featured clearfix"> <a title="كشف غموض ظاهرة غريبة في القطب الجنوبي!" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/03/5c878948d43750c5288b45eb-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/03/5c878948d43750c5288b45eb.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/154755/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/154755/" class="post-title post-url">
كشف غموض ظاهرة غريبة في القطب الجنوبي!		</a>
</p></div></div >
<div class="post-154491 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-361"> <div class="item-inner"> <div class="featured clearfix"> <a title="لأول مرة في ليبيا&#8230;العثور على حوت &#8220;المنك&#8221; على شاطيء &#8220;أم الخنافس&#8221;" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/03/14-9-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/03/14-9-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/154491/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/154491/" class="post-title post-url">
لأول مرة في ليبيا&#8230;العثور على حوت &#8220;المنك&#8221; على شاطيء &#8220;أم&hellip;		</a>
</p></div></div >
<div class="post-154129 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="السّفارة اللّيبية في إيطاليا&#8230;خطأ لغوي يثير سخريّة رواد ومستخدمي مواقع التّواصل الاجتماعي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/03/1-26-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/03/1-26.jpg" class="img-holder" href="https://akhbarlibya24.net/archives/154129/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/154129/" class="post-title post-url">
السّفارة اللّيبية في إيطاليا&#8230;خطأ لغوي يثير سخريّة رواد ومستخدمي مواقع التّواصل&hellip;		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="520034095" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="520034095" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-186725375-336"> <div class="bs-pagination-wrapper main-term-336 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_242013542"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-186725375-338"> <div class="bs-pagination-wrapper main-term-338 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_325661875"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-186725375-362"> <div class="bs-pagination-wrapper main-term-362 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1710214363"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-186725375-3160"> <div class="bs-pagination-wrapper main-term-3160 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1381896649"></div></div></div></div></div></div></li>
</ul></div><form role="search" method="get" class="search-form" action="https://akhbarlibya24.net">
<input type="search" class="search-field"
placeholder="بحث..."
value="" name="s"
title="البحث عن:"
autocomplete="off">
</form></div></div></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400%7CRoboto:400italic' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-1-css' href='//fonts.googleapis.com/earlyaccess/notonaskharabicui.css' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-2-css' href='//fonts.googleapis.com/earlyaccess/notokufiarabic.css' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-3-css' href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all'/>
</noscript>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1436579389='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb"}';</script>
<script>var bs_ajax_paginate_678481918='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d"}';</script>
<script>var bs_ajax_paginate_306630919='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815"}';</script>
<script>var bs_ajax_paginate_849956960='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5"}';</script>
<script>var bs_deferred_loading_bsd_694858081='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031"}';</script>
<script>var bs_deferred_loading_bsd_1802568126='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7"}';</script>
<script>var bs_deferred_loading_bsd_1054149237='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6"}';</script>
<script>var bs_deferred_loading_bsd_1427326203='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4"}';</script>
<script>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script>var cpp_loc={"opt-3":["message","Iframe requests are blocked.",""]};</script>
<script>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0623\u063a\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0642\u0627\u0644\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
<script>var bs_ajax_paginate_910556129='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_244440286='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_1019267788='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_520034095='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_242013542='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_325661875='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1710214363='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1381896649='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var better_post_views_vars={"admin_ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","post_id":"156079"};</script>
<script src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/e3pbk41j/6bg29.js' type="text/javascript"></script>
<!--[if lt IE 9]><script type='text/javascript' src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/2cpflecs/6bg2k.js'></script><![endif]-->
<!--[if lt IE 9]><script type='text/javascript' src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/9lrs9ms2/6bg29.js'></script><![endif]-->
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/log24.png"
},
"url": "https:\/\/akhbarlibya24.net\/",
"name": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u0627 24",
"description": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631\u064a\u0629 \u0644\u064a\u0628\u064a\u0629 \u0645\u0633\u062a\u0642\u0644\u0629"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u0627 24",
"alternateName": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631\u064a\u0629 \u0644\u064a\u0628\u064a\u0629 \u0645\u0633\u062a\u0642\u0644\u0629",
"url": "https:\/\/akhbarlibya24.net\/"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "\u0628\u0648\u0634\u0646\u0627\u0641:\u0639\u062f\u0648\u0646\u0627 \u0647\u0648 \u0627\u0644\u0625\u0631\u0647\u0627\u0628 \u0648\u0645\u0646 \u064a\u0646\u062a\u0647\u062c \u0646\u0647\u062c\u0647",
"description": "\u0623\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u0627 24 - \u062e\u0627\u0635\u0623\u0643\u062f \u0648\u0632\u064a\u0631 \u0627\u0644\u062f\u0627\u062e\u0644\u064a\u0629 \u0628\u0627\u0644\u062d\u0643\u0648\u0645\u0629 \u0627\u0644\u0645\u0624\u0642\u062a\u0629 \u0625\u0628\u0631\u0627\u0647\u064a\u0645 \u0628\u0648\u0634\u0646\u0627\u0641 \u0623\u0646 \u0642\u0648\u0627\u062a \u0627\u0644\u0623\u0645\u0646 \u062c\u0632\u0621 \u0644\u0627 \u064a\u062a\u062c\u0632\u0623 \u0645\u0646 \u0627\u0644\u0642\u0648\u0627\u062a \u0627\u0644\u0645\u0633\u0644\u062d\u0629\u060c \u0645\u0624\u0643\u062f\u0627 \u0623\u0646 \u0639\u062f\u0648\u0647\u0645\u0627 \u0647\u0648 \u0627\u0644\u0625\u0631\u0647\u0627\u0628 \u0648\u0645\u0646 \u064a\u0646\u062a\u0647\u062c \u0646\u0647\u062c\u0647.\u0648\u0642\u0627\u0644 \u0628\u0648\u0634\u0646\u0627\u0641 \u0625\u0646 \u0642\u0648\u0627\u062a \u0627\u0644\u0623\u0645\u0646 \u062a\u062a\u0642\u062f\u0645 \u0645\u0639 \u0627\u0644\u062c\u064a\u0634 \u0648\u062a\u0624\u0645\u0646 \u062e\u0644\u0641\u0647\u060c \u0644\u0627\u0641\u062a\u064b\u0627 \u0625\u0644\u0649 \u0623\u0646 \u0645\u0647\u0645\u0629 \u0627\u0644\u0634\u0631\u0637\u0629 \u062a\u0643\u0645\u0646 \u0641\u064a \u062a\u0623\u0645\u064a\u0646",
"datePublished": "2019-04-04",
"dateModified": "2019-04-04",
"author": {
"@type": "Person",
"@id": "#person-EmadE",
"name": "Emad E"
},
"image": {
"@type": "ImageObject",
"url": "https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/04\/02-2.jpg",
"width": 1493,
"height": 782
},
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": "0"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https:\/\/akhbarlibya24.net\/archives\/156079\/"
}</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125351521-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-125351521-1');</script>
<!--[if lt IE 9]><script defer type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script><![endif]-->
<script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/suijn2n/6bg29.js' type="text/javascript"></script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.8366889953613 seconds, on 04-04-19 13:15:44 -->