<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://akhbarlibya24.net/xmlrpc.php"/>
<title>ضبط &#8220;81&#8221; مجاهرا غير شرعيّ في بنغازي وإحالتهم لإيواء قنفوذة &#8211; وكالة أخبار ليبيا 24</title>
<meta property="og:title" content="ضبط &quot;81&quot; مجاهرا غير شرعيّ في بنغازي وإحالتهم لإيواء قنفوذة"/>
<meta property="og:description" content="أخبار ليبيا 24 - خاصّ تسلّم مركز إيواء قنفوذة ،التّابع لجهاز مكافحة الهجرة غير الشّرعية"/>
<meta property="og:url" content="https://akhbarlibya24.net/archives/154788/"/>
<meta property="og:image" content="https://akhbarlibya24.net/wp-content/uploads/2019/03/15-9.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="ضبط &quot;81&quot; مجاهرا غير شرعيّ في بنغازي وإحالتهم لإيواء قنفوذة"/>
<meta property="twitter:description" content="أخبار ليبيا 24 - خاصّ تسلّم مركز إيواء قنفوذة ،التّابع لجهاز مكافحة الهجرة غير الشّرعية"/>
<meta property="twitter:image" content="https://akhbarlibya24.net/wp-content/uploads/2019/03/15-9.jpg"/>
<meta name="author" content="Emad E"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &laquo; الخلاصة" href="https://akhbarlibya24.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &laquo; خلاصة التعليقات" href="https://akhbarlibya24.net/comments/feed/"/>
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/d66lbqfd/8hxnw.css" media="all"/>
<link rel='https://api.w.org/' href='https://akhbarlibya24.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://akhbarlibya24.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://akhbarlibya24.net/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='إعلام أمن بنغازي يفنّد ما شاع بخصوص واقعة في المدينة' href='https://akhbarlibya24.net/archives/154787/'/>
<meta name="generator" content="WordPress 5.1.1"/>
<link rel="canonical" href="https://akhbarlibya24.net/archives/154788/"/>
<link rel='shortlink' href='https://akhbarlibya24.net/?p=154788'/>
<link rel="alternate" type="application/json+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F154788%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F154788%2F&#038;format=xml"/>
<link rel="shortcut icon" href="https://akhbarlibya24.net/wp-content/uploads/2019/02/fav.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://akhbarlibya24.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/mavc5def/abzs5.css" media="all"/>
<style>@media(max-width: 767px){.rh-header .rh-container {
background-color: #241e20;
user-select: none;
}}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	</head>
<body class="rtl post-template-default single single-post postid-154788 single-format-standard active-light-box active-top-line close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky single-prim-cat-359 single-cat-359 single-cat-354 wpb-js-composer js-comp-ver-5.6 vc_non_responsive bs-ll-a" dir="rtl">
<div class="main-wrap content-main-wrap"> <header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <section class="topbar topbar-style-1 hidden-xs hidden-xs"> <div class="content-wrap"> <div class="container"> <div class="topbar-inner clearfix"> <div class="section-links"> <div class="better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href ="https://www.facebook.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> معحبين </span> </a> </li> <li class="social-item twitter"><a href ="https://twitter.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item google"><a href ="https://plus.google.com/113849793947064115054" target ="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href ="https://youtube.com/channel/#" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item instagram"><a href ="https://instagram.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> متابعين </span> </a> </li> </ul></div></div><div class="section-menu"> <div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="top-menu-container"> <ul id="top-navigation" class="top-menu menu clearfix bsm-pure"> <li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">14 مارس، 2019 , 8:59 م</span> </li> <li id="menu-item-137684" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-137684"><a href="https://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7-%d9%84%d9%8a%d8%a8%d9%8a%d8%a724/"><i class="bf-icon fa fa-globe"></i>عن الوكالة</a></li> <li id="menu-item-137683" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-137683"><a href="https://akhbarlibya24.net/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/"><i class="bf-icon bsfi-mailchimp"></i>اتصل بنا</a></li> </ul> </nav></div></div></div></div></div></section>
<div class="header-inner"> <div class="content-wrap"> <div class="container"> <div class="row"> <div class="row-height"> <div class="logo-col col-xs-12"> <div class="col-inside"> <div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img id="site-logo" src="https://akhbarlibya24.net/wp-content/uploads/2019/02/log24.png" alt="وكالة أخبار ليبيا 24" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/02/log24-1.png"/> <span class="site-title">وكالة أخبار ليبيا 24 - وكالة أخبارية ليبية مستقلة</span> </a> </p></div></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <div class="main-menu-inner"> <div class="content-wrap"> <div class="container"> <nav class="main-menu-container"> <ul id="main-navigation" class="main-menu menu bsm-pure clearfix"> <li id="menu-item-21398" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-21398"><a href="http://www.akhbarlibya24.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li> <li id="menu-item-93617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-93617"><a href="https://akhbarlibya24.net/archives/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-map-marker"></i>ليبيا</a></li> <li id="menu-item-109471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-109471"><a href="https://akhbarlibya24.net/archives/category/%d8%b4%d8%a7%d8%a6%d8%b9/"><i class="bf-icon fa fa-file-text-o"></i>أخبار وتقارير</a></li> <li id="menu-item-54659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-54659"><a href="https://akhbarlibya24.net/archives/category/%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon fa fa-globe"></i>دولي</a></li> <li id="menu-item-56146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-56146"><a href="https://akhbarlibya24.net/archives/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon fa fa-line-chart"></i>إقتصاد</a></li> <li id="menu-item-21506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-21506"><a href="https://akhbarlibya24.net/archives/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><i class="bf-icon fa fa-pencil-square"></i>تقارير</a></li> <li id="menu-item-99445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-99445"><a href="https://akhbarlibya24.net/archives/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/"><i class="bf-icon bsfi-comments-1"></i>أراء حرة</a></li> <li id="menu-item-21496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/archives/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"><i class="bf-icon fa fa-soccer-ball-o"></i>رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-154692 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="الملاكمة الليبية تستعد للبطولة العربية" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/25-4-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;25-4-210x136.jpg&quot;,&quot;279&quot;:&quot;25-4-279x220.jpg&quot;,&quot;357&quot;:&quot;25-4-357x210.jpg&quot;,&quot;750&quot;:&quot;25-4-750x430.jpg&quot;,&quot;934&quot;:&quot;25-4.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/154692/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/154692/" class="post-title post-url"> الملاكمة الليبية تستعد للبطولة العربية </a> </p></div></div > <div class="post-154626 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="بوعقيلة يعود بالأهلي بنغازي لصدارة مجموعته الأولى " data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/9-7-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;9-7-210x136.jpg&quot;,&quot;279&quot;:&quot;9-7-279x220.jpg&quot;,&quot;357&quot;:&quot;9-7-357x210.jpg&quot;,&quot;750&quot;:&quot;9-7-750x430.jpg&quot;,&quot;960&quot;:&quot;9-7.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/154626/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/154626/" class="post-title post-url"> بوعقيلة يعود بالأهلي بنغازي لصدارة مجموعته الأولى  </a> </p></div></div > <div class="post-154624 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="النصر يتقدّم بفوز على نجوم إجدابيا" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/10-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;10-2-210x136.jpg&quot;,&quot;279&quot;:&quot;10-2-279x220.jpg&quot;,&quot;357&quot;:&quot;10-2-357x210.jpg&quot;,&quot;750&quot;:&quot;10-2-750x430.jpg&quot;,&quot;960&quot;:&quot;10-2.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/154624/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/154624/" class="post-title post-url"> النصر يتقدّم بفوز على نجوم إجدابيا </a> </p></div></div > <div class="post-154613 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="سلامة واللافي يعودان لمنتخب ليبيا بعد غياب" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/43-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;43-1-210x136.jpg&quot;,&quot;279&quot;:&quot;43-1-279x220.jpg&quot;,&quot;357&quot;:&quot;43-1-357x210.jpg&quot;,&quot;750&quot;:&quot;43-1-750x430.jpg&quot;,&quot;960&quot;:&quot;43-1.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/154613/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/154613/" class="post-title post-url"> سلامة واللافي يعودان لمنتخب ليبيا بعد غياب </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="259735913" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="259735913" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-97225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1061 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/archives/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/"><i class="bf-icon fa fa-heartbeat"></i>صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-154758 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1061"> <div class="item-inner"> <div class="featured clearfix"> <a title="اكتشاف مادة &#8220;مسرطنة&#8221; في البطاطس المقلية" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/5c8644f9d437505c4e8b45c4-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5c8644f9d437505c4e8b45c4-210x136.jpg&quot;,&quot;279&quot;:&quot;5c8644f9d437505c4e8b45c4-279x220.jpg&quot;,&quot;357&quot;:&quot;5c8644f9d437505c4e8b45c4-357x210.jpg&quot;,&quot;750&quot;:&quot;5c8644f9d437505c4e8b45c4.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/154758/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/154758/" class="post-title post-url"> اكتشاف مادة &#8220;مسرطنة&#8221; في البطاطس المقلية </a> </p></div></div > <div class="post-154633 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="بسبب إبداء رأيه بخصوص &#8220;التعليم الديني&#8221;&#8230;القبض على محامٍ في طرابلس" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/14-10-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;14-10-210x136.jpg&quot;,&quot;279&quot;:&quot;14-10-279x220.jpg&quot;,&quot;357&quot;:&quot;14-10-357x210.jpg&quot;,&quot;750&quot;:&quot;14-10-750x430.jpg&quot;,&quot;960&quot;:&quot;14-10.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/154633/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/154633/" class="post-title post-url"> بسبب إبداء رأيه بخصوص &#8220;التعليم الديني&#8221;&#8230;القبض على محامٍ في طرابلس </a> </p></div></div > <div class="post-154622 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1910"> <div class="item-inner"> <div class="featured clearfix"> <a title="ضبط عصابة تتاجر في الحشيش و الخمور في الواحات" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/12-9-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;12-9-210x136.jpg&quot;,&quot;279&quot;:&quot;12-9-279x220.jpg&quot;,&quot;357&quot;:&quot;12-9-357x210.jpg&quot;,&quot;750&quot;:&quot;12-9-750x430.jpg&quot;,&quot;960&quot;:&quot;12-9.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/154622/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/154622/" class="post-title post-url"> ضبط عصابة تتاجر في الحشيش و الخمور في الواحات </a> </p></div></div > <div class="post-154552 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1061"> <div class="item-inner"> <div class="featured clearfix"> <a title="أسباب &#8220;خفية&#8221; لارتفاع ضغط الدم" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/34-3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;34-3-210x136.jpg&quot;,&quot;279&quot;:&quot;34-3-279x220.jpg&quot;,&quot;357&quot;:&quot;34-3-357x210.jpg&quot;,&quot;750&quot;:&quot;34-3-750x430.jpg&quot;,&quot;960&quot;:&quot;34-3.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/154552/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/154552/" class="post-title post-url"> أسباب &#8220;خفية&#8221; لارتفاع ضغط الدم </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1086979372" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1086979372" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-49955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/archives/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/"><i class="bf-icon fa fa-paperclip"></i>ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-154761 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="موقف محرج لمحمد عبده على المسرح.. والجمهور يصفق بحرارة!" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/5c84b972d4375092168b4624-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5c84b972d4375092168b4624-210x136.jpg&quot;,&quot;279&quot;:&quot;5c84b972d4375092168b4624-279x220.jpg&quot;,&quot;357&quot;:&quot;5c84b972d4375092168b4624-357x210.jpg&quot;,&quot;750&quot;:&quot;5c84b972d4375092168b4624.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/154761/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/154761/" class="post-title post-url"> موقف محرج لمحمد عبده على المسرح.. والجمهور يصفق بحرارة! </a> </p></div></div > <div class="post-153095 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="بلدية شحات تحيي الذكرى الثانية لرحيل عالم الآثار فضل القوريني" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/1-130-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-130-210x136.jpg&quot;,&quot;279&quot;:&quot;1-130-279x220.jpg&quot;,&quot;357&quot;:&quot;1-130-357x210.jpg&quot;,&quot;750&quot;:&quot;1-130-750x430.jpg&quot;,&quot;960&quot;:&quot;1-130.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/153095/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/153095/" class="post-title post-url"> بلدية شحات تحيي الذكرى الثانية لرحيل عالم الآثار فضل القوريني </a> </p></div></div > <div class="post-153021 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="عمرها أكثر من 90 عاماً&#8230;&#8221;قصعة خشبية&#8221; من معتقل البريقة إلى متحف طبرق الوطني" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/52913858_2209778145739669_2903242319790604288_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;52913858_2209778145739669_2903242319790604288_n-210x136.jpg&quot;,&quot;279&quot;:&quot;52913858_2209778145739669_2903242319790604288_n-279x220.jpg&quot;,&quot;357&quot;:&quot;52913858_2209778145739669_2903242319790604288_n-357x210.jpg&quot;,&quot;600&quot;:&quot;52913858_2209778145739669_2903242319790604288_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/153021/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/153021/" class="post-title post-url"> عمرها أكثر من 90 عاماً&#8230;&#8221;قصعة خشبية&#8221; من معتقل البريقة إلى متحف طبرق&hellip; </a> </p></div></div > <div class="post-151879 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="إعلان التحرير والوجه الآخر للحرب..درنة ترحب بالعودة على طريقتها" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/36329582_234553910658272_142106238597988352_n-780x405-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;36329582_234553910658272_142106238597988352_n-780x405-210x136.png&quot;,&quot;279&quot;:&quot;36329582_234553910658272_142106238597988352_n-780x405-279x220.png&quot;,&quot;357&quot;:&quot;36329582_234553910658272_142106238597988352_n-780x405-357x210.png&quot;,&quot;600&quot;:&quot;36329582_234553910658272_142106238597988352_n-780x405.png&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/151879/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/151879/" class="post-title post-url"> إعلان التحرير والوجه الآخر للحرب..درنة ترحب بالعودة على طريقتها </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1344441878" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1344441878" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-143969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon fa fa-arrow-circle-down"></i>منوعات</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-2064899894-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-2064899894-336" data-deferred-init="1985641409" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-2064899894-338" data-deferred-init="810438520" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-2064899894-362" data-deferred-init="1721060704" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-2064899894-3160" data-deferred-init="1875233960" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-2064899894-3174"> <div class="bs-pagination-wrapper main-term-3174 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-154755 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-338"> <div class="item-inner"> <div class="featured clearfix"> <a title="كشف غموض ظاهرة غريبة في القطب الجنوبي!" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/5c878948d43750c5288b45eb-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5c878948d43750c5288b45eb-210x136.jpg&quot;,&quot;279&quot;:&quot;5c878948d43750c5288b45eb-279x220.jpg&quot;,&quot;357&quot;:&quot;5c878948d43750c5288b45eb-357x210.jpg&quot;,&quot;750&quot;:&quot;5c878948d43750c5288b45eb.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/154755/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/154755/" class="post-title post-url">
كشف غموض ظاهرة غريبة في القطب الجنوبي!		</a>
</p></div></div >
<div class="post-154491 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-361"> <div class="item-inner"> <div class="featured clearfix"> <a title="لأول مرة في ليبيا&#8230;العثور على حوت &#8220;المنك&#8221; على شاطيء &#8220;أم الخنافس&#8221;" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/14-9-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;14-9-210x136.jpg&quot;,&quot;279&quot;:&quot;14-9-279x220.jpg&quot;,&quot;357&quot;:&quot;14-9-357x210.jpg&quot;,&quot;750&quot;:&quot;14-9-750x430.jpg&quot;,&quot;960&quot;:&quot;14-9.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/154491/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/154491/" class="post-title post-url">
لأول مرة في ليبيا&#8230;العثور على حوت &#8220;المنك&#8221; على شاطيء &#8220;أم&hellip;		</a>
</p></div></div >
<div class="post-154129 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="السّفارة اللّيبية في إيطاليا&#8230;خطأ لغوي يثير سخريّة رواد ومستخدمي مواقع التّواصل الاجتماعي" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/1-26-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-26-210x136.jpg&quot;,&quot;279&quot;:&quot;1-26-279x220.jpg&quot;,&quot;357&quot;:&quot;1-26-357x210.jpg&quot;,&quot;600&quot;:&quot;1-26.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/154129/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/154129/" class="post-title post-url">
السّفارة اللّيبية في إيطاليا&#8230;خطأ لغوي يثير سخريّة رواد ومستخدمي مواقع التّواصل&hellip;		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1263937900" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1263937900" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2064899894-336"> <div class="bs-pagination-wrapper main-term-336 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1985641409"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2064899894-338"> <div class="bs-pagination-wrapper main-term-338 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_810438520"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2064899894-362"> <div class="bs-pagination-wrapper main-term-362 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1721060704"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2064899894-3160"> <div class="bs-pagination-wrapper main-term-3160 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1875233960"></div></div></div></div></div></div></li>
</ul>
<div class="menu-action-buttons width-1"> <div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span> <div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://akhbarlibya24.net"> <input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"> <input type="submit" class="search-submit" value="بحث"> </form></div></div></div></nav></div></div></div></div></header>
<div class="rh-header clearfix dark deferred-block-exclude"> <div class="rh-container clearfix"> <div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img src="https://akhbarlibya24.net/wp-content/uploads/2019/02/5153132131.png" alt="وكالة أخبار ليبيا 24"/> </a></div></div></div><div class="content-wrap"> <main id="content" class="content-container"> <div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10"> <div class="row main-section"> <div class="col-sm-8 content-column"> <div class="single-container"> <article id="post-154788" class="post-154788 post type-post status-publish format-standard has-post-thumbnail category-359 category-354 tag-_ tag-1979 tag-2781 tag-2735 tag-1915 tag-2490 single-post-content"> <div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://akhbarlibya24.net/wp-content/uploads/2019/03/15-9.jpg"><img alt="" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/15-9.jpg"> </a></div><div class="post-header-inner"> <div class="post-header-title"> <h1 class="single-post-title"> <span class="post-title" itemprop="headline">ضبط &#8220;81&#8221; مجاهرا غير شرعيّ في بنغازي وإحالتهم لإيواء قنفوذة</span> </h1> <h2 class="post-subtitle">عدد المهاجرين الموجودين داخل مركز إيواء قنفودة، بلغ (166)من مختلف الجنسيات</h2><div class="post-meta single-post-meta"> <span class="time"><time class="post-published updated" datetime="2019-03-14T20:59:20+00:00"> <b>14 مارس، 2019 , 8:59 م</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-1"> <div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="154788"><i class="bf-icon fa fa-eye"></i> <b class="number">0</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F154788%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%B6%D8%A8%D8%B7+%26%238220%3B81%26%238221%3B+%D9%85%D8%AC%D8%A7%D9%87%D8%B1%D8%A7+%D8%BA%D9%8A%D8%B1+%D8%B4%D8%B1%D8%B9%D9%8A%D9%91+%D9%81%D9%8A+%D8%A8%D9%86%D8%BA%D8%A7%D8%B2%D9%8A+%D9%88%D8%A5%D8%AD%D8%A7%D9%84%D8%AA%D9%87%D9%85+%D9%84%D8%A5%D9%8A%D9%88%D8%A7%D8%A1+%D9%82%D9%86%D9%81%D9%88%D8%B0%D8%A9 @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F154788%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F154788%2F&title=%D8%B6%D8%A8%D8%B7+%26%238220%3B81%26%238221%3B+%D9%85%D8%AC%D8%A7%D9%87%D8%B1%D8%A7+%D8%BA%D9%8A%D8%B1+%D8%B4%D8%B1%D8%B9%D9%8A%D9%91+%D9%81%D9%8A+%D8%A8%D9%86%D8%BA%D8%A7%D8%B2%D9%8A+%D9%88%D8%A5%D8%AD%D8%A7%D9%84%D8%AA%D9%87%D9%85+%D9%84%D8%A5%D9%8A%D9%88%D8%A7%D8%A1+%D9%82%D9%86%D9%81%D9%88%D8%B0%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F154788%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%B6%D8%A8%D8%B7+%26%238220%3B81%26%238221%3B+%D9%85%D8%AC%D8%A7%D9%87%D8%B1%D8%A7+%D8%BA%D9%8A%D8%B1+%D8%B4%D8%B1%D8%B9%D9%8A%D9%91+%D9%81%D9%8A+%D8%A8%D9%86%D8%BA%D8%A7%D8%B2%D9%8A+%D9%88%D8%A5%D8%AD%D8%A7%D9%84%D8%AA%D9%87%D9%85+%D9%84%D8%A5%D9%8A%D9%88%D8%A7%D8%A1+%D9%82%D9%86%D9%81%D9%88%D8%B0%D8%A9 %0A%0A https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F154788%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D8%B6%D8%A8%D8%B7+%26%238220%3B81%26%238221%3B+%D9%85%D8%AC%D8%A7%D9%87%D8%B1%D8%A7+%D8%BA%D9%8A%D8%B1+%D8%B4%D8%B1%D8%B9%D9%8A%D9%91+%D9%81%D9%8A+%D8%A8%D9%86%D8%BA%D8%A7%D8%B2%D9%8A+%D9%88%D8%A5%D8%AD%D8%A7%D9%84%D8%AA%D9%87%D9%85+%D9%84%D8%A5%D9%8A%D9%88%D8%A7%D8%A1+%D9%82%D9%86%D9%81%D9%88%D8%B0%D8%A9 https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F154788%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F154788%2F&text=%D8%B6%D8%A8%D8%B7+%26%238220%3B81%26%238221%3B+%D9%85%D8%AC%D8%A7%D9%87%D8%B1%D8%A7+%D8%BA%D9%8A%D8%B1+%D8%B4%D8%B1%D8%B9%D9%8A%D9%91+%D9%81%D9%8A+%D8%A8%D9%86%D8%BA%D8%A7%D8%B2%D9%8A+%D9%88%D8%A5%D8%AD%D8%A7%D9%84%D8%AA%D9%87%D9%85+%D9%84%D8%A5%D9%8A%D9%88%D8%A7%D8%A1+%D9%82%D9%86%D9%81%D9%88%D8%B0%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#ecd39f998e86898f98d1c9a8d4c9aedac9a8d4c9add4c9a8d4c9aedbc7c9dedac9dedfd4dededcc9dfaed4ddc9dedac9dedfd4dededdc9dfaec7c9a8d5c9d4d9c9a8d4c9adafc9a8d4c9addbc9a8d5c9d4dbc9a8d4c9aeddc9a8d4c9addbc7c9a8d4c9aeadc9a8d5c9d4adc9a8d4c9aeddc7c9a8d4c9aed8c9a8d4c9aeddc9a8d4c9aed5c9a8d5c9d4adc9a8d5c9d5ddc7c9a8d5c9d4ddc9a8d5c9d4adc7c9a8d4c9add4c9a8d5c9d4dac9a8d4c9aeadc9a8d4c9addbc9a8d4c9aedec9a8d5c9d4adc7c9a8d5c9d4d4c9a8d4c9add9c9a8d4c9ada8c9a8d4c9addbc9a8d5c9d4d8c9a8d4c9adadc9a8d5c9d4dbc9a8d5c9d4d9c7c9a8d5c9d4d8c9a8d4c9add9c9a8d5c9d4adc9a8d5c9d4d4c9a8d4c9addbc9a8d4c9adddc7c9a8d5c9d4dec9a8d5c9d4dac9a8d5c9d4ddc9a8d5c9d4d4c9a8d4c9aedcc9a8d4c9add5ca8e838895d18498989c9fc9dfadc9deaac9deaa8d87848e8d9e80858e958dded8c2828998c9deaa8d9e8f84859a899fc9deaaddd9d8dbd4d4c9deaa" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"> <p>أخبار ليبيا 24 &#8211; خاصّ</p> <p><strong>تسلّم مركز إيواء قنفوذة ،التّابع لجهاز مكافحة الهجرة غير الشّرعية، فرع بنغازي الكبرى &#8220;81&#8221; مهاجرًا غير شرعيّ من الإدارة العامّة للبحث الجنائي &#8220;الفصيل الثاني&#8221;.</strong></p> <p>وأكّد مسؤول الإعلام في جهاز مكافحة الهجرة &#8220;أمجد الورفلي&#8221; أنّ المركز تسلّم أمس الأربعاء &#8220;81&#8221; مهاجرا من مختلف الجنسيات، تم ضبطهم داخل مدينة بنغازي، خلال حملةٍ لإدارة البحث الجنائي في الأيام القليلة الماضية .</p> <p>وأوضح &#8220;الورفلي&#8221; أنه تم اتخاذ الإجراءات اللازمة حيال المهاجرين، وذلك بناءً على تعليمات مدير فرع بنغازي، مقدم &#8220;أشرف هويدي&#8221; .</p> <p>وأكّد مسؤول الإعلام بالمركز، أنه سوف يتم الإفراج الفوري عن كل مهاجرٍ، تكون إجراءاته سليمة ورسميّة، إضافة إلى التأكّد من التحاليل الطبية فيما يخص الأمراض السارية .</p> <p>وأثنى على مجهودات الإدارة العامّة للبحث الجنائي، لافتًا إلى أنّ عدد المهاجرين الموجودين داخل مركز إيواء قنفودة، بلغ (166)من مختلف الجنسيات (العربية، والأفريقية، والآسيوية.)</p></div><div class="entry-terms post-tags clearfix"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://akhbarlibya24.net/archives/tag/%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa_%d9%82%d8%a7%d9%86%d9%88%d9%86%d9%8a%d8%a9/" rel="tag">#إجراءات_قانونية</a><a href="https://akhbarlibya24.net/archives/tag/%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a/" rel="tag">بنغازي</a><a href="https://akhbarlibya24.net/archives/tag/%d8%aa%d8%b1%d8%ad%d9%8a%d9%84/" rel="tag">ترحيل</a><a href="https://akhbarlibya24.net/archives/tag/%d8%b6%d8%a8%d8%b7/" rel="tag">ضبط</a><a href="https://akhbarlibya24.net/archives/tag/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/" rel="tag">ليبيا</a><a href="https://akhbarlibya24.net/archives/tag/%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d9%8a%d9%86/" rel="tag">مهاجرين</a></div><div class="post-share single-post-share bottom-share clearfix style-4"> <div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="154788"><i class="bf-icon fa fa-eye"></i> <b class="number">0</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F154788%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%B6%D8%A8%D8%B7+%26%238220%3B81%26%238221%3B+%D9%85%D8%AC%D8%A7%D9%87%D8%B1%D8%A7+%D8%BA%D9%8A%D8%B1+%D8%B4%D8%B1%D8%B9%D9%8A%D9%91+%D9%81%D9%8A+%D8%A8%D9%86%D8%BA%D8%A7%D8%B2%D9%8A+%D9%88%D8%A5%D8%AD%D8%A7%D9%84%D8%AA%D9%87%D9%85+%D9%84%D8%A5%D9%8A%D9%88%D8%A7%D8%A1+%D9%82%D9%86%D9%81%D9%88%D8%B0%D8%A9 @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F154788%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F154788%2F&title=%D8%B6%D8%A8%D8%B7+%26%238220%3B81%26%238221%3B+%D9%85%D8%AC%D8%A7%D9%87%D8%B1%D8%A7+%D8%BA%D9%8A%D8%B1+%D8%B4%D8%B1%D8%B9%D9%8A%D9%91+%D9%81%D9%8A+%D8%A8%D9%86%D8%BA%D8%A7%D8%B2%D9%8A+%D9%88%D8%A5%D8%AD%D8%A7%D9%84%D8%AA%D9%87%D9%85+%D9%84%D8%A5%D9%8A%D9%88%D8%A7%D8%A1+%D9%82%D9%86%D9%81%D9%88%D8%B0%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F154788%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%B6%D8%A8%D8%B7+%26%238220%3B81%26%238221%3B+%D9%85%D8%AC%D8%A7%D9%87%D8%B1%D8%A7+%D8%BA%D9%8A%D8%B1+%D8%B4%D8%B1%D8%B9%D9%8A%D9%91+%D9%81%D9%8A+%D8%A8%D9%86%D8%BA%D8%A7%D8%B2%D9%8A+%D9%88%D8%A5%D8%AD%D8%A7%D9%84%D8%AA%D9%87%D9%85+%D9%84%D8%A5%D9%8A%D9%88%D8%A7%D8%A1+%D9%82%D9%86%D9%81%D9%88%D8%B0%D8%A9 %0A%0A https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F154788%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D8%B6%D8%A8%D8%B7+%26%238220%3B81%26%238221%3B+%D9%85%D8%AC%D8%A7%D9%87%D8%B1%D8%A7+%D8%BA%D9%8A%D8%B1+%D8%B4%D8%B1%D8%B9%D9%8A%D9%91+%D9%81%D9%8A+%D8%A8%D9%86%D8%BA%D8%A7%D8%B2%D9%8A+%D9%88%D8%A5%D8%AD%D8%A7%D9%84%D8%AA%D9%87%D9%85+%D9%84%D8%A5%D9%8A%D9%88%D8%A7%D8%A1+%D9%82%D9%86%D9%81%D9%88%D8%B0%D8%A9 https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F154788%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F154788%2F&text=%D8%B6%D8%A8%D8%B7+%26%238220%3B81%26%238221%3B+%D9%85%D8%AC%D8%A7%D9%87%D8%B1%D8%A7+%D8%BA%D9%8A%D8%B1+%D8%B4%D8%B1%D8%B9%D9%8A%D9%91+%D9%81%D9%8A+%D8%A8%D9%86%D8%BA%D8%A7%D8%B2%D9%8A+%D9%88%D8%A5%D8%AD%D8%A7%D9%84%D8%AA%D9%87%D9%85+%D9%84%D8%A5%D9%8A%D9%88%D8%A7%D8%A1+%D9%82%D9%86%D9%81%D9%88%D8%B0%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#26195553444c4345521b03621e03641003621e03671e03621e0364110d0314100314151e1414160315641e170314100314151e1414170315640d03621f031e1303621e03676503621e03671103621f031e1103621e03641703621e0367110d03621e03646703621f031e6703621e0364170d03621e03641203621e03641703621e03641f03621f031e6703621f031f170d03621f031e1703621f031e670d03621e03671e03621f031e1003621e03646703621e03671103621e03641403621f031e670d03621f031e1e03621e03671303621e03676203621e03671103621f031e1203621e03676703621f031e1103621f031e130d03621f031e1203621e03671303621f031e6703621f031e1e03621e03671103621e0367170d03621f031e1403621f031e1003621f031e1703621f031e1e03621e03641603621e03671f004449425f1b4e52525655031567031460031460474d4e4447544a4f445f471412084843520314604754454e4f504355031460171312111e1e031460" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div></article>
<section class="next-prev-post clearfix">
<div class="prev-post"> <p class="pre-title heading-typo"><i class="fa fa-arrow-right"></i> المقال السابق </p> <p class="title heading-typo"><a href="https://akhbarlibya24.net/archives/154787/" rel="prev">إعلام أمن بنغازي يفنّد ما شاع بخصوص واقعة في المدينة</a></p></div></section></div><div class="post-related"> <div class="section-heading sh-t2 sh-s1"> <span class="h-text related-posts-heading">المزيد من الأخبار</span></div><div class="bs-pagination-wrapper main-term-none"> <div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"> <div class="post-154787 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-359"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="إعلام أمن بنغازي يفنّد ما شاع بخصوص واقعة في المدينة" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/20-8-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20-8-86x64.jpg&quot;,&quot;210&quot;:&quot;20-8-210x136.jpg&quot;,&quot;279&quot;:&quot;20-8-279x220.jpg&quot;,&quot;357&quot;:&quot;20-8-357x210.jpg&quot;,&quot;750&quot;:&quot;20-8-750x430.jpg&quot;,&quot;1493&quot;:&quot;20-8.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/154787/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/archives/154787/" title="إعلام أمن بنغازي يفنّد ما شاع بخصوص واقعة في المدينة">
<span class="post-title">
إعلام أمن بنغازي يفنّد ما شاع بخصوص واقعة في المدينة			</span>
</a>
</p></div></div >
<div class="post-154738 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-359"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="لمناقشة الأوضاع الأمنية في بنغازي .. مدير الأمن يقدّم شرحًا مفصلاً لخبيرة الشّؤون اللّيبية في مجموعة الأزمات الدّولية" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/16-11-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;16-11-86x64.jpg&quot;,&quot;210&quot;:&quot;16-11-210x136.jpg&quot;,&quot;279&quot;:&quot;16-11-279x220.jpg&quot;,&quot;357&quot;:&quot;16-11-357x210.jpg&quot;,&quot;750&quot;:&quot;16-11-750x430.jpg&quot;,&quot;960&quot;:&quot;16-11.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/154738/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/archives/154738/" title="لمناقشة الأوضاع الأمنية في بنغازي .. مدير الأمن يقدّم شرحًا مفصلاً لخبيرة الشّؤون اللّيبية في مجموعة الأزمات الدّولية">
<span class="post-title">
لمناقشة الأوضاع الأمنية في بنغازي .. مدير الأمن يقدّم شرحًا مفصلاً لخبيرة الشّؤون&hellip;			</span>
</a>
</p></div></div >
<div class="post-154776 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="هُبُوطٌ اضطِرَارِيٌّ فِي مَطَارِ إنطَاليا بِسببِ شِجارِ ليبيين" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/13-8-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;13-8-86x64.jpg&quot;,&quot;210&quot;:&quot;13-8-210x136.jpg&quot;,&quot;279&quot;:&quot;13-8-279x220.jpg&quot;,&quot;357&quot;:&quot;13-8-357x210.jpg&quot;,&quot;750&quot;:&quot;13-8-750x430.jpg&quot;,&quot;960&quot;:&quot;13-8.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/154776/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/archives/154776/" title="هُبُوطٌ اضطِرَارِيٌّ فِي مَطَارِ إنطَاليا بِسببِ شِجارِ ليبيين">
<span class="post-title">
هُبُوطٌ اضطِرَارِيٌّ فِي مَطَارِ إنطَاليا بِسببِ شِجارِ ليبيين			</span>
</a>
</p></div></div >
<div class="post-154767 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-98"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="(الدم الدم الهدم الهدم) &#8230;تهديد ووعيد حفظه مقطع فيديو مثبت لعنصر إرهابي في درنة" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/54257703_2236868576356913_2649211118949498880_n-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;54257703_2236868576356913_2649211118949498880_n-86x64.jpg&quot;,&quot;210&quot;:&quot;54257703_2236868576356913_2649211118949498880_n-210x136.jpg&quot;,&quot;279&quot;:&quot;54257703_2236868576356913_2649211118949498880_n-279x220.jpg&quot;,&quot;357&quot;:&quot;54257703_2236868576356913_2649211118949498880_n-357x210.jpg&quot;,&quot;600&quot;:&quot;54257703_2236868576356913_2649211118949498880_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/154767/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/archives/154767/" title="(الدم الدم الهدم الهدم) &#8230;تهديد ووعيد حفظه مقطع فيديو مثبت لعنصر إرهابي في درنة">
<span class="post-title">
(الدم الدم الهدم الهدم) &#8230;تهديد ووعيد حفظه مقطع فيديو مثبت لعنصر إرهابي في درنة			</span>
</a>
</p></div></div ></div></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"> <aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"> <div id="better-social-counter-2" class="h-ni w-nt primary-sidebar-widget widget widget_better-social-counter"> <div class="better-studio-shortcode bsc-clearfix better-social-counter style-modern not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 974k</span> <span class="item-title"> معحبين</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 83,479</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> 8,487</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/#" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> متابعين</span> </a> </li> </ul></div></div><div id="bs-mix-listing-3-4-2" class="h-ni h-bg h-bg-231f20 w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class="bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab"> <p class="section-heading sh-t2 sh-s1 main-term-1137"> <a href="https://akhbarlibya24.net/archives/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/" class="main-link"> <span class="h-text main-term-1137"> الأكثر مشاهدة </span> </a> </p> <div class="listing listing-mix-3-4 clearfix"> <div class="item-inner"> <div class="row-1"> <div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr"> <div class="post-149852 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-98 bsw-400"> <div class="item-content"> <a title="كيف تمكن &#8221; شادي الفلسطيني&#8221; من اصطياد بنات العرب الطبية ؟ " data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/6-16-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;6-16-210x136.jpg&quot;,&quot;279&quot;:&quot;6-16-279x220.jpg&quot;,&quot;357&quot;:&quot;6-16-357x210.jpg&quot;,&quot;750&quot;:&quot;6-16-750x430.jpg&quot;,&quot;877&quot;:&quot;6-16.jpg&quot;}}" class="img-cont" href="https://akhbarlibya24.net/archives/149852/"></a> <div class="content-container"> <p class="title"> <a href="https://akhbarlibya24.net/archives/149852/" class="post-title post-url"> كيف تمكن &#8221; شادي الفلسطيني&#8221; من اصطياد بنات العرب الطبية ؟  </a> </p> <div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-19T20:35:45+00:00">19 يناير، 2019 , 8:35 م</time></span></div></div></div></div ></div></div><div class="row-2"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"> <div class="post-142111 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا بالعملة الصعبة" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/23-4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;23-4-86x64.jpg&quot;,&quot;210&quot;:&quot;23-4-210x136.jpg&quot;,&quot;705&quot;:&quot;23-4.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/142111/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/142111/" class="post-url post-title">
بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-20T21:47:10+00:00">20 أكتوبر، 2018 , 9:47 م</time></span></div></div></div >
<div class="post-148594 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-366"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="أب لثلاثة أطفال&#8230;ليبي يغتصب طفلة في السويد" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/fille-e1546679794260-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;fille-e1546679794260-86x64.jpg&quot;,&quot;210&quot;:&quot;fille-e1546679794260-210x136.jpg&quot;,&quot;747&quot;:&quot;fille-e1546679794260.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/148594/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/148594/" class="post-url post-title">
أب لثلاثة أطفال&#8230;ليبي يغتصب طفلة في السويد		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-03T01:34:12+00:00">3 يناير، 2019 , 1:34 ص</time></span></div></div></div >
<div class="post-148252 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-23"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="مصادر تكشف لـ&#8221;أخبار ليبيا24&#8243; ملابسات مداهمة كافي كازا في بنغازي" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/7D4E491C-1477-425F-96CE-36310A8D65E5-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7D4E491C-1477-425F-96CE-36310A8D65E5-86x64.jpeg&quot;,&quot;210&quot;:&quot;7D4E491C-1477-425F-96CE-36310A8D65E5-210x136.jpeg&quot;,&quot;600&quot;:&quot;7D4E491C-1477-425F-96CE-36310A8D65E5-e1546091305703.jpeg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/148252/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/148252/" class="post-url post-title">
مصادر تكشف لـ&#8221;أخبار ليبيا24&#8243; ملابسات مداهمة كافي كازا في&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-12-28T06:59:58+00:00">28 ديسمبر، 2018 , 6:59 ص</time></span></div></div></div >
<div class="post-142294 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-42"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/BDtopyoGAj2fMCf1CXXe-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BDtopyoGAj2fMCf1CXXe-86x64.jpg&quot;,&quot;210&quot;:&quot;BDtopyoGAj2fMCf1CXXe-210x136.jpg&quot;,&quot;620&quot;:&quot;BDtopyoGAj2fMCf1CXXe.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/142294/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/142294/" class="post-url post-title">
العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-22T09:48:49+00:00">22 أكتوبر، 2018 , 9:48 ص</time></span></div></div></div >
<div class="post-149213 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="التعرف على الجثة المتفحمة في طرابلس" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/49807062_2392158114189640_3858635022869200896_n-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;49807062_2392158114189640_3858635022869200896_n-86x64.jpg&quot;,&quot;210&quot;:&quot;49807062_2392158114189640_3858635022869200896_n-210x136.jpg&quot;,&quot;549&quot;:&quot;49807062_2392158114189640_3858635022869200896_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/149213/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/149213/" class="post-url post-title">
التعرف على الجثة المتفحمة في طرابلس		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-12T15:46:17+00:00">12 يناير، 2019 , 3:46 م</time></span></div></div></div >
<div class="post-141787 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-98"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="الطريق إلى سرت .. المدينة المغضوب عليها" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/44169210_2140965189497300_3190790990143160320_n-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;44169210_2140965189497300_3190790990143160320_n-86x64.jpg&quot;,&quot;210&quot;:&quot;44169210_2140965189497300_3190790990143160320_n-210x136.jpg&quot;,&quot;960&quot;:&quot;44169210_2140965189497300_3190790990143160320_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/141787/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/141787/" class="post-url post-title">
الطريق إلى سرت .. المدينة المغضوب عليها		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-19T10:37:40+00:00">19 أكتوبر، 2018 , 10:37 ص</time></span></div></div></div >
<div class="post-146088 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-366"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="وفاة شاب ليبي في مالطا بعد سقوطه من الدّور السّابع" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/47029134_2300842056654580_5056881291580932096_n-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;47029134_2300842056654580_5056881291580932096_n-86x64.jpg&quot;,&quot;210&quot;:&quot;47029134_2300842056654580_5056881291580932096_n-210x136.jpg&quot;,&quot;480&quot;:&quot;47029134_2300842056654580_5056881291580932096_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/146088/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/146088/" class="post-url post-title">
وفاة شاب ليبي في مالطا بعد سقوطه من الدّور السّابع		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-11-29T16:02:54+00:00">29 نوفمبر، 2018 , 4:02 م</time></span></div></div></div >
<div class="post-153703 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="في أول تعليق بعد الإفراج عنه .. زوجة دوردة : شكرًا لشباب ليبيا الذين وقفوا في وجه مخطط &#8220;المقاتلة&#8221;" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/52B2EA75-257C-40BC-AEA1-E640689175A6-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;52B2EA75-257C-40BC-AEA1-E640689175A6-86x64.jpeg&quot;,&quot;210&quot;:&quot;52B2EA75-257C-40BC-AEA1-E640689175A6-210x136.jpeg&quot;,&quot;1276&quot;:&quot;52B2EA75-257C-40BC-AEA1-E640689175A6.jpeg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/153703/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/153703/" class="post-url post-title">
في أول تعليق بعد الإفراج عنه .. زوجة دوردة : شكرًا لشباب ليبيا الذين&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-03-03T09:27:04+00:00">3 مارس، 2019 , 9:27 ص</time></span></div></div></div >
<div class="post-147615 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-359"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="تعرف على السيرة الذاتية لمدير أمن بنغازي الجديد" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/55-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;55-2-86x64.jpg&quot;,&quot;210&quot;:&quot;55-2-210x136.jpg&quot;,&quot;1280&quot;:&quot;55-2.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147615/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/147615/" class="post-url post-title">
تعرف على السيرة الذاتية لمدير أمن بنغازي الجديد		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-12-17T21:36:49+00:00">17 ديسمبر، 2018 , 9:36 م</time></span></div></div></div ></div></div></div></div></div></div></aside></div></div></div></main></div><div class="more-stories left more-stories-thumbnail-1" data-scroll-top="450" data-close-settings="1H;"> <div class="more-stories-title"> المزيد <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none none"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"> <div class="post-154787 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-359"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="إعلام أمن بنغازي يفنّد ما شاع بخصوص واقعة في المدينة" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/20-8-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20-8-86x64.jpg&quot;,&quot;210&quot;:&quot;20-8-210x136.jpg&quot;,&quot;1493&quot;:&quot;20-8.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/154787/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/154787/" class="post-url post-title">
إعلام أمن بنغازي يفنّد ما شاع بخصوص واقعة في المدينة		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-03-14T20:03:30+00:00">14 مارس، 2019 , 8:03 م</time></span></div></div></div >
<div class="post-154738 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-359"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="لمناقشة الأوضاع الأمنية في بنغازي .. مدير الأمن يقدّم شرحًا مفصلاً لخبيرة الشّؤون اللّيبية في مجموعة الأزمات الدّولية" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/16-11-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;16-11-86x64.jpg&quot;,&quot;210&quot;:&quot;16-11-210x136.jpg&quot;,&quot;960&quot;:&quot;16-11.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/154738/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/154738/" class="post-url post-title">
لمناقشة الأوضاع الأمنية في بنغازي .. مدير الأمن يقدّم شرحًا&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-03-14T18:33:07+00:00">14 مارس، 2019 , 6:33 م</time></span></div></div></div >
<div class="post-154776 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="هُبُوطٌ اضطِرَارِيٌّ فِي مَطَارِ إنطَاليا بِسببِ شِجارِ ليبيين" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/13-8-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;13-8-86x64.jpg&quot;,&quot;210&quot;:&quot;13-8-210x136.jpg&quot;,&quot;960&quot;:&quot;13-8.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/154776/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/154776/" class="post-url post-title">
هُبُوطٌ اضطِرَارِيٌّ فِي مَطَارِ إنطَاليا بِسببِ شِجارِ&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-03-14T18:22:32+00:00">14 مارس، 2019 , 6:22 م</time></span></div></div></div ></div></div></div><div class="footer-instagram footer-instagram-3 clearfix full-width"> <h3 class="footer-instagram-label"> <span> تابعنا على أنستجرام <a href="https://instagram.com/akhbarlibya24" target="_blank">@akhbarlibya24</a> </span> </h3> <ul class="bs-instagram-photos"> <li class="bs-instagram-photo bs-instagram-photo-0"> <a class="img-holder" href="//instagram.com/p/BuYoxmMj9p2/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/c2a274f870bed77421bed21f46a3bfc4/5D15019D/t51.2885-15/e35/s320x320/53123438_615342552247531_6799975423408615340_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-1"> <a class="img-holder" href="//instagram.com/p/Br19gBnjey4/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/625d5c553cabb7a0d3ff1e21a07cf26e/5D109D49/t51.2885-15/e35/s320x320/46752369_770332193306065_4495436502015415744_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-2"> <a class="img-holder" href="//instagram.com/p/Brv0BqJIQZ5/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/ce8bce01b25ddb8a0d98f283a58d1b89/5C8D5D1D/t51.2885-15/e35/s320x320/47118479_587829728343326_4375575460101912672_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-3"> <a class="img-holder" href="//instagram.com/p/BruzR_BjmKe/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/0ef99c3d12de336a8ea5201fe73ae0a6/5D1C12E6/t51.2885-15/e35/c164.0.654.654/s320x320/47691120_280789405917486_2941330385789203561_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-4"> <a class="img-holder" href="//instagram.com/p/BruyZudDM7z/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/5f63ec4e4e4e3857ebd25550c42dc1ce/5D0EC5DA/t51.2885-15/e35/s320x320/46692717_751137368577428_7394519100060554766_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-5"> <a class="img-holder" href="//instagram.com/p/BqnIn1KjQTJ/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/039cd0460863a72ce0f8b9f555bcf5dc/5D139934/t51.2885-15/e35/c25.0.800.800a/s320x320/44843560_281340789190161_8722155076956719512_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-6"> <a class="img-holder" href="//instagram.com/p/BqPpVMqjx2-/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/ef0e66ef319d87105173c6c7afae1f9f/5D1F7B9A/t51.2885-15/e35/c180.0.719.719/s320x320/44852082_1230402757118270_4373112464449916761_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-7"> <a class="img-holder" href="//instagram.com/p/BprbCrjjr2l/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/33b088a1b8e679a41262cd312c8613bf/5D15EAC7/t51.2885-15/e35/c90.0.540.540a/s320x320/43915427_328876411236396_945026831660649559_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-8"> <a class="img-holder" href="//instagram.com/p/BposhSqjeAE/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/a34c252b6ee2c84e1ee4616fdbe2b1cc/5D1F5282/t51.2885-15/e35/c100.0.480.480/s320x320/44626713_965465740487675_3938362920759036237_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-9"> <a class="img-holder" href="//instagram.com/p/BpluU7ZAf4D/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/643968e67e1b47a5a433523eade748a1/5D182116/t51.2885-15/e35/c181.0.717.717/s320x320/44330578_1977347079230981_506393242720324639_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-10"> <a class="img-holder" href="//instagram.com/p/BpdAF2mipTb/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/44b19bea4e9f5d645b4b1f86b70695a9/5C8D24F8/t51.2885-15/e35/c157.0.406.406a/s320x320/43778551_135431190757507_2740155480269237244_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-11"> <a class="img-holder" href="//instagram.com/p/Bpc7-T_DkkU/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/e41af23021cc98f530939c31c525d2ba/5D101CF5/t51.2885-15/e35/s320x320/43913840_320041345392481_8320731314472022743_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li> </ul></div><footer id="site-footer" class="site-footer full-width">
<div class="copy-footer"> <div class="content-wrap"> <div class="container"> <div class="row"> <div class="col-lg-12"> <div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="footer-menu-container"> <ul id="footer-navigation" class="footer-menu menu clearfix"> </ul> </nav></div></div></div><div class="row footer-copy-row"> <div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> وكالة أخبار ليبيا 24 © جميع الحقوق محفوظة.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> للإتصال بنا : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2c45424a436c4d47444e4d5e40454e554d1e1802424958">[email&#160;protected]</a></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div class="rh-cover noscroll no-login-icon" style="background-color: #231f20"> <span class="rh-close"></span> <div class="rh-panel rh-pm"> <div class="rh-p-h"></div><div class="rh-p-b"> <div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-21398"><a href="http://www.akhbarlibya24.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-93617"><a href="https://akhbarlibya24.net/archives/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-map-marker"></i>ليبيا</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-109471"><a href="https://akhbarlibya24.net/archives/category/%d8%b4%d8%a7%d8%a6%d8%b9/"><i class="bf-icon fa fa-file-text-o"></i>أخبار وتقارير</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-54659"><a href="https://akhbarlibya24.net/archives/category/%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon fa fa-globe"></i>دولي</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-56146"><a href="https://akhbarlibya24.net/archives/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon fa fa-line-chart"></i>إقتصاد</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-21506"><a href="https://akhbarlibya24.net/archives/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><i class="bf-icon fa fa-pencil-square"></i>تقارير</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-99445"><a href="https://akhbarlibya24.net/archives/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/"><i class="bf-icon bsfi-comments-1"></i>أراء حرة</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/archives/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"><i class="bf-icon fa fa-soccer-ball-o"></i>رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-154692 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="الملاكمة الليبية تستعد للبطولة العربية" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/25-4-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;25-4-210x136.jpg&quot;,&quot;279&quot;:&quot;25-4-279x220.jpg&quot;,&quot;357&quot;:&quot;25-4-357x210.jpg&quot;,&quot;750&quot;:&quot;25-4-750x430.jpg&quot;,&quot;934&quot;:&quot;25-4.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/154692/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/154692/" class="post-title post-url"> الملاكمة الليبية تستعد للبطولة العربية </a> </p></div></div > <div class="post-154626 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="بوعقيلة يعود بالأهلي بنغازي لصدارة مجموعته الأولى " data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/9-7-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;9-7-210x136.jpg&quot;,&quot;279&quot;:&quot;9-7-279x220.jpg&quot;,&quot;357&quot;:&quot;9-7-357x210.jpg&quot;,&quot;750&quot;:&quot;9-7-750x430.jpg&quot;,&quot;960&quot;:&quot;9-7.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/154626/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/154626/" class="post-title post-url"> بوعقيلة يعود بالأهلي بنغازي لصدارة مجموعته الأولى  </a> </p></div></div > <div class="post-154624 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="النصر يتقدّم بفوز على نجوم إجدابيا" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/10-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;10-2-210x136.jpg&quot;,&quot;279&quot;:&quot;10-2-279x220.jpg&quot;,&quot;357&quot;:&quot;10-2-357x210.jpg&quot;,&quot;750&quot;:&quot;10-2-750x430.jpg&quot;,&quot;960&quot;:&quot;10-2.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/154624/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/154624/" class="post-title post-url"> النصر يتقدّم بفوز على نجوم إجدابيا </a> </p></div></div > <div class="post-154613 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="سلامة واللافي يعودان لمنتخب ليبيا بعد غياب" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/43-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;43-1-210x136.jpg&quot;,&quot;279&quot;:&quot;43-1-279x220.jpg&quot;,&quot;357&quot;:&quot;43-1-357x210.jpg&quot;,&quot;750&quot;:&quot;43-1-750x430.jpg&quot;,&quot;960&quot;:&quot;43-1.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/154613/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/154613/" class="post-title post-url"> سلامة واللافي يعودان لمنتخب ليبيا بعد غياب </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1320557922" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1320557922" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1061 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/archives/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/"><i class="bf-icon fa fa-heartbeat"></i>صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-154758 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1061"> <div class="item-inner"> <div class="featured clearfix"> <a title="اكتشاف مادة &#8220;مسرطنة&#8221; في البطاطس المقلية" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/5c8644f9d437505c4e8b45c4-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5c8644f9d437505c4e8b45c4-210x136.jpg&quot;,&quot;279&quot;:&quot;5c8644f9d437505c4e8b45c4-279x220.jpg&quot;,&quot;357&quot;:&quot;5c8644f9d437505c4e8b45c4-357x210.jpg&quot;,&quot;750&quot;:&quot;5c8644f9d437505c4e8b45c4.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/154758/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/154758/" class="post-title post-url"> اكتشاف مادة &#8220;مسرطنة&#8221; في البطاطس المقلية </a> </p></div></div > <div class="post-154633 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="بسبب إبداء رأيه بخصوص &#8220;التعليم الديني&#8221;&#8230;القبض على محامٍ في طرابلس" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/14-10-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;14-10-210x136.jpg&quot;,&quot;279&quot;:&quot;14-10-279x220.jpg&quot;,&quot;357&quot;:&quot;14-10-357x210.jpg&quot;,&quot;750&quot;:&quot;14-10-750x430.jpg&quot;,&quot;960&quot;:&quot;14-10.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/154633/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/154633/" class="post-title post-url"> بسبب إبداء رأيه بخصوص &#8220;التعليم الديني&#8221;&#8230;القبض على محامٍ في طرابلس </a> </p></div></div > <div class="post-154622 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1910"> <div class="item-inner"> <div class="featured clearfix"> <a title="ضبط عصابة تتاجر في الحشيش و الخمور في الواحات" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/12-9-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;12-9-210x136.jpg&quot;,&quot;279&quot;:&quot;12-9-279x220.jpg&quot;,&quot;357&quot;:&quot;12-9-357x210.jpg&quot;,&quot;750&quot;:&quot;12-9-750x430.jpg&quot;,&quot;960&quot;:&quot;12-9.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/154622/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/154622/" class="post-title post-url"> ضبط عصابة تتاجر في الحشيش و الخمور في الواحات </a> </p></div></div > <div class="post-154552 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1061"> <div class="item-inner"> <div class="featured clearfix"> <a title="أسباب &#8220;خفية&#8221; لارتفاع ضغط الدم" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/34-3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;34-3-210x136.jpg&quot;,&quot;279&quot;:&quot;34-3-279x220.jpg&quot;,&quot;357&quot;:&quot;34-3-357x210.jpg&quot;,&quot;750&quot;:&quot;34-3-750x430.jpg&quot;,&quot;960&quot;:&quot;34-3.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/154552/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/154552/" class="post-title post-url"> أسباب &#8220;خفية&#8221; لارتفاع ضغط الدم </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1350925572" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1350925572" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/archives/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/"><i class="bf-icon fa fa-paperclip"></i>ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-154761 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="موقف محرج لمحمد عبده على المسرح.. والجمهور يصفق بحرارة!" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/5c84b972d4375092168b4624-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5c84b972d4375092168b4624-210x136.jpg&quot;,&quot;279&quot;:&quot;5c84b972d4375092168b4624-279x220.jpg&quot;,&quot;357&quot;:&quot;5c84b972d4375092168b4624-357x210.jpg&quot;,&quot;750&quot;:&quot;5c84b972d4375092168b4624.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/154761/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/154761/" class="post-title post-url"> موقف محرج لمحمد عبده على المسرح.. والجمهور يصفق بحرارة! </a> </p></div></div > <div class="post-153095 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="بلدية شحات تحيي الذكرى الثانية لرحيل عالم الآثار فضل القوريني" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/1-130-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-130-210x136.jpg&quot;,&quot;279&quot;:&quot;1-130-279x220.jpg&quot;,&quot;357&quot;:&quot;1-130-357x210.jpg&quot;,&quot;750&quot;:&quot;1-130-750x430.jpg&quot;,&quot;960&quot;:&quot;1-130.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/153095/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/153095/" class="post-title post-url"> بلدية شحات تحيي الذكرى الثانية لرحيل عالم الآثار فضل القوريني </a> </p></div></div > <div class="post-153021 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="عمرها أكثر من 90 عاماً&#8230;&#8221;قصعة خشبية&#8221; من معتقل البريقة إلى متحف طبرق الوطني" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/52913858_2209778145739669_2903242319790604288_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;52913858_2209778145739669_2903242319790604288_n-210x136.jpg&quot;,&quot;279&quot;:&quot;52913858_2209778145739669_2903242319790604288_n-279x220.jpg&quot;,&quot;357&quot;:&quot;52913858_2209778145739669_2903242319790604288_n-357x210.jpg&quot;,&quot;600&quot;:&quot;52913858_2209778145739669_2903242319790604288_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/153021/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/153021/" class="post-title post-url"> عمرها أكثر من 90 عاماً&#8230;&#8221;قصعة خشبية&#8221; من معتقل البريقة إلى متحف طبرق&hellip; </a> </p></div></div > <div class="post-151879 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="إعلان التحرير والوجه الآخر للحرب..درنة ترحب بالعودة على طريقتها" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/36329582_234553910658272_142106238597988352_n-780x405-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;36329582_234553910658272_142106238597988352_n-780x405-210x136.png&quot;,&quot;279&quot;:&quot;36329582_234553910658272_142106238597988352_n-780x405-279x220.png&quot;,&quot;357&quot;:&quot;36329582_234553910658272_142106238597988352_n-780x405-357x210.png&quot;,&quot;600&quot;:&quot;36329582_234553910658272_142106238597988352_n-780x405.png&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/151879/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/151879/" class="post-title post-url"> إعلان التحرير والوجه الآخر للحرب..درنة ترحب بالعودة على طريقتها </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1891808461" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1891808461" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon fa fa-arrow-circle-down"></i>منوعات</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-1561654512-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-1561654512-336" data-deferred-init="1415633998" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-1561654512-338" data-deferred-init="500954856" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-1561654512-362" data-deferred-init="1125096366" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-1561654512-3160" data-deferred-init="1820006950" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1561654512-3174"> <div class="bs-pagination-wrapper main-term-3174 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-154755 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-338"> <div class="item-inner"> <div class="featured clearfix"> <a title="كشف غموض ظاهرة غريبة في القطب الجنوبي!" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/5c878948d43750c5288b45eb-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5c878948d43750c5288b45eb-210x136.jpg&quot;,&quot;279&quot;:&quot;5c878948d43750c5288b45eb-279x220.jpg&quot;,&quot;357&quot;:&quot;5c878948d43750c5288b45eb-357x210.jpg&quot;,&quot;750&quot;:&quot;5c878948d43750c5288b45eb.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/154755/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/154755/" class="post-title post-url">
كشف غموض ظاهرة غريبة في القطب الجنوبي!		</a>
</p></div></div >
<div class="post-154491 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-361"> <div class="item-inner"> <div class="featured clearfix"> <a title="لأول مرة في ليبيا&#8230;العثور على حوت &#8220;المنك&#8221; على شاطيء &#8220;أم الخنافس&#8221;" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/14-9-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;14-9-210x136.jpg&quot;,&quot;279&quot;:&quot;14-9-279x220.jpg&quot;,&quot;357&quot;:&quot;14-9-357x210.jpg&quot;,&quot;750&quot;:&quot;14-9-750x430.jpg&quot;,&quot;960&quot;:&quot;14-9.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/154491/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/154491/" class="post-title post-url">
لأول مرة في ليبيا&#8230;العثور على حوت &#8220;المنك&#8221; على شاطيء &#8220;أم&hellip;		</a>
</p></div></div >
<div class="post-154129 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="السّفارة اللّيبية في إيطاليا&#8230;خطأ لغوي يثير سخريّة رواد ومستخدمي مواقع التّواصل الاجتماعي" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/1-26-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-26-210x136.jpg&quot;,&quot;279&quot;:&quot;1-26-279x220.jpg&quot;,&quot;357&quot;:&quot;1-26-357x210.jpg&quot;,&quot;600&quot;:&quot;1-26.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/154129/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/154129/" class="post-title post-url">
السّفارة اللّيبية في إيطاليا&#8230;خطأ لغوي يثير سخريّة رواد ومستخدمي مواقع التّواصل&hellip;		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="586303525" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="586303525" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1561654512-336"> <div class="bs-pagination-wrapper main-term-336 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1415633998"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1561654512-338"> <div class="bs-pagination-wrapper main-term-338 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_500954856"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1561654512-362"> <div class="bs-pagination-wrapper main-term-362 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1125096366"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1561654512-3160"> <div class="bs-pagination-wrapper main-term-3160 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1820006950"></div></div></div></div></div></div></li>
</ul></div><form role="search" method="get" class="search-form" action="https://akhbarlibya24.net">
<input type="search" class="search-field"
placeholder="بحث..."
value="" name="s"
title="البحث عن:"
autocomplete="off">
</form></div></div></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400%7CRoboto:400italic' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-1-css' href='//fonts.googleapis.com/earlyaccess/notonaskharabicui.css' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-2-css' href='//fonts.googleapis.com/earlyaccess/notokufiarabic.css' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-3-css' href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all'/>
</noscript>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_259735913='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb"}';</script>
<script>var bs_ajax_paginate_1086979372='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d"}';</script>
<script>var bs_ajax_paginate_1344441878='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815"}';</script>
<script>var bs_ajax_paginate_1263937900='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5"}';</script>
<script>var bs_deferred_loading_bsd_1985641409='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031"}';</script>
<script>var bs_deferred_loading_bsd_810438520='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7"}';</script>
<script>var bs_deferred_loading_bsd_1721060704='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6"}';</script>
<script>var bs_deferred_loading_bsd_1875233960='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4"}';</script>
<script>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script>var cpp_loc={"opt-3":["message","Iframe requests are blocked.",""]};</script>
<script>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0623\u063a\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0642\u0627\u0644\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
<script>var bs_ajax_paginate_1320557922='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_1350925572='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_1891808461='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_586303525='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1415633998='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_500954856='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1125096366='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1820006950='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var better_post_views_vars={"admin_ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","post_id":"154788"};</script>
<script src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/e3pbk41j/8hxnx.js' type="text/javascript"></script>
<!--[if lt IE 9]><script type='text/javascript' src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/2cpflecs/8hxnx.js'></script><![endif]-->
<!--[if lt IE 9]><script type='text/javascript' src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/9lrs9ms2/8hxnx.js'></script><![endif]-->
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/log24.png"
},
"url": "https:\/\/akhbarlibya24.net\/",
"name": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u0627 24",
"description": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631\u064a\u0629 \u0644\u064a\u0628\u064a\u0629 \u0645\u0633\u062a\u0642\u0644\u0629"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u0627 24",
"alternateName": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631\u064a\u0629 \u0644\u064a\u0628\u064a\u0629 \u0645\u0633\u062a\u0642\u0644\u0629",
"url": "https:\/\/akhbarlibya24.net\/"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "\u0636\u0628\u0637 \"81\" \u0645\u062c\u0627\u0647\u0631\u0627 \u063a\u064a\u0631 \u0634\u0631\u0639\u064a\u0651 \u0641\u064a \u0628\u0646\u063a\u0627\u0632\u064a \u0648\u0625\u062d\u0627\u0644\u062a\u0647\u0645 \u0644\u0625\u064a\u0648\u0627\u0621 \u0642\u0646\u0641\u0648\u0630\u0629",
"description": "\u0623\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u0627 24 - \u062e\u0627\u0635\u0651\u062a\u0633\u0644\u0651\u0645 \u0645\u0631\u0643\u0632 \u0625\u064a\u0648\u0627\u0621 \u0642\u0646\u0641\u0648\u0630\u0629 \u060c\u0627\u0644\u062a\u0651\u0627\u0628\u0639 \u0644\u062c\u0647\u0627\u0632 \u0645\u0643\u0627\u0641\u062d\u0629 \u0627\u0644\u0647\u062c\u0631\u0629 \u063a\u064a\u0631 \u0627\u0644\u0634\u0651\u0631\u0639\u064a\u0629\u060c \u0641\u0631\u0639 \u0628\u0646\u063a\u0627\u0632\u064a \u0627\u0644\u0643\u0628\u0631\u0649 \"81\" \u0645\u0647\u0627\u062c\u0631\u064b\u0627 \u063a\u064a\u0631 \u0634\u0631\u0639\u064a\u0651 \u0645\u0646 \u0627\u0644\u0625\u062f\u0627\u0631\u0629 \u0627\u0644\u0639\u0627\u0645\u0651\u0629 \u0644\u0644\u0628\u062d\u062b \u0627\u0644\u062c\u0646\u0627\u0626\u064a \"\u0627\u0644\u0641\u0635\u064a\u0644 \u0627\u0644\u062b\u0627\u0646\u064a\".\u0648\u0623\u0643\u0651\u062f \u0645\u0633\u0624\u0648\u0644 \u0627\u0644\u0625\u0639\u0644\u0627\u0645 \u0641\u064a \u062c\u0647\u0627\u0632 \u0645\u0643\u0627\u0641\u062d\u0629 \u0627\u0644\u0647\u062c\u0631\u0629 \"\u0623\u0645\u062c\u062f \u0627\u0644\u0648\u0631\u0641\u0644\u064a\" \u0623\u0646\u0651 \u0627\u0644\u0645\u0631\u0643\u0632 \u062a\u0633\u0644\u0651",
"datePublished": "2019-03-14",
"dateModified": "2019-03-14",
"author": {
"@type": "Person",
"@id": "#person-EmadE",
"name": "Emad E"
},
"image": {
"@type": "ImageObject",
"url": "https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/15-9.jpg",
"width": 960,
"height": 503
},
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": "0"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https:\/\/akhbarlibya24.net\/archives\/154788\/"
}</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125351521-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-125351521-1');</script>
<!--[if lt IE 9]><script defer type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script><![endif]-->
<script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/fopuu0b1/8hxnw.js' type="text/javascript"></script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 8.0490000247955 seconds, on 14-03-19 20:59:41 -->