<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://akhbarlibya24.net/xmlrpc.php"/>
<title>برنامج الغذاء العالمي: 21% من أطفال ليبيا يعانون سوء التغذية &#8211; وكالة أخبار ليبيا 24</title>
<meta property="og:title" content="برنامج الغذاء العالمي: 21% من أطفال ليبيا يعانون سوء التغذية"/>
<meta property="og:description" content=""/>
<meta property="og:url" content="https://akhbarlibya24.net/archives/151366/"/>
<meta property="og:image" content="https://akhbarlibya24.net/wp-content/uploads/2019/02/26-2.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="برنامج الغذاء العالمي: 21% من أطفال ليبيا يعانون سوء التغذية"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:image" content="https://akhbarlibya24.net/wp-content/uploads/2019/02/26-2.jpg"/>
<meta name="author" content="Emad E"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &laquo; الخلاصة" href="https://akhbarlibya24.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &laquo; خلاصة التعليقات" href="https://akhbarlibya24.net/comments/feed/"/>
<link rel='https://api.w.org/' href='https://akhbarlibya24.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://akhbarlibya24.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://akhbarlibya24.net/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='المسماري : تركيا تقود تحالف دولي بأموال قطرية لتدمير ليبيا' href='https://akhbarlibya24.net/archives/151364/'/>
<link rel='next' title='انتشار كبير لمليشيا ”اتاوات” في مناطق جنوب طرابلس' href='https://akhbarlibya24.net/archives/151367/'/>
<meta name="generator" content="WordPress 4.9.9"/>
<link rel="canonical" href="https://akhbarlibya24.net/archives/151366/"/>
<link rel='shortlink' href='https://akhbarlibya24.net/?p=151366'/>
<link rel="alternate" type="application/json+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F151366%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F151366%2F&#038;format=xml"/>
<link rel="shortcut icon" href="https://akhbarlibya24.net/wp-content/uploads/2018/11/favok.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://akhbarlibya24.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/2nxz7mi5/8bgop.css" media="all"/>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	</head>
<body class="rtl post-template-default single single-post postid-151366 single-format-standard active-light-box active-top-line close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart single-prim-cat-354 single-cat-354 wpb-js-composer js-comp-ver-5.6 vc_non_responsive bs-ll-a" dir="rtl">
<div class='bs-injection bs-injection-before_header bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <div class="vc_single_image-wrapper vc_box_border_grey"><img width="1282" height="237" src="https://akhbarlibya24.net/wp-content/uploads/2019/01/5454542222.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://akhbarlibya24.net/wp-content/uploads/2019/01/5454542222.jpg 1282w, https://akhbarlibya24.net/wp-content/uploads/2019/01/5454542222-300x55.jpg 300w, https://akhbarlibya24.net/wp-content/uploads/2019/01/5454542222-768x142.jpg 768w, https://akhbarlibya24.net/wp-content/uploads/2019/01/5454542222-1024x189.jpg 1024w" sizes="(max-width: 1282px) 100vw, 1282px"/></div></figure></div></div></div></div></div></div><div class="main-wrap content-main-wrap"> <header id="header" class="site-header header-style-6 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <section class="topbar topbar-style-1 hidden-xs hidden-xs"> <div class="content-wrap"> <div class="container"> <div class="topbar-inner clearfix"> <div class="section-links"> <div class="better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href ="https://www.facebook.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> معحبين </span> </a> </li> <li class="social-item twitter"><a href ="https://twitter.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item google"><a href ="https://plus.google.com/113849793947064115054" target ="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href ="https://youtube.com/channel/#" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item instagram"><a href ="https://instagram.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> متابعين </span> </a> </li> </ul></div></div><div class="section-menu"> <div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="top-menu-container"> <ul id="top-navigation" class="top-menu menu clearfix bsm-pure"> <li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">6 فبراير، 2019 , 8:16 م</span> </li> <li id="menu-item-137684" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-137684"><a href="https://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7-%d9%84%d9%8a%d8%a8%d9%8a%d8%a724/"><i class="bf-icon fa fa-globe"></i>عن الوكالة</a></li> <li id="menu-item-137683" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-137683"><a href="https://akhbarlibya24.net/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/"><i class="bf-icon bsfi-mailchimp"></i>اتصل بنا</a></li> </ul> </nav></div></div></div></div></div></section>
<div class="content-wrap"> <div class="container"> <div class="header-inner clearfix"> <div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img id="site-logo" src="https://akhbarlibya24.net/wp-content/uploads/2018/11/2322_dac6f46d717c4faebda56165ffa467c1.png" alt="وكالة أخبار ليبيا 24"/> <span class="site-title">وكالة أخبار ليبيا 24 - وكالة أخبارية ليبية مستقلة</span> </a> </p></div><nav id="menu-main" class="menu main-menu-container show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-action-buttons width-1"> <div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span> <div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://akhbarlibya24.net"> <input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"> <input type="submit" class="search-submit" value="بحث"> </form></div></div></div><ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-21398" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-21398"><a href="http://www.akhbarlibya24.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li>
<li id="menu-item-93617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-93617"><a href="https://akhbarlibya24.net/archives/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-map-marker"></i>ليبيا</a></li>
<li id="menu-item-109471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-109471"><a href="https://akhbarlibya24.net/archives/category/%d8%b4%d8%a7%d8%a6%d8%b9/"><i class="bf-icon fa fa-file-text-o"></i>أخبار وتقارير</a></li>
<li id="menu-item-54659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-54659"><a href="https://akhbarlibya24.net/archives/category/%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon fa fa-globe"></i>دولي</a></li>
<li id="menu-item-56146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-56146"><a href="https://akhbarlibya24.net/archives/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon fa fa-line-chart"></i>إقتصاد</a></li>
<li id="menu-item-21506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-21506"><a href="https://akhbarlibya24.net/archives/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><i class="bf-icon fa fa-pencil-square"></i>تقارير</a></li>
<li id="menu-item-99445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-99445"><a href="https://akhbarlibya24.net/archives/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/"><i class="bf-icon bsfi-comments-1"></i>أراء حرة</a></li>
<li id="menu-item-21496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/archives/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"><i class="bf-icon fa fa-soccer-ball-o"></i>رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-151355 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="وفد من الأهلي بنغازي يزور مقر نادي الأخضر" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/11-6-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;11-6-210x136.jpg&quot;,&quot;279&quot;:&quot;11-6-279x220.jpg&quot;,&quot;357&quot;:&quot;11-6-357x210.jpg&quot;,&quot;720&quot;:&quot;11-6.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/151355/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/151355/" class="post-title post-url"> وفد من الأهلي بنغازي يزور مقر نادي الأخضر </a> </p></div></div > <div class="post-151341 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="خليج سرت يستقبل لاعبيه الجدد " data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/51421352_2023885984386282_5399271162385530880_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;51421352_2023885984386282_5399271162385530880_n-210x136.jpg&quot;,&quot;279&quot;:&quot;51421352_2023885984386282_5399271162385530880_n-279x220.jpg&quot;,&quot;357&quot;:&quot;51421352_2023885984386282_5399271162385530880_n-357x210.jpg&quot;,&quot;600&quot;:&quot;51421352_2023885984386282_5399271162385530880_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/151341/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/151341/" class="post-title post-url"> خليج سرت يستقبل لاعبيه الجدد  </a> </p></div></div > <div class="post-151318 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="صلاح يتعرض لهتافات عنصرية في استاد لندن" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/16-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;16-210x136.jpeg&quot;,&quot;279&quot;:&quot;16-279x220.jpeg&quot;,&quot;357&quot;:&quot;16-357x210.jpeg&quot;,&quot;750&quot;:&quot;16-750x430.jpeg&quot;,&quot;1200&quot;:&quot;16.jpeg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/151318/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/151318/" class="post-title post-url"> صلاح يتعرض لهتافات عنصرية في استاد لندن </a> </p></div></div > <div class="post-151278 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="طرابلس تتوج بكأس الاستقلال للكرة الطائرة جلوس " data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/1-20-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-20-210x136.jpg&quot;,&quot;279&quot;:&quot;1-20-279x220.jpg&quot;,&quot;357&quot;:&quot;1-20-357x210.jpg&quot;,&quot;750&quot;:&quot;1-20.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/151278/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/151278/" class="post-title post-url"> طرابلس تتوج بكأس الاستقلال للكرة الطائرة جلوس  </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2064066340" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="2064066340" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-97225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1061 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/archives/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/"><i class="bf-icon fa fa-heartbeat"></i>صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-151328 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-359"> <div class="item-inner"> <div class="featured clearfix"> <a title="ناشطون: حراك &#8220;بنغازي تحررت وتنتخب&#8221; حراك &#8220;ديُمقراطي&#8221;..ولا نكترث لمحاولات تسييسه" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/10-2-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;10-2-1-210x136.jpg&quot;,&quot;279&quot;:&quot;10-2-1-279x220.jpg&quot;,&quot;357&quot;:&quot;10-2-1-357x210.jpg&quot;,&quot;600&quot;:&quot;10-2-1.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/151328/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/151328/" class="post-title post-url"> ناشطون: حراك &#8220;بنغازي تحررت وتنتخب&#8221; حراك &#8220;ديُمقراطي&#8221;..ولا&hellip; </a> </p></div></div > <div class="post-151323 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="تسجيل 6227 مولود في مركز طبرق الطبي خلال عام 2018" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/51240423_2181141465270004_7313061748569800704_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;51240423_2181141465270004_7313061748569800704_n-210x136.jpg&quot;,&quot;279&quot;:&quot;51240423_2181141465270004_7313061748569800704_n-279x220.jpg&quot;,&quot;357&quot;:&quot;51240423_2181141465270004_7313061748569800704_n-357x210.jpg&quot;,&quot;600&quot;:&quot;51240423_2181141465270004_7313061748569800704_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/151323/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/151323/" class="post-title post-url"> تسجيل 6227 مولود في مركز طبرق الطبي خلال عام 2018 </a> </p></div></div > <div class="post-151274 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1061"> <div class="item-inner"> <div class="featured clearfix"> <a title="اكتشاف &#8220;المنشأ الأصلي&#8221; للسرطان!" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/5c59849a95a597620a8b45ba-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5c59849a95a597620a8b45ba-210x136.jpg&quot;,&quot;279&quot;:&quot;5c59849a95a597620a8b45ba-279x220.jpg&quot;,&quot;357&quot;:&quot;5c59849a95a597620a8b45ba-357x210.jpg&quot;,&quot;750&quot;:&quot;5c59849a95a597620a8b45ba.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/151274/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/151274/" class="post-title post-url"> اكتشاف &#8220;المنشأ الأصلي&#8221; للسرطان! </a> </p></div></div > <div class="post-151252 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1061"> <div class="item-inner"> <div class="featured clearfix"> <a title="بكتيريا الأمعاء تهدد الصحة العقلية!" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/5c5949e495a597d24e8b45e7-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5c5949e495a597d24e8b45e7-210x136.jpg&quot;,&quot;279&quot;:&quot;5c5949e495a597d24e8b45e7-279x220.jpg&quot;,&quot;357&quot;:&quot;5c5949e495a597d24e8b45e7-357x210.jpg&quot;,&quot;750&quot;:&quot;5c5949e495a597d24e8b45e7.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/151252/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/151252/" class="post-title post-url"> بكتيريا الأمعاء تهدد الصحة العقلية! </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="398766037" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="398766037" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-49955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/archives/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/"><i class="bf-icon fa fa-paperclip"></i>ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-150898 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="جماهير غفيرة تحضر حفل ماريا كاري الأول في السعودية" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/5c5350a8d43750d6388b4601-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5c5350a8d43750d6388b4601-210x136.jpg&quot;,&quot;279&quot;:&quot;5c5350a8d43750d6388b4601-279x220.jpg&quot;,&quot;357&quot;:&quot;5c5350a8d43750d6388b4601-357x210.jpg&quot;,&quot;750&quot;:&quot;5c5350a8d43750d6388b4601.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150898/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/150898/" class="post-title post-url"> جماهير غفيرة تحضر حفل ماريا كاري الأول في السعودية </a> </p></div></div > <div class="post-150894 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="فيلم سينمائي يترشح لست جوائز عالمية ويفوز بثلاث" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/5c51c32595a597e4638b459f-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5c51c32595a597e4638b459f-210x136.png&quot;,&quot;279&quot;:&quot;5c51c32595a597e4638b459f-279x220.png&quot;,&quot;357&quot;:&quot;5c51c32595a597e4638b459f-357x210.png&quot;,&quot;750&quot;:&quot;5c51c32595a597e4638b459f.png&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150894/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/150894/" class="post-title post-url"> فيلم سينمائي يترشح لست جوائز عالمية ويفوز بثلاث </a> </p></div></div > <div class="post-150665 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-359"> <div class="item-inner"> <div class="featured clearfix"> <a title="مدير مركزيّة جامعة بنغازي يخرج عن صمته، ويصف المسؤولين بــ &#8220;الجَهلة &#8220;" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/9-16-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;9-16-210x136.jpg&quot;,&quot;279&quot;:&quot;9-16-279x220.jpg&quot;,&quot;357&quot;:&quot;9-16-357x210.jpg&quot;,&quot;720&quot;:&quot;9-16.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150665/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/150665/" class="post-title post-url"> مدير مركزيّة جامعة بنغازي يخرج عن صمته، ويصف المسؤولين بــ &#8220;الجَهلة &#8220; </a> </p></div></div > <div class="post-150618 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="كشف تفاصيل جديدة عن الجزء الأخير من &#8220;Game of Thrones&#8221;" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/5c49d750d43750bc6d8b4630-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5c49d750d43750bc6d8b4630-210x136.png&quot;,&quot;279&quot;:&quot;5c49d750d43750bc6d8b4630-279x220.png&quot;,&quot;357&quot;:&quot;5c49d750d43750bc6d8b4630-357x210.png&quot;,&quot;750&quot;:&quot;5c49d750d43750bc6d8b4630.png&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150618/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/150618/" class="post-title post-url"> كشف تفاصيل جديدة عن الجزء الأخير من &#8220;Game of Thrones&#8221; </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="625471726" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="625471726" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-143969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon fa fa-arrow-circle-down"></i>منوعات</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-330980429-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-330980429-336" data-deferred-init="2082598416" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-330980429-338" data-deferred-init="1371309969" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-330980429-362" data-deferred-init="573131745" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-330980429-3160" data-deferred-init="775550270" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-330980429-3174"> <div class="bs-pagination-wrapper main-term-3174 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-151255 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-338"> <div class="item-inner"> <div class="featured clearfix"> <a title="كشف أسرار جزيرة غامضة ظهرت &#8220;فجأة&#8221; في المحيط!" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/5c5954e8d43750c40e8b4593-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5c5954e8d43750c40e8b4593-210x136.jpg&quot;,&quot;279&quot;:&quot;5c5954e8d43750c40e8b4593-279x220.jpg&quot;,&quot;357&quot;:&quot;5c5954e8d43750c40e8b4593-357x210.jpg&quot;,&quot;750&quot;:&quot;5c5954e8d43750c40e8b4593.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/151255/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/151255/" class="post-title post-url">
كشف أسرار جزيرة غامضة ظهرت &#8220;فجأة&#8221; في المحيط!		</a>
</p></div></div >
<div class="post-151034 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-3174"> <div class="item-inner"> <div class="featured clearfix"> <a title="بعد 75 عاما.. العثور على غواصة هتلر المختفية" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/1-11-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-11-210x136.jpg&quot;,&quot;279&quot;:&quot;1-11-279x220.jpg&quot;,&quot;357&quot;:&quot;1-11-357x210.jpg&quot;,&quot;750&quot;:&quot;1-11-750x430.jpg&quot;,&quot;1200&quot;:&quot;1-11.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/151034/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/151034/" class="post-title post-url">
بعد 75 عاما.. العثور على غواصة هتلر المختفية		</a>
</p></div></div >
<div class="post-151022 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-3174"> <div class="item-inner"> <div class="featured clearfix"> <a title="برنامج تونسي يسخر من &#8220;محمد صلاح&#8221; ..  ومصر ترفع شكوي بعد الإساءة" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/1-10-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-10-210x136.jpg&quot;,&quot;279&quot;:&quot;1-10-279x220.jpg&quot;,&quot;357&quot;:&quot;1-10-357x210.jpg&quot;,&quot;750&quot;:&quot;1-10-750x430.jpg&quot;,&quot;1200&quot;:&quot;1-10.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/151022/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/151022/" class="post-title post-url">
برنامج تونسي يسخر من &#8220;محمد صلاح&#8221; ..  ومصر ترفع شكوي بعد الإساءة		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1559163138" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1559163138" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-330980429-336"> <div class="bs-pagination-wrapper main-term-336 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_2082598416"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-330980429-338"> <div class="bs-pagination-wrapper main-term-338 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1371309969"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-330980429-362"> <div class="bs-pagination-wrapper main-term-362 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_573131745"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-330980429-3160"> <div class="bs-pagination-wrapper main-term-3160 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_775550270"></div></div></div></div></div></div></li>
</ul>
</nav></div></div></div></header>
<div class="rh-header clearfix light deferred-block-exclude"> <div class="rh-container clearfix"> <div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img src="https://akhbarlibya24.net/wp-content/uploads/2018/11/2322_dac6f46d717c4faebda56165ffa467c1.png" alt="وكالة أخبار ليبيا 24"/> </a></div></div></div><div class="content-wrap"> <main id="content" class="content-container"> <div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10"> <div class="row main-section"> <div class="col-sm-8 content-column"> <div class="single-container"> <article id="post-151366" class="post-151366 post type-post status-publish format-standard has-post-thumbnail category-354 single-post-content"> <div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://akhbarlibya24.net/wp-content/uploads/2019/02/26-2.jpg"><img alt="" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/26-2.jpg"> </a></div><div class="post-header-inner"> <div class="post-header-title"> <h1 class="single-post-title"> <span class="post-title" itemprop="headline">برنامج الغذاء العالمي: 21% من أطفال ليبيا يعانون سوء التغذية</span> </h1> <h2 class="post-subtitle">تضاؤل الواردات الغذائية في ليبيا خلال العام الماضي، مفسراً ذلك “بمحدودية” الوصول إلى الموانئ</h2><div class="post-meta single-post-meta"> <span class="time"><time class="post-published updated" datetime="2019-02-06T20:05:54+00:00"> <b>6 فبراير، 2019 , 8:05 م</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-1"> <div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="151366"><i class="bf-icon fa fa-eye"></i> <b class="number">4</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F151366%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC+%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A1+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%3A+21%25+%D9%85%D9%86+%D8%A3%D8%B7%D9%81%D8%A7%D9%84+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7+%D9%8A%D8%B9%D8%A7%D9%86%D9%88%D9%86+%D8%B3%D9%88%D8%A1+%D8%A7%D9%84%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9 @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F151366%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F151366%2F&title=%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC+%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A1+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%3A+21%25+%D9%85%D9%86+%D8%A3%D8%B7%D9%81%D8%A7%D9%84+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7+%D9%8A%D8%B9%D8%A7%D9%86%D9%88%D9%86+%D8%B3%D9%88%D8%A1+%D8%A7%D9%84%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F151366%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC+%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A1+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%3A+21%25+%D9%85%D9%86+%D8%A3%D8%B7%D9%81%D8%A7%D9%84+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7+%D9%8A%D8%B9%D8%A7%D9%86%D9%88%D9%86+%D8%B3%D9%88%D8%A1+%D8%A7%D9%84%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9 %0A%0A https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F151366%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC+%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A1+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%3A+21%25+%D9%85%D9%86+%D8%A3%D8%B7%D9%81%D8%A7%D9%84+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7+%D9%8A%D8%B9%D8%A7%D9%86%D9%88%D9%86+%D8%B3%D9%88%D8%A1+%D8%A7%D9%84%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9 https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F151366%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F151366%2F&text=%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC+%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A1+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%3A+21%25+%D9%85%D9%86+%D8%A3%D8%B7%D9%81%D8%A7%D9%84+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7+%D9%8A%D8%B9%D8%A7%D9%86%D9%88%D9%86+%D8%B3%D9%88%D8%A1+%D8%A7%D9%84%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#cef1bdbbaca4abadbaf3eb8af6eb8ff6eb8af6eb8cffeb8af7ebf6f8eb8af6eb8ff9eb8af7ebf6fbeb8af6eb8f8de5eb8af6eb8ff9eb8af7ebf6faeb8af6eb8c8feb8af6eb8cfeeb8af6eb8ff9eb8af6eb8fffe5eb8af6eb8ff9eb8af7ebf6faeb8af6eb8cf7eb8af6eb8ff9eb8af7ebf6faeb8af7ebf6fbeb8af7ebf68febfd8fe5fcffebfcfbe5eb8af7ebf6fbeb8af7ebf6f8e5eb8af6eb8ffdeb8af6eb8cf9eb8af7ebf6ffeb8af6eb8ff9eb8af7ebf6fae5eb8af7ebf6faeb8af7ebf68feb8af6eb8ff6eb8af7ebf68feb8af6eb8ff9e5eb8af7ebf68feb8af6eb8cf7eb8af6eb8ff9eb8af7ebf6f8eb8af7ebf6f6eb8af7ebf6f8e5eb8af6eb8cfdeb8af7ebf6f6eb8af6eb8fffe5eb8af6eb8ff9eb8af7ebf6faeb8af6eb8f8feb8af6eb8c8feb8af6eb8cfeeb8af7ebf68feb8af6eb8ff7e8aca1aab7f3a6bababebdebfd8febfc88ebfc88afa5a6acafbca2a7acb7affcfae0a0abbaebfc88afbcada6a7b8abbdebfc88fffbfffdf8f8ebfc88" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"> <p>أخبار ليبيا 24</p> <p><strong>قال المتحدث باسم برنامج الغذاء العالمي هيرفيه فيرهوسل، إن انعدام الأمن الغذائي في ليبيا لا يزال يشكل تحدياً بسبب تعطل السوق، وانخفاض إنتاج السلع الغذائية.</strong></p> <p>وأكد فيرهوسل، خلال مؤتمر صحفي عقده الثلاثاء، أن ما يصل إلى 21% من الأطفال بين 9 أشهر و5 سنوات يعانون من سوء التغذية، لافتاً إلى أن برنامج الغذاء العالمي قدم مساعدات غذائية لنحو 96 ألفا و346 شخصاً في ليبيا خلال ديسمبر الماضي، وإلى أكثر من 100 ألف شخص في شهر يناير الماضي.</p> <p>وأوضح أن سبل المعيشة والوصول للخدمات الاجتماعية الأساسية قد تأثر جراء النزاع في ليبيا، ما دفع بتبني استراتيجيات سلبية للتكيف مع الوضع، مثل خفض عدد الوجبات اليومية، والحد من النفقات غير المتعلقة بالغذاء، لا سيما الصحة والتعليم.</p> <p>وأشار فيرهوسل إلى تضاؤل الواردات الغذائية في ليبيا خلال العام الماضي، مفسراً ذلك “بمحدودية” الوصول إلى الموانئ، وصعوبة الطرق، لافتاً إلى ارتفاع أسعار العديد من المواد الغذائية الأساسية مثل الأرز ودقيق القمح، بما يصل إلى 200%، مقارنة بمستويات ما قبل الصراع.</p></div><div class="post-share single-post-share bottom-share clearfix style-4"> <div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="151366"><i class="bf-icon fa fa-eye"></i> <b class="number">4</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F151366%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC+%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A1+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%3A+21%25+%D9%85%D9%86+%D8%A3%D8%B7%D9%81%D8%A7%D9%84+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7+%D9%8A%D8%B9%D8%A7%D9%86%D9%88%D9%86+%D8%B3%D9%88%D8%A1+%D8%A7%D9%84%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9 @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F151366%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F151366%2F&title=%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC+%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A1+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%3A+21%25+%D9%85%D9%86+%D8%A3%D8%B7%D9%81%D8%A7%D9%84+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7+%D9%8A%D8%B9%D8%A7%D9%86%D9%88%D9%86+%D8%B3%D9%88%D8%A1+%D8%A7%D9%84%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F151366%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC+%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A1+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%3A+21%25+%D9%85%D9%86+%D8%A3%D8%B7%D9%81%D8%A7%D9%84+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7+%D9%8A%D8%B9%D8%A7%D9%86%D9%88%D9%86+%D8%B3%D9%88%D8%A1+%D8%A7%D9%84%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9 %0A%0A https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F151366%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC+%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A1+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%3A+21%25+%D9%85%D9%86+%D8%A3%D8%B7%D9%81%D8%A7%D9%84+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7+%D9%8A%D8%B9%D8%A7%D9%86%D9%88%D9%86+%D8%B3%D9%88%D8%A1+%D8%A7%D9%84%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9 https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F151366%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F151366%2F&text=%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC+%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A1+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%3A+21%25+%D9%85%D9%86+%D8%A3%D8%B7%D9%81%D8%A7%D9%84+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7+%D9%8A%D8%B9%D8%A7%D9%86%D9%88%D9%86+%D8%B3%D9%88%D8%A1+%D8%A7%D9%84%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#99a6eaecfbf3fcfaeda4bcdda1bcd8a1bcdda1bcdba8bcdda0bca1afbcdda1bcd8aebcdda0bca1acbcdda1bcd8dab2bcdda1bcd8aebcdda0bca1adbcdda1bcdbd8bcdda1bcdba9bcdda1bcd8aebcdda1bcd8a8b2bcdda1bcd8aebcdda0bca1adbcdda1bcdba0bcdda1bcd8aebcdda0bca1adbcdda0bca1acbcdda0bca1d8bcaad8b2aba8bcabacb2bcdda0bca1acbcdda0bca1afb2bcdda1bcd8aabcdda1bcdbaebcdda0bca1a8bcdda1bcd8aebcdda0bca1adb2bcdda0bca1adbcdda0bca1d8bcdda1bcd8a1bcdda0bca1d8bcdda1bcd8aeb2bcdda0bca1d8bcdda1bcdba0bcdda1bcd8aebcdda0bca1afbcdda0bca1a1bcdda0bca1afb2bcdda1bcdbaabcdda0bca1a1bcdda1bcd8a8b2bcdda1bcd8aebcdda0bca1adbcdda1bcd8d8bcdda1bcdbd8bcdda1bcdba9bcdda0bca1d8bcdda1bcd8a0bffbf6fde0a4f1edede9eabcaad8bcabdfbcabdff8f2f1fbf8ebf5f0fbe0f8abadb7f7fcedbcabdff8ebfaf1f0effceabcabdfa8aca8aaafafbcabdf" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div></article>
<section class="next-prev-post clearfix">
<div class="prev-post"> <p class="pre-title heading-typo"><i class="fa fa-arrow-right"></i> المقال السابق </p> <p class="title heading-typo"><a href="https://akhbarlibya24.net/archives/151364/" rel="prev">المسماري : تركيا تقود تحالف دولي بأموال قطرية لتدمير ليبيا</a></p></div><div class="next-post"> <p class="pre-title heading-typo">المقال التالي <i class="fa fa-arrow-left"></i></p> <p class="title heading-typo"><a href="https://akhbarlibya24.net/archives/151367/" rel="next">انتشار كبير لمليشيا ”اتاوات” في مناطق جنوب طرابلس</a></p></div></section></div><div class="post-related"> <div class="section-heading sh-t2 sh-s1"> <span class="h-text related-posts-heading">مقالات ذات صلة </span></div><div class="bs-pagination-wrapper main-term-none"> <div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"> <div class="post-151369 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-366"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="محاولات داعش المختلفة تنتهي بهزيمة وخسائر ماديّة وبشريّة كبيرة" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/58ce36fd93b2f-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;58ce36fd93b2f-86x64.jpg&quot;,&quot;210&quot;:&quot;58ce36fd93b2f-210x136.jpg&quot;,&quot;279&quot;:&quot;58ce36fd93b2f-279x220.jpg&quot;,&quot;357&quot;:&quot;58ce36fd93b2f-357x210.jpg&quot;,&quot;600&quot;:&quot;58ce36fd93b2f.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/151369/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/archives/151369/" title="محاولات داعش المختلفة تنتهي بهزيمة وخسائر ماديّة وبشريّة كبيرة">
<span class="post-title">
محاولات داعش المختلفة تنتهي بهزيمة وخسائر ماديّة وبشريّة كبيرة			</span>
</a>
</p></div></div >
<div class="post-151367 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="انتشار كبير لمليشيا ”اتاوات” في مناطق جنوب طرابلس" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/29-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;29-1-86x64.jpg&quot;,&quot;210&quot;:&quot;29-1-210x136.jpg&quot;,&quot;279&quot;:&quot;29-1-279x220.jpg&quot;,&quot;357&quot;:&quot;29-1-357x210.jpg&quot;,&quot;750&quot;:&quot;29-1-750x430.jpg&quot;,&quot;960&quot;:&quot;29-1.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/151367/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/archives/151367/" title="انتشار كبير لمليشيا ”اتاوات” في مناطق جنوب طرابلس">
<span class="post-title">
انتشار كبير لمليشيا ”اتاوات” في مناطق جنوب طرابلس			</span>
</a>
</p></div></div >
<div class="post-151364 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-359"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="المسماري : تركيا تقود تحالف دولي بأموال قطرية لتدمير ليبيا" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/المسماري-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0645\u0633\u0645\u0627\u0631\u064a-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0645\u0633\u0645\u0627\u0631\u064a-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0645\u0633\u0645\u0627\u0631\u064a-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0645\u0633\u0645\u0627\u0631\u064a-1-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0645\u0633\u0645\u0627\u0631\u064a-1-750x430.jpg&quot;,&quot;960&quot;:&quot;\u0627\u0644\u0645\u0633\u0645\u0627\u0631\u064a-1.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/151364/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/archives/151364/" title="المسماري : تركيا تقود تحالف دولي بأموال قطرية لتدمير ليبيا">
<span class="post-title">
المسماري : تركيا تقود تحالف دولي بأموال قطرية لتدمير ليبيا			</span>
</a>
</p></div></div >
<div class="post-151352 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-1904"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="لأول مرة منذ عشر سنوات .. انتشر وحدات من جهاز الدعم المركزي ومكافحة الشغب بسبها" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/1-23-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1-23-86x64.jpg&quot;,&quot;210&quot;:&quot;1-23-210x136.jpg&quot;,&quot;279&quot;:&quot;1-23-279x220.jpg&quot;,&quot;357&quot;:&quot;1-23-357x210.jpg&quot;,&quot;750&quot;:&quot;1-23-750x430.jpg&quot;,&quot;960&quot;:&quot;1-23.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/151352/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/archives/151352/" title="لأول مرة منذ عشر سنوات .. انتشر وحدات من جهاز الدعم المركزي ومكافحة الشغب بسبها">
<span class="post-title">
لأول مرة منذ عشر سنوات .. انتشر وحدات من جهاز الدعم المركزي ومكافحة الشغب بسبها			</span>
</a>
</p></div></div ></div></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"> <aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"> <div id="better-social-counter-2" class="h-ni w-nt primary-sidebar-widget widget widget_better-social-counter"> <div class="better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 952k</span> <span class="item-title"> معحبين</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 81,237</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> 8,491</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/#" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> متابعين</span> </a> </li> </ul></div></div><div id="bs-mix-listing-3-4-2" class="h-ni h-bg h-bg-375f95 w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class="bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab"> <p class="section-heading sh-t2 sh-s1 main-term-1137"> <a href="https://akhbarlibya24.net/archives/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/" class="main-link"> <span class="h-text main-term-1137"> الأكثر مشاهدة </span> </a> </p> <div class="listing listing-mix-3-4 clearfix"> <div class="item-inner"> <div class="row-1"> <div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr"> <div class="post-149852 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-98 bsw-400"> <div class="item-content"> <a title="كيف تمكن &#8221; شادي الفلسطيني&#8221; من اصطياد بنات العرب الطبية ؟ " data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/6-16-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;6-16-210x136.jpg&quot;,&quot;279&quot;:&quot;6-16-279x220.jpg&quot;,&quot;357&quot;:&quot;6-16-357x210.jpg&quot;,&quot;750&quot;:&quot;6-16-750x430.jpg&quot;,&quot;877&quot;:&quot;6-16.jpg&quot;}}" class="img-cont" href="https://akhbarlibya24.net/archives/149852/"></a> <div class="content-container"> <p class="title"> <a href="https://akhbarlibya24.net/archives/149852/" class="post-title post-url"> كيف تمكن &#8221; شادي الفلسطيني&#8221; من اصطياد بنات العرب الطبية ؟  </a> </p> <div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-19T20:35:45+00:00">19 يناير، 2019 , 8:35 م</time></span></div></div></div></div ></div></div><div class="row-2"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"> <div class="post-142111 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا بالعملة الصعبة" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/23-4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;23-4-86x64.jpg&quot;,&quot;210&quot;:&quot;23-4-210x136.jpg&quot;,&quot;705&quot;:&quot;23-4.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/142111/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/142111/" class="post-url post-title">
بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-20T21:47:10+00:00">20 أكتوبر، 2018 , 9:47 م</time></span></div></div></div >
<div class="post-148252 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-23"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="مصادر تكشف لـ&#8221;أخبار ليبيا24&#8243; ملابسات مداهمة كافي كازا في بنغازي" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/7D4E491C-1477-425F-96CE-36310A8D65E5-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7D4E491C-1477-425F-96CE-36310A8D65E5-86x64.jpeg&quot;,&quot;210&quot;:&quot;7D4E491C-1477-425F-96CE-36310A8D65E5-210x136.jpeg&quot;,&quot;600&quot;:&quot;7D4E491C-1477-425F-96CE-36310A8D65E5-e1546091305703.jpeg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/148252/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/148252/" class="post-url post-title">
مصادر تكشف لـ&#8221;أخبار ليبيا24&#8243; ملابسات مداهمة كافي كازا في&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-12-28T06:59:58+00:00">28 ديسمبر، 2018 , 6:59 ص</time></span></div></div></div >
<div class="post-142294 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-42"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/BDtopyoGAj2fMCf1CXXe-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BDtopyoGAj2fMCf1CXXe-86x64.jpg&quot;,&quot;210&quot;:&quot;BDtopyoGAj2fMCf1CXXe-210x136.jpg&quot;,&quot;620&quot;:&quot;BDtopyoGAj2fMCf1CXXe.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/142294/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/142294/" class="post-url post-title">
العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-22T09:48:49+00:00">22 أكتوبر، 2018 , 9:48 ص</time></span></div></div></div >
<div class="post-148594 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-366"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="أب لثلاثة أطفال&#8230;ليبي يغتصب طفلة في السويد" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/fille-e1546679794260-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;fille-e1546679794260-86x64.jpg&quot;,&quot;210&quot;:&quot;fille-e1546679794260-210x136.jpg&quot;,&quot;747&quot;:&quot;fille-e1546679794260.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/148594/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/148594/" class="post-url post-title">
أب لثلاثة أطفال&#8230;ليبي يغتصب طفلة في السويد		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-03T01:34:12+00:00">3 يناير، 2019 , 1:34 ص</time></span></div></div></div >
<div class="post-141787 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-98"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="الطريق إلى سرت .. المدينة المغضوب عليها" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/44169210_2140965189497300_3190790990143160320_n-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;44169210_2140965189497300_3190790990143160320_n-86x64.jpg&quot;,&quot;210&quot;:&quot;44169210_2140965189497300_3190790990143160320_n-210x136.jpg&quot;,&quot;960&quot;:&quot;44169210_2140965189497300_3190790990143160320_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/141787/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/141787/" class="post-url post-title">
الطريق إلى سرت .. المدينة المغضوب عليها		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-19T10:37:40+00:00">19 أكتوبر، 2018 , 10:37 ص</time></span></div></div></div >
<div class="post-149213 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="التعرف على الجثة المتفحمة في طرابلس" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/49807062_2392158114189640_3858635022869200896_n-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;49807062_2392158114189640_3858635022869200896_n-86x64.jpg&quot;,&quot;210&quot;:&quot;49807062_2392158114189640_3858635022869200896_n-210x136.jpg&quot;,&quot;549&quot;:&quot;49807062_2392158114189640_3858635022869200896_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/149213/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/149213/" class="post-url post-title">
التعرف على الجثة المتفحمة في طرابلس		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-12T15:46:17+00:00">12 يناير، 2019 , 3:46 م</time></span></div></div></div >
<div class="post-148668 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-367"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="لسوء الأحوال الجوية &#8230;جنوح باخرة محملة بالحاويات أثناء دخولها ميناء طرابلس" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/49896159_2214080302138967_7440892456473722880_n-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;49896159_2214080302138967_7440892456473722880_n-1-86x64.jpg&quot;,&quot;210&quot;:&quot;49896159_2214080302138967_7440892456473722880_n-1-210x136.jpg&quot;,&quot;600&quot;:&quot;49896159_2214080302138967_7440892456473722880_n-1.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/148668/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/148668/" class="post-url post-title">
لسوء الأحوال الجوية &#8230;جنوح باخرة محملة بالحاويات أثناء دخولها&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-04T19:26:37+00:00">4 يناير، 2019 , 7:26 م</time></span></div></div></div >
<div class="post-147615 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-359"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="تعرف على السيرة الذاتية لمدير أمن بنغازي الجديد" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/55-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;55-2-86x64.jpg&quot;,&quot;210&quot;:&quot;55-2-210x136.jpg&quot;,&quot;1280&quot;:&quot;55-2.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147615/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/147615/" class="post-url post-title">
تعرف على السيرة الذاتية لمدير أمن بنغازي الجديد		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-12-17T21:36:49+00:00">17 ديسمبر، 2018 , 9:36 م</time></span></div></div></div >
<div class="post-141806 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-367"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="الكبير يبحث مع محافظي المصارف العربية الحدّ من مخاطر غسل الأموال وتمويل الإرهاب" data-src="https://akhbarlibya24.net/wp-content/uploads/2017/04/-الكبير-e1491243632460-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2017\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;-\u0627\u0644\u0643\u0628\u064a\u0631-e1491243632460-86x64.jpg&quot;,&quot;210&quot;:&quot;-\u0627\u0644\u0643\u0628\u064a\u0631-e1491243632460-210x136.jpg&quot;,&quot;448&quot;:&quot;-\u0627\u0644\u0643\u0628\u064a\u0631-e1491243632460.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/141806/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/141806/" class="post-url post-title">
الكبير يبحث مع محافظي المصارف العربية الحدّ من مخاطر غسل الأموال&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-18T22:43:02+00:00">18 أكتوبر، 2018 , 10:43 م</time></span></div></div></div ></div></div></div></div></div></div></aside></div></div></div></main></div><div class="more-stories left more-stories-thumbnail-1" data-scroll-top="450" data-close-settings="1H;"> <div class="more-stories-title"> المزيد <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none none"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"> <div class="post-151369 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-366"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="محاولات داعش المختلفة تنتهي بهزيمة وخسائر ماديّة وبشريّة كبيرة" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/58ce36fd93b2f-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;58ce36fd93b2f-86x64.jpg&quot;,&quot;210&quot;:&quot;58ce36fd93b2f-210x136.jpg&quot;,&quot;600&quot;:&quot;58ce36fd93b2f.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/151369/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/151369/" class="post-url post-title">
محاولات داعش المختلفة تنتهي بهزيمة وخسائر ماديّة وبشريّة&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-02-06T20:16:21+00:00">6 فبراير، 2019 , 8:16 م</time></span></div></div></div >
<div class="post-151367 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="انتشار كبير لمليشيا ”اتاوات” في مناطق جنوب طرابلس" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/29-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;29-1-86x64.jpg&quot;,&quot;210&quot;:&quot;29-1-210x136.jpg&quot;,&quot;960&quot;:&quot;29-1.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/151367/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/151367/" class="post-url post-title">
انتشار كبير لمليشيا ”اتاوات” في مناطق جنوب طرابلس		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-02-06T20:10:57+00:00">6 فبراير، 2019 , 8:10 م</time></span></div></div></div >
<div class="post-151364 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-359"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="المسماري : تركيا تقود تحالف دولي بأموال قطرية لتدمير ليبيا" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/المسماري-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0645\u0633\u0645\u0627\u0631\u064a-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0645\u0633\u0645\u0627\u0631\u064a-1-210x136.jpg&quot;,&quot;960&quot;:&quot;\u0627\u0644\u0645\u0633\u0645\u0627\u0631\u064a-1.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/151364/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/151364/" class="post-url post-title">
المسماري : تركيا تقود تحالف دولي بأموال قطرية لتدمير ليبيا		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-02-06T19:47:04+00:00">6 فبراير، 2019 , 7:47 م</time></span></div></div></div ></div></div></div><div class="footer-instagram footer-instagram-3 clearfix full-width"> <h3 class="footer-instagram-label"> <span> تابعنا على أنستجرام <a href="https://instagram.com/akhbarlibya24" target="_blank">@akhbarlibya24</a> </span> </h3> <ul class="bs-instagram-photos"> <li class="bs-instagram-photo bs-instagram-photo-0"> <a class="img-holder" href="//instagram.com/p/Br19gBnjey4/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/c22a725e78630ac55a143c4520b82ac1/5CE91049/t51.2885-15/e35/s320x320/46752369_770332193306065_4495436502015415744_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-1"> <a class="img-holder" href="//instagram.com/p/Brv0BqJIQZ5/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/9e8e4b3e72362757318e8d909a7cdc26/5C5D3E5D/t51.2885-15/e35/s320x320/47118479_587829728343326_4375575460101912672_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-2"> <a class="img-holder" href="//instagram.com/p/BruzR_BjmKe/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/6f4e78c765a1dd30e2f6597eb518b4c5/5CF485E6/t51.2885-15/e35/c164.0.654.654/s320x320/47691120_280789405917486_2941330385789203561_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-3"> <a class="img-holder" href="//instagram.com/p/BruyZudDM7z/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/e9bbee0e26a20626a120bad5f23ccbf7/5CE738DA/t51.2885-15/e35/s320x320/46692717_751137368577428_7394519100060554766_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-4"> <a class="img-holder" href="//instagram.com/p/BqnIn1KjQTJ/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/1dafb77c40d2a603ce5081c3b8581acc/5CEC0C34/t51.2885-15/e35/c25.0.800.800a/s320x320/44843560_281340789190161_8722155076956719512_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-5"> <a class="img-holder" href="//instagram.com/p/BqPpVMqjx2-/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/6d45e84ffbfe9012bf74341f0653bf68/5CF7EE9A/t51.2885-15/e35/c180.0.719.719/s320x320/44852082_1230402757118270_4373112464449916761_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-6"> <a class="img-holder" href="//instagram.com/p/BprbCrjjr2l/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/1d85be83be87463ba6e8a61570e533db/5CEE5DC7/t51.2885-15/e35/c90.0.540.540a/s320x320/43915427_328876411236396_945026831660649559_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-7"> <a class="img-holder" href="//instagram.com/p/BposhSqjeAE/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/70f58d0ad2008120b255ca388a87c3b9/5CF7C582/t51.2885-15/e35/c100.0.480.480/s320x320/44626713_965465740487675_3938362920759036237_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-8"> <a class="img-holder" href="//instagram.com/p/BpluU7ZAf4D/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/46e1167d38fc594e660b6da19d1bd9f0/5CF09416/t51.2885-15/e35/c181.0.717.717/s320x320/44330578_1977347079230981_506393242720324639_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-9"> <a class="img-holder" href="//instagram.com/p/BpdAF2mipTb/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/d5319806d9f8e7aa62249ae599d94f1e/5C5D0638/t51.2885-15/e35/c157.0.406.406a/s320x320/43778551_135431190757507_2740155480269237244_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-10"> <a class="img-holder" href="//instagram.com/p/Bpc7-T_DkkU/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/59c41043cadbd39e9c9d97dbd9def498/5CE88FF5/t51.2885-15/e35/s320x320/43913840_320041345392481_8320731314472022743_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-11"> <a class="img-holder" href="//instagram.com/p/Bpc49wvDPfU/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/1f5d80efa05e9542ae3579984f0b676b/5CE50ABB/t51.2885-15/e35/c166.0.667.667/s320x320/43592235_290176525162806_693042241762257155_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li> </ul></div><footer id="site-footer" class="site-footer full-width">
<div class="copy-footer"> <div class="content-wrap"> <div class="container"> <div class="row"> <div class="col-lg-12"> <div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="footer-menu-container"> <ul id="footer-navigation" class="footer-menu menu clearfix"> </ul> </nav></div></div></div><div class="row footer-copy-row"> <div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> وكالة أخبار ليبيا 24 © جميع الحقوق محفوظة.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div class="rh-cover noscroll no-login-icon" style="background-color: #1a8fad"> <span class="rh-close"></span> <div class="rh-panel rh-pm"> <div class="rh-p-h"></div><div class="rh-p-b"> <div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-21398"><a href="http://www.akhbarlibya24.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-93617"><a href="https://akhbarlibya24.net/archives/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-map-marker"></i>ليبيا</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-109471"><a href="https://akhbarlibya24.net/archives/category/%d8%b4%d8%a7%d8%a6%d8%b9/"><i class="bf-icon fa fa-file-text-o"></i>أخبار وتقارير</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-54659"><a href="https://akhbarlibya24.net/archives/category/%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon fa fa-globe"></i>دولي</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-56146"><a href="https://akhbarlibya24.net/archives/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon fa fa-line-chart"></i>إقتصاد</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-21506"><a href="https://akhbarlibya24.net/archives/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><i class="bf-icon fa fa-pencil-square"></i>تقارير</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-99445"><a href="https://akhbarlibya24.net/archives/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/"><i class="bf-icon bsfi-comments-1"></i>أراء حرة</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/archives/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"><i class="bf-icon fa fa-soccer-ball-o"></i>رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-151355 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="وفد من الأهلي بنغازي يزور مقر نادي الأخضر" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/11-6-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;11-6-210x136.jpg&quot;,&quot;279&quot;:&quot;11-6-279x220.jpg&quot;,&quot;357&quot;:&quot;11-6-357x210.jpg&quot;,&quot;720&quot;:&quot;11-6.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/151355/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/151355/" class="post-title post-url"> وفد من الأهلي بنغازي يزور مقر نادي الأخضر </a> </p></div></div > <div class="post-151341 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="خليج سرت يستقبل لاعبيه الجدد " data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/51421352_2023885984386282_5399271162385530880_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;51421352_2023885984386282_5399271162385530880_n-210x136.jpg&quot;,&quot;279&quot;:&quot;51421352_2023885984386282_5399271162385530880_n-279x220.jpg&quot;,&quot;357&quot;:&quot;51421352_2023885984386282_5399271162385530880_n-357x210.jpg&quot;,&quot;600&quot;:&quot;51421352_2023885984386282_5399271162385530880_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/151341/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/151341/" class="post-title post-url"> خليج سرت يستقبل لاعبيه الجدد  </a> </p></div></div > <div class="post-151318 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="صلاح يتعرض لهتافات عنصرية في استاد لندن" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/16-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;16-210x136.jpeg&quot;,&quot;279&quot;:&quot;16-279x220.jpeg&quot;,&quot;357&quot;:&quot;16-357x210.jpeg&quot;,&quot;750&quot;:&quot;16-750x430.jpeg&quot;,&quot;1200&quot;:&quot;16.jpeg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/151318/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/151318/" class="post-title post-url"> صلاح يتعرض لهتافات عنصرية في استاد لندن </a> </p></div></div > <div class="post-151278 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="طرابلس تتوج بكأس الاستقلال للكرة الطائرة جلوس " data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/1-20-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-20-210x136.jpg&quot;,&quot;279&quot;:&quot;1-20-279x220.jpg&quot;,&quot;357&quot;:&quot;1-20-357x210.jpg&quot;,&quot;750&quot;:&quot;1-20.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/151278/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/151278/" class="post-title post-url"> طرابلس تتوج بكأس الاستقلال للكرة الطائرة جلوس  </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="943525578" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="943525578" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1061 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/archives/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/"><i class="bf-icon fa fa-heartbeat"></i>صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-151328 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-359"> <div class="item-inner"> <div class="featured clearfix"> <a title="ناشطون: حراك &#8220;بنغازي تحررت وتنتخب&#8221; حراك &#8220;ديُمقراطي&#8221;..ولا نكترث لمحاولات تسييسه" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/10-2-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;10-2-1-210x136.jpg&quot;,&quot;279&quot;:&quot;10-2-1-279x220.jpg&quot;,&quot;357&quot;:&quot;10-2-1-357x210.jpg&quot;,&quot;600&quot;:&quot;10-2-1.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/151328/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/151328/" class="post-title post-url"> ناشطون: حراك &#8220;بنغازي تحررت وتنتخب&#8221; حراك &#8220;ديُمقراطي&#8221;..ولا&hellip; </a> </p></div></div > <div class="post-151323 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="تسجيل 6227 مولود في مركز طبرق الطبي خلال عام 2018" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/51240423_2181141465270004_7313061748569800704_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;51240423_2181141465270004_7313061748569800704_n-210x136.jpg&quot;,&quot;279&quot;:&quot;51240423_2181141465270004_7313061748569800704_n-279x220.jpg&quot;,&quot;357&quot;:&quot;51240423_2181141465270004_7313061748569800704_n-357x210.jpg&quot;,&quot;600&quot;:&quot;51240423_2181141465270004_7313061748569800704_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/151323/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/151323/" class="post-title post-url"> تسجيل 6227 مولود في مركز طبرق الطبي خلال عام 2018 </a> </p></div></div > <div class="post-151274 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1061"> <div class="item-inner"> <div class="featured clearfix"> <a title="اكتشاف &#8220;المنشأ الأصلي&#8221; للسرطان!" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/5c59849a95a597620a8b45ba-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5c59849a95a597620a8b45ba-210x136.jpg&quot;,&quot;279&quot;:&quot;5c59849a95a597620a8b45ba-279x220.jpg&quot;,&quot;357&quot;:&quot;5c59849a95a597620a8b45ba-357x210.jpg&quot;,&quot;750&quot;:&quot;5c59849a95a597620a8b45ba.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/151274/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/151274/" class="post-title post-url"> اكتشاف &#8220;المنشأ الأصلي&#8221; للسرطان! </a> </p></div></div > <div class="post-151252 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1061"> <div class="item-inner"> <div class="featured clearfix"> <a title="بكتيريا الأمعاء تهدد الصحة العقلية!" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/5c5949e495a597d24e8b45e7-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5c5949e495a597d24e8b45e7-210x136.jpg&quot;,&quot;279&quot;:&quot;5c5949e495a597d24e8b45e7-279x220.jpg&quot;,&quot;357&quot;:&quot;5c5949e495a597d24e8b45e7-357x210.jpg&quot;,&quot;750&quot;:&quot;5c5949e495a597d24e8b45e7.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/151252/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/151252/" class="post-title post-url"> بكتيريا الأمعاء تهدد الصحة العقلية! </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1940320217" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1940320217" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/archives/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/"><i class="bf-icon fa fa-paperclip"></i>ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-150898 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="جماهير غفيرة تحضر حفل ماريا كاري الأول في السعودية" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/5c5350a8d43750d6388b4601-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5c5350a8d43750d6388b4601-210x136.jpg&quot;,&quot;279&quot;:&quot;5c5350a8d43750d6388b4601-279x220.jpg&quot;,&quot;357&quot;:&quot;5c5350a8d43750d6388b4601-357x210.jpg&quot;,&quot;750&quot;:&quot;5c5350a8d43750d6388b4601.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150898/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/150898/" class="post-title post-url"> جماهير غفيرة تحضر حفل ماريا كاري الأول في السعودية </a> </p></div></div > <div class="post-150894 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="فيلم سينمائي يترشح لست جوائز عالمية ويفوز بثلاث" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/5c51c32595a597e4638b459f-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5c51c32595a597e4638b459f-210x136.png&quot;,&quot;279&quot;:&quot;5c51c32595a597e4638b459f-279x220.png&quot;,&quot;357&quot;:&quot;5c51c32595a597e4638b459f-357x210.png&quot;,&quot;750&quot;:&quot;5c51c32595a597e4638b459f.png&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150894/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/150894/" class="post-title post-url"> فيلم سينمائي يترشح لست جوائز عالمية ويفوز بثلاث </a> </p></div></div > <div class="post-150665 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-359"> <div class="item-inner"> <div class="featured clearfix"> <a title="مدير مركزيّة جامعة بنغازي يخرج عن صمته، ويصف المسؤولين بــ &#8220;الجَهلة &#8220;" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/9-16-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;9-16-210x136.jpg&quot;,&quot;279&quot;:&quot;9-16-279x220.jpg&quot;,&quot;357&quot;:&quot;9-16-357x210.jpg&quot;,&quot;720&quot;:&quot;9-16.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150665/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/150665/" class="post-title post-url"> مدير مركزيّة جامعة بنغازي يخرج عن صمته، ويصف المسؤولين بــ &#8220;الجَهلة &#8220; </a> </p></div></div > <div class="post-150618 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="كشف تفاصيل جديدة عن الجزء الأخير من &#8220;Game of Thrones&#8221;" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/5c49d750d43750bc6d8b4630-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5c49d750d43750bc6d8b4630-210x136.png&quot;,&quot;279&quot;:&quot;5c49d750d43750bc6d8b4630-279x220.png&quot;,&quot;357&quot;:&quot;5c49d750d43750bc6d8b4630-357x210.png&quot;,&quot;750&quot;:&quot;5c49d750d43750bc6d8b4630.png&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150618/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/150618/" class="post-title post-url"> كشف تفاصيل جديدة عن الجزء الأخير من &#8220;Game of Thrones&#8221; </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="795679124" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="795679124" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon fa fa-arrow-circle-down"></i>منوعات</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-778586712-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-778586712-336" data-deferred-init="1975838604" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-778586712-338" data-deferred-init="147091821" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-778586712-362" data-deferred-init="2031093487" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-778586712-3160" data-deferred-init="1223802662" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-778586712-3174"> <div class="bs-pagination-wrapper main-term-3174 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-151255 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-338"> <div class="item-inner"> <div class="featured clearfix"> <a title="كشف أسرار جزيرة غامضة ظهرت &#8220;فجأة&#8221; في المحيط!" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/5c5954e8d43750c40e8b4593-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5c5954e8d43750c40e8b4593-210x136.jpg&quot;,&quot;279&quot;:&quot;5c5954e8d43750c40e8b4593-279x220.jpg&quot;,&quot;357&quot;:&quot;5c5954e8d43750c40e8b4593-357x210.jpg&quot;,&quot;750&quot;:&quot;5c5954e8d43750c40e8b4593.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/151255/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/151255/" class="post-title post-url">
كشف أسرار جزيرة غامضة ظهرت &#8220;فجأة&#8221; في المحيط!		</a>
</p></div></div >
<div class="post-151034 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-3174"> <div class="item-inner"> <div class="featured clearfix"> <a title="بعد 75 عاما.. العثور على غواصة هتلر المختفية" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/1-11-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-11-210x136.jpg&quot;,&quot;279&quot;:&quot;1-11-279x220.jpg&quot;,&quot;357&quot;:&quot;1-11-357x210.jpg&quot;,&quot;750&quot;:&quot;1-11-750x430.jpg&quot;,&quot;1200&quot;:&quot;1-11.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/151034/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/151034/" class="post-title post-url">
بعد 75 عاما.. العثور على غواصة هتلر المختفية		</a>
</p></div></div >
<div class="post-151022 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-3174"> <div class="item-inner"> <div class="featured clearfix"> <a title="برنامج تونسي يسخر من &#8220;محمد صلاح&#8221; ..  ومصر ترفع شكوي بعد الإساءة" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/02/1-10-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-10-210x136.jpg&quot;,&quot;279&quot;:&quot;1-10-279x220.jpg&quot;,&quot;357&quot;:&quot;1-10-357x210.jpg&quot;,&quot;750&quot;:&quot;1-10-750x430.jpg&quot;,&quot;1200&quot;:&quot;1-10.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/151022/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/151022/" class="post-title post-url">
برنامج تونسي يسخر من &#8220;محمد صلاح&#8221; ..  ومصر ترفع شكوي بعد الإساءة		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="432084900" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="432084900" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-778586712-336"> <div class="bs-pagination-wrapper main-term-336 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1975838604"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-778586712-338"> <div class="bs-pagination-wrapper main-term-338 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_147091821"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-778586712-362"> <div class="bs-pagination-wrapper main-term-362 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_2031093487"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-778586712-3160"> <div class="bs-pagination-wrapper main-term-3160 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1223802662"></div></div></div></div></div></div></li>
</ul></div><form role="search" method="get" class="search-form" action="https://akhbarlibya24.net">
<input type="search" class="search-field"
placeholder="بحث..."
value="" name="s"
title="البحث عن:"
autocomplete="off">
</form></div></div></div><link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/8lb73fnx/7mjnx.css" media="all"/>
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400%7CRoboto:400italic' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-1-css' href='//fonts.googleapis.com/earlyaccess/notonaskharabicui.css' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-2-css' href='//fonts.googleapis.com/earlyaccess/notokufiarabic.css' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-3-css' href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all'/>
</noscript>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_2064066340='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb"}';</script>
<script>var bs_ajax_paginate_398766037='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d"}';</script>
<script>var bs_ajax_paginate_625471726='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815"}';</script>
<script>var bs_ajax_paginate_1559163138='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5"}';</script>
<script>var bs_deferred_loading_bsd_2082598416='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031"}';</script>
<script>var bs_deferred_loading_bsd_1371309969='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7"}';</script>
<script>var bs_deferred_loading_bsd_573131745='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6"}';</script>
<script>var bs_deferred_loading_bsd_775550270='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4"}';</script>
<script>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-6","boxed":"full-width"},"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0623\u063a\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0645\u0642\u0627\u0644\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};</script>
<script>var bs_ajax_paginate_943525578='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_1940320217='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_795679124='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_432084900='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1975838604='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_147091821='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_2031093487='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1223802662='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var better_post_views_vars={"admin_ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","post_id":"151366"};</script>
<script src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/e3pbk41j/7mjo9.js' type="text/javascript"></script>
<!--[if lt IE 9]><script type='text/javascript' src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/2cpflecs/7mjo9.js'></script><![endif]-->
<!--[if lt IE 9]><script type='text/javascript' src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/9lrs9ms2/7mjo9.js'></script><![endif]-->
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/2322_dac6f46d717c4faebda56165ffa467c1.png"
},
"url": "https:\/\/akhbarlibya24.net\/",
"name": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u0627 24",
"description": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631\u064a\u0629 \u0644\u064a\u0628\u064a\u0629 \u0645\u0633\u062a\u0642\u0644\u0629"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u0627 24",
"alternateName": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631\u064a\u0629 \u0644\u064a\u0628\u064a\u0629 \u0645\u0633\u062a\u0642\u0644\u0629",
"url": "https:\/\/akhbarlibya24.net\/"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "\u0628\u0631\u0646\u0627\u0645\u062c \u0627\u0644\u063a\u0630\u0627\u0621 \u0627\u0644\u0639\u0627\u0644\u0645\u064a: 21% \u0645\u0646 \u0623\u0637\u0641\u0627\u0644 \u0644\u064a\u0628\u064a\u0627 \u064a\u0639\u0627\u0646\u0648\u0646 \u0633\u0648\u0621 \u0627\u0644\u062a\u063a\u0630\u064a\u0629",
"description": "\u0623\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u0627 24\u0642\u0627\u0644 \u0627\u0644\u0645\u062a\u062d\u062f\u062b \u0628\u0627\u0633\u0645 \u0628\u0631\u0646\u0627\u0645\u062c \u0627\u0644\u063a\u0630\u0627\u0621 \u0627\u0644\u0639\u0627\u0644\u0645\u064a \u0647\u064a\u0631\u0641\u064a\u0647 \u0641\u064a\u0631\u0647\u0648\u0633\u0644\u060c \u0625\u0646 \u0627\u0646\u0639\u062f\u0627\u0645 \u0627\u0644\u0623\u0645\u0646 \u0627\u0644\u063a\u0630\u0627\u0626\u064a \u0641\u064a \u0644\u064a\u0628\u064a\u0627 \u0644\u0627 \u064a\u0632\u0627\u0644 \u064a\u0634\u0643\u0644 \u062a\u062d\u062f\u064a\u0627\u064b \u0628\u0633\u0628\u0628 \u062a\u0639\u0637\u0644 \u0627\u0644\u0633\u0648\u0642\u060c \u0648\u0627\u0646\u062e\u0641\u0627\u0636 \u0625\u0646\u062a\u0627\u062c \u0627\u0644\u0633\u0644\u0639 \u0627\u0644\u063a\u0630\u0627\u0626\u064a\u0629.\u0648\u0623\u0643\u062f \u0641\u064a\u0631\u0647\u0648\u0633\u0644\u060c \u062e\u0644\u0627\u0644 \u0645\u0624\u062a\u0645\u0631 \u0635\u062d\u0641\u064a \u0639\u0642\u062f\u0647 \u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621\u060c \u0623\u0646 \u0645\u0627 \u064a\u0635\u0644 \u0625\u0644\u0649 21% \u0645\u0646 \u0627\u0644\u0623\u0637\u0641\u0627\u0644 \u0628\u064a\u0646 9 \u0623\u0634",
"datePublished": "2019-02-06",
"dateModified": "2019-02-06",
"author": {
"@type": "Person",
"@id": "#person-EmadE",
"name": "Emad E"
},
"image": {
"@type": "ImageObject",
"url": "https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/02\/26-2.jpg",
"width": 610,
"height": 406
},
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": "0"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https:\/\/akhbarlibya24.net\/archives\/151366\/"
}</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125351521-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-125351521-1');</script>
<!--[if lt IE 9]><script defer type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script><![endif]-->
<script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/egixxxd2/7mkb7.js' type="text/javascript"></script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.8081650733948 seconds, on 06-02-19 20:16:50 -->