<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://akhbarlibya24.net/xmlrpc.php"/>
<title>بعد غرق منازلهم &#8230; سكان حي الأكواخ يفترشون العراء شتاء آخر &#8211; وكالة أخبار ليبيا 24</title>
<meta property="og:title" content="بعد غرق منازلهم &#8230; سكان حي الأكواخ يفترشون العراء شتاء آخر"/>
<meta property="og:description" content=""/>
<meta property="og:url" content="https://akhbarlibya24.net/archives/150494/"/>
<meta property="og:image" content="https://akhbarlibya24.net/wp-content/uploads/2019/01/28-4.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="بعد غرق منازلهم &#8230; سكان حي الأكواخ يفترشون العراء شتاء آخر"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:image" content="https://akhbarlibya24.net/wp-content/uploads/2019/01/28-4.jpg"/>
<meta name="author" content="Emad E"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &laquo; الخلاصة" href="https://akhbarlibya24.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &laquo; خلاصة التعليقات" href="https://akhbarlibya24.net/comments/feed/"/>
<link rel='https://api.w.org/' href='https://akhbarlibya24.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://akhbarlibya24.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://akhbarlibya24.net/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='بعد تأمينه من قبل الجيش .. الشروع في تجهيز وإعادة تشغيل مطار سبها' href='https://akhbarlibya24.net/archives/150473/'/>
<meta name="generator" content="WordPress 4.9.9"/>
<link rel="canonical" href="https://akhbarlibya24.net/archives/150494/"/>
<link rel='shortlink' href='https://akhbarlibya24.net/?p=150494'/>
<link rel="alternate" type="application/json+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F150494%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F150494%2F&#038;format=xml"/>
<link rel="shortcut icon" href="https://akhbarlibya24.net/wp-content/uploads/2018/11/favok.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://akhbarlibya24.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/e4574yr4/bjt60.css" media="all"/>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	</head>
<body class="rtl post-template-default single single-post postid-150494 single-format-standard active-light-box active-top-line close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart single-prim-cat-357 single-cat-357 single-cat-21 single-cat-354 wpb-js-composer js-comp-ver-5.6 vc_non_responsive bs-ll-a" dir="rtl">
<div class='bs-injection bs-injection-before_header bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <div class="vc_single_image-wrapper vc_box_border_grey"><img width="1282" height="237" src="https://akhbarlibya24.net/wp-content/uploads/2019/01/5454542222.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://akhbarlibya24.net/wp-content/uploads/2019/01/5454542222.jpg 1282w, https://akhbarlibya24.net/wp-content/uploads/2019/01/5454542222-300x55.jpg 300w, https://akhbarlibya24.net/wp-content/uploads/2019/01/5454542222-768x142.jpg 768w, https://akhbarlibya24.net/wp-content/uploads/2019/01/5454542222-1024x189.jpg 1024w" sizes="(max-width: 1282px) 100vw, 1282px"/></div></figure></div></div></div></div></div></div><div class="main-wrap content-main-wrap"> <header id="header" class="site-header header-style-6 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <section class="topbar topbar-style-1 hidden-xs hidden-xs"> <div class="content-wrap"> <div class="container"> <div class="topbar-inner clearfix"> <div class="section-links"> <div class="better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href ="https://www.facebook.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> معحبين </span> </a> </li> <li class="social-item twitter"><a href ="https://twitter.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item google"><a href ="https://plus.google.com/113849793947064115054" target ="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href ="https://youtube.com/channel/#" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item instagram"><a href ="https://instagram.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> متابعين </span> </a> </li> </ul></div></div><div class="section-menu"> <div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="top-menu-container"> <ul id="top-navigation" class="top-menu menu clearfix bsm-pure"> <li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">27 يناير، 2019 , 11:11 م</span> </li> <li id="menu-item-137684" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-137684"><a href="https://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7-%d9%84%d9%8a%d8%a8%d9%8a%d8%a724/"><i class="bf-icon fa fa-globe"></i>عن الوكالة</a></li> <li id="menu-item-137683" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-137683"><a href="https://akhbarlibya24.net/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/"><i class="bf-icon bsfi-mailchimp"></i>اتصل بنا</a></li> </ul> </nav></div></div></div></div></div></section>
<div class="content-wrap"> <div class="container"> <div class="header-inner clearfix"> <div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img id="site-logo" src="https://akhbarlibya24.net/wp-content/uploads/2018/11/2322_dac6f46d717c4faebda56165ffa467c1.png" alt="وكالة أخبار ليبيا 24"/> <span class="site-title">وكالة أخبار ليبيا 24 - وكالة أخبارية ليبية مستقلة</span> </a> </p></div><nav id="menu-main" class="menu main-menu-container show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-action-buttons width-1"> <div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span> <div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://akhbarlibya24.net"> <input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"> <input type="submit" class="search-submit" value="بحث"> </form></div></div></div><ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-21398" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-21398"><a href="http://www.akhbarlibya24.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li>
<li id="menu-item-93617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-93617"><a href="https://akhbarlibya24.net/archives/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-map-marker"></i>ليبيا</a></li>
<li id="menu-item-109471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-109471"><a href="https://akhbarlibya24.net/archives/category/%d8%b4%d8%a7%d8%a6%d8%b9/"><i class="bf-icon fa fa-file-text-o"></i>أخبار وتقارير</a></li>
<li id="menu-item-54659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-54659"><a href="https://akhbarlibya24.net/archives/category/%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon fa fa-globe"></i>دولي</a></li>
<li id="menu-item-56146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-56146"><a href="https://akhbarlibya24.net/archives/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon fa fa-line-chart"></i>إقتصاد</a></li>
<li id="menu-item-21506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-21506"><a href="https://akhbarlibya24.net/archives/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><i class="bf-icon fa fa-pencil-square"></i>تقارير</a></li>
<li id="menu-item-99445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-99445"><a href="https://akhbarlibya24.net/archives/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/"><i class="bf-icon bsfi-comments-1"></i>أراء حرة</a></li>
<li id="menu-item-21496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/archives/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"><i class="bf-icon fa fa-soccer-ball-o"></i>رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-150428 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="اشبيل بديلٌ لاشتيوي في تدريب الأولمبي " data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/1-116-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-116-210x136.jpg&quot;,&quot;279&quot;:&quot;1-116-279x220.jpg&quot;,&quot;357&quot;:&quot;1-116-357x210.jpg&quot;,&quot;600&quot;:&quot;1-116.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150428/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/150428/" class="post-title post-url"> اشبيل بديلٌ لاشتيوي في تدريب الأولمبي  </a> </p></div></div > <div class="post-150402 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="تعرّف على المواعيد الجديدة لبطولة ليبيا للقوّة البدنية" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/23-6-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;23-6-210x136.jpg&quot;,&quot;279&quot;:&quot;23-6-279x220.jpg&quot;,&quot;357&quot;:&quot;23-6-357x210.jpg&quot;,&quot;675&quot;:&quot;23-6.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150402/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/150402/" class="post-title post-url"> تعرّف على المواعيد الجديدة لبطولة ليبيا للقوّة البدنية </a> </p></div></div > <div class="post-150364 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="روما يتوّج بالكرة الذهبيّة لأفضل لاعب لعامّ 2018" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/1-111-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-111-210x136.jpg&quot;,&quot;279&quot;:&quot;1-111-279x220.jpg&quot;,&quot;357&quot;:&quot;1-111-357x210.jpg&quot;,&quot;748&quot;:&quot;1-111.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150364/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/150364/" class="post-title post-url"> روما يتوّج بالكرة الذهبيّة لأفضل لاعب لعامّ 2018 </a> </p></div></div > <div class="post-150358 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="طرابلس تحتضن الدور السداسي للكرة الطائرة" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/1-109-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-109-210x136.jpg&quot;,&quot;279&quot;:&quot;1-109-279x220.jpg&quot;,&quot;357&quot;:&quot;1-109-357x210.jpg&quot;,&quot;750&quot;:&quot;1-109-750x430.jpg&quot;,&quot;800&quot;:&quot;1-109.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150358/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/150358/" class="post-title post-url"> طرابلس تحتضن الدور السداسي للكرة الطائرة </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="567543428" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="567543428" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-97225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1061 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/archives/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/"><i class="bf-icon fa fa-heartbeat"></i>صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-150424 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1061"> <div class="item-inner"> <div class="featured clearfix"> <a title="الحكومة المؤقتة تتسلم الكتاب الإحصائي عن خدمات وزارة الصحّة خلال العامّ 2018" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/1-115-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-115-210x136.jpg&quot;,&quot;279&quot;:&quot;1-115-279x220.jpg&quot;,&quot;357&quot;:&quot;1-115-357x210.jpg&quot;,&quot;609&quot;:&quot;1-115.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150424/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/150424/" class="post-title post-url"> الحكومة المؤقتة تتسلم الكتاب الإحصائي عن خدمات وزارة الصحّة خلال العامّ 2018 </a> </p></div></div > <div class="post-150378 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1061"> <div class="item-inner"> <div class="featured clearfix"> <a title="دواء شائع يهدد حياة الأصحاء جراء تناوله يوميا" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/5c484657d43750c9088b4569-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5c484657d43750c9088b4569-210x136.jpg&quot;,&quot;279&quot;:&quot;5c484657d43750c9088b4569-279x220.jpg&quot;,&quot;357&quot;:&quot;5c484657d43750c9088b4569-357x210.jpg&quot;,&quot;750&quot;:&quot;5c484657d43750c9088b4569.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150378/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/150378/" class="post-title post-url"> دواء شائع يهدد حياة الأصحاء جراء تناوله يوميا </a> </p></div></div > <div class="post-150309 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-359"> <div class="item-inner"> <div class="featured clearfix"> <a title="عناية القلب في بنغازي الطبي تنفي دخول حالة تعاني مرض السّل الرّئوي" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/1-105-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-105-210x136.jpg&quot;,&quot;279&quot;:&quot;1-105-279x220.jpg&quot;,&quot;357&quot;:&quot;1-105-357x210.jpg&quot;,&quot;600&quot;:&quot;1-105.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150309/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/150309/" class="post-title post-url"> عناية القلب في بنغازي الطبي تنفي دخول حالة تعاني مرض السّل الرّئوي </a> </p></div></div > <div class="post-150304 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-359"> <div class="item-inner"> <div class="featured clearfix"> <a title="استلامات جهاز الإمداد الطبي تجاوزت قيمتها 131 مليون دينار عام 2018" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/1-104-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-104-210x136.jpg&quot;,&quot;279&quot;:&quot;1-104-279x220.jpg&quot;,&quot;357&quot;:&quot;1-104-357x210.jpg&quot;,&quot;750&quot;:&quot;1-104-750x430.jpg&quot;,&quot;800&quot;:&quot;1-104.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150304/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/150304/" class="post-title post-url"> استلامات جهاز الإمداد الطبي تجاوزت قيمتها 131 مليون دينار عام 2018 </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="627137045" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="627137045" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-49955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/archives/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/"><i class="bf-icon fa fa-paperclip"></i>ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-150119 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="تعليم المؤقّتة تطالب المعلمين بعدم استخدام الهاتف المحمول أثناء الحصص" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/22-7-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;22-7-210x136.jpg&quot;,&quot;279&quot;:&quot;22-7-279x220.jpg&quot;,&quot;357&quot;:&quot;22-7-357x210.jpg&quot;,&quot;600&quot;:&quot;22-7.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150119/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/150119/" class="post-title post-url"> تعليم المؤقّتة تطالب المعلمين بعدم استخدام الهاتف المحمول أثناء الحصص </a> </p></div></div > <div class="post-150024 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title=" للتواصل والتّعريف بالخدمات الصّحية .. وزارة الصّحة بالمؤقّتة تدشن موقعا إلكترونيا جديدا " data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/19-6-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;19-6-210x136.jpg&quot;,&quot;279&quot;:&quot;19-6-279x220.jpg&quot;,&quot;357&quot;:&quot;19-6-357x210.jpg&quot;,&quot;529&quot;:&quot;19-6.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150024/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/150024/" class="post-title post-url">  للتواصل والتّعريف بالخدمات الصّحية .. وزارة الصّحة بالمؤقّتة تدشن موقعا إلكترونيا&hellip; </a> </p></div></div > <div class="post-149807 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="أثناء أعمال مدّ خطوط المياه..اكتشاف مقبرة رومانيّة في طرابلس" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/50155012_2602997749717850_8649344546733293568_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;50155012_2602997749717850_8649344546733293568_n-210x136.jpg&quot;,&quot;279&quot;:&quot;50155012_2602997749717850_8649344546733293568_n-279x220.jpg&quot;,&quot;357&quot;:&quot;50155012_2602997749717850_8649344546733293568_n-357x210.jpg&quot;,&quot;552&quot;:&quot;50155012_2602997749717850_8649344546733293568_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/149807/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/149807/" class="post-title post-url"> أثناء أعمال مدّ خطوط المياه..اكتشاف مقبرة رومانيّة في طرابلس </a> </p></div></div > <div class="post-148436 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-357"> <div class="item-inner"> <div class="featured clearfix"> <a title="رحيل صانع السلام بمخلفات الحرب" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/10-12-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;10-12-210x136.jpg&quot;,&quot;279&quot;:&quot;10-12-279x220.jpg&quot;,&quot;357&quot;:&quot;10-12-357x210.jpg&quot;,&quot;720&quot;:&quot;10-12.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/148436/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/148436/" class="post-title post-url"> رحيل صانع السلام بمخلفات الحرب </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="445255080" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="445255080" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-143969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon fa fa-arrow-circle-down"></i>منوعات</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-1537579391-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-1537579391-336" data-deferred-init="437075035" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-1537579391-338" data-deferred-init="1472004112" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-1537579391-362" data-deferred-init="615338541" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-1537579391-3160" data-deferred-init="1676538736" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1537579391-3174"> <div class="bs-pagination-wrapper main-term-3174 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-150375 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-336"> <div class="item-inner"> <div class="featured clearfix"> <a title="&#8220;Meizu&#8221; تطلق &#8220;هاتف المستقبل&#8221; بدون منافذ أو فتحات!" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/5c499d0695a59745108b462b-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5c499d0695a59745108b462b-210x136.png&quot;,&quot;279&quot;:&quot;5c499d0695a59745108b462b-279x220.png&quot;,&quot;357&quot;:&quot;5c499d0695a59745108b462b-357x210.png&quot;,&quot;750&quot;:&quot;5c499d0695a59745108b462b.png&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150375/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/150375/" class="post-title post-url">
&#8220;Meizu&#8221; تطلق &#8220;هاتف المستقبل&#8221; بدون منافذ أو فتحات!		</a>
</p></div></div >
<div class="post-150350 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-336"> <div class="item-inner"> <div class="featured clearfix"> <a title="الكشف عن &#8220;هاتف الأحلام&#8221;.. ليس من سامسونغ ولا هواوي" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/10-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;10-210x136.png&quot;,&quot;279&quot;:&quot;10-279x220.png&quot;,&quot;357&quot;:&quot;10-357x210.png&quot;,&quot;750&quot;:&quot;10-750x430.png&quot;,&quot;1200&quot;:&quot;10.png&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150350/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/150350/" class="post-title post-url">
الكشف عن &#8220;هاتف الأحلام&#8221;.. ليس من سامسونغ ولا هواوي		</a>
</p></div></div >
<div class="post-150348 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-3174"> <div class="item-inner"> <div class="featured clearfix"> <a title="الشاي بالحليب.. تحذير طبي &#8220;صادم&#8221; لملايين العرب" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/9-13-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;9-13-210x136.jpg&quot;,&quot;279&quot;:&quot;9-13-279x220.jpg&quot;,&quot;357&quot;:&quot;9-13-357x210.jpg&quot;,&quot;750&quot;:&quot;9-13-750x430.jpg&quot;,&quot;1200&quot;:&quot;9-13.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150348/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/150348/" class="post-title post-url">
الشاي بالحليب.. تحذير طبي &#8220;صادم&#8221; لملايين العرب		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="922589840" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="922589840" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1537579391-336"> <div class="bs-pagination-wrapper main-term-336 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_437075035"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1537579391-338"> <div class="bs-pagination-wrapper main-term-338 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1472004112"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1537579391-362"> <div class="bs-pagination-wrapper main-term-362 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_615338541"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1537579391-3160"> <div class="bs-pagination-wrapper main-term-3160 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1676538736"></div></div></div></div></div></div></li>
</ul>
</nav></div></div></div></header>
<div class="rh-header clearfix light deferred-block-exclude"> <div class="rh-container clearfix"> <div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img src="https://akhbarlibya24.net/wp-content/uploads/2018/11/2322_dac6f46d717c4faebda56165ffa467c1.png" alt="وكالة أخبار ليبيا 24"/> </a></div></div></div><div class="content-wrap"> <main id="content" class="content-container"> <div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10"> <div class="row main-section"> <div class="col-sm-8 content-column"> <div class="single-container"> <article id="post-150494" class="post-150494 post type-post status-publish format-standard has-post-thumbnail category-357 category-21 category-354 tag-3245 tag-4957 tag-_ tag-1979 tag-1915 single-post-content"> <div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://akhbarlibya24.net/wp-content/uploads/2019/01/28-4.jpg"><img alt="" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/28-4-750x430.jpg"> </a></div><div class="post-header-inner"> <div class="post-header-title"> <h1 class="single-post-title"> <span class="post-title" itemprop="headline">بعد غرق منازلهم &#8230; سكان حي الأكواخ يفترشون العراء شتاء آخر</span> </h1> <h2 class="post-subtitle">المحنة التي مرت على سكان (حي الأكواخ) بمنطقة قاريونس، وهي إحدى مناطق غرب بنغازي، ليلةَ البارحة، لم تكن حدثا جديدا ، بل متكررا</h2><div class="post-meta single-post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-27T20:50:09+00:00"> <b>27 يناير، 2019 , 8:50 م</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-1"> <div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="150494"><i class="bf-icon fa fa-eye"></i> <b class="number">42</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F150494%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF+%D8%BA%D8%B1%D9%82+%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%87%D9%85+%26%238230%3B+%D8%B3%D9%83%D8%A7%D9%86+%D8%AD%D9%8A+%D8%A7%D9%84%D8%A3%D9%83%D9%88%D8%A7%D8%AE+%D9%8A%D9%81%D8%AA%D8%B1%D8%B4%D9%88%D9%86+%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D8%A1+%D8%B4%D8%AA%D8%A7%D8%A1+%D8%A2%D8%AE%D8%B1 @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F150494%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F150494%2F&title=%D8%A8%D8%B9%D8%AF+%D8%BA%D8%B1%D9%82+%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%87%D9%85+%26%238230%3B+%D8%B3%D9%83%D8%A7%D9%86+%D8%AD%D9%8A+%D8%A7%D9%84%D8%A3%D9%83%D9%88%D8%A7%D8%AE+%D9%8A%D9%81%D8%AA%D8%B1%D8%B4%D9%88%D9%86+%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D8%A1+%D8%B4%D8%AA%D8%A7%D8%A1+%D8%A2%D8%AE%D8%B1" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F150494%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%A8%D8%B9%D8%AF+%D8%BA%D8%B1%D9%82+%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%87%D9%85+%26%238230%3B+%D8%B3%D9%83%D8%A7%D9%86+%D8%AD%D9%8A+%D8%A7%D9%84%D8%A3%D9%83%D9%88%D8%A7%D8%AE+%D9%8A%D9%81%D8%AA%D8%B1%D8%B4%D9%88%D9%86+%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D8%A1+%D8%B4%D8%AA%D8%A7%D8%A1+%D8%A2%D8%AE%D8%B1 %0A%0A https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F150494%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D8%A8%D8%B9%D8%AF+%D8%BA%D8%B1%D9%82+%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%87%D9%85+%26%238230%3B+%D8%B3%D9%83%D8%A7%D9%86+%D8%AD%D9%8A+%D8%A7%D9%84%D8%A3%D9%83%D9%88%D8%A7%D8%AE+%D9%8A%D9%81%D8%AA%D8%B1%D8%B4%D9%88%D9%86+%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D8%A1+%D8%B4%D8%AA%D8%A7%D8%A1+%D8%A2%D8%AE%D8%B1 https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F150494%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F150494%2F&text=%D8%A8%D8%B9%D8%AF+%D8%BA%D8%B1%D9%82+%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%87%D9%85+%26%238230%3B+%D8%B3%D9%83%D8%A7%D9%86+%D8%AD%D9%8A+%D8%A7%D9%84%D8%A3%D9%83%D9%88%D8%A7%D8%AE+%D9%8A%D9%81%D8%AA%D8%B1%D8%B4%D9%88%D9%86+%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D8%A1+%D8%B4%D8%AA%D8%A7%D8%A1+%D8%A2%D8%AE%D8%B1" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#19266a6c7b737c7a6d243c5d213c58213c5d213c5b203c5d213c585f323c5d213c5b583c5d213c5b283c5d203c212b323c5d203c212c3c5d203c212f3c5d213c582e3c5d213c5b2b3c5d203c212d3c5d203c212e3c5d203c212c323c2b2f3c2b2a212b2a293c2a5b323c5d213c5b2a3c5d203c212a3c5d213c582e3c5d203c212f323c5d213c585d3c5d203c2158323c5d213c582e3c5d203c212d3c5d213c582a3c5d203c212a3c5d203c21213c5d213c582e3c5d213c585c323c5d203c21583c5d203c21283c5d213c58583c5d213c5b283c5d213c5b2d3c5d203c21213c5d203c212f323c5d213c582e3c5d203c212d3c5d213c5b203c5d213c5b283c5d213c582e3c5d213c5828323c5d213c5b2d3c5d213c58583c5d213c582e3c5d213c5828323c5d213c582b3c5d213c585c3c5d213c5b283f7b767d6024716d6d696a3c2a583c2b5f3c2b5f7872717b786b75707b60782b2d37777c6d3c2b5f786b7a71706f7c6a3c2b5f282c292d202d3c2b5f" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"> <p>أخبار ليبيا 24 &#8211; خاصّ</p> <p><strong>ببرده وأمطاره، يمرّعلى مدينة بنغازي، ليستفّز سكانها ويذكرهم بانعدام البنية التحتية لمدينتهم، التي توقفت منذ سنوات طويلة، وكل ما شهدته من عمران هو بناء عشوائي بصورة أنيقة.</strong></p> <p>عقب ساعات من الأمطار تتحوّل بنغازي إلى مدينة عائمة، بمختلف أحيائها (القديمة والحديثة)، بما في ذلك الطرق الرئيسة والساحات العامة، التي تتحول إلى بحيرات مؤقتة، قد تطول مدة بقائها، إلى أن تتحرك الشركة العامة للمياه،وتشفط هذه الكميات من الطرق الرئيسة، التي تسبب إرباكا في حركة المرور،وسط انتقاد الأهالي والمارة لهذه الحالة.</p> <p>فكيف يكون حال الأهالي القاطنين بعيدا عن الأعين، الذين تغطوا بالعراء، وسط حالة من الهلع، أطفال ونساء حي الأكواخ في منطقة قاريونس، يعانون جراء غرق منازلهم عقب نزول أمطار غزيرة على مدينة بنغازي.</p> <div id='gallery-1' class='gallery galleryid-150494 gallery-columns-5 gallery-size-publisher-md'><figure class='gallery-item'> <div class='gallery-icon landscape'> <a href='https://akhbarlibya24.net/?attachment_id=150489'><img width="357" height="210" src="https://akhbarlibya24.net/wp-content/uploads/2019/01/29-5-357x210.jpg" class="attachment-publisher-md size-publisher-md" alt=""/></a></div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'> <a href='https://akhbarlibya24.net/?attachment_id=150488'><img width="357" height="210" src="https://akhbarlibya24.net/wp-content/uploads/2019/01/28-4-357x210.jpg" class="attachment-publisher-md size-publisher-md" alt=""/></a></div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'> <a href='https://akhbarlibya24.net/?attachment_id=150487'><img width="357" height="210" src="https://akhbarlibya24.net/wp-content/uploads/2019/01/27-4-357x210.jpg" class="attachment-publisher-md size-publisher-md" alt=""/></a></div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'> <a href='https://akhbarlibya24.net/?attachment_id=150486'><img width="357" height="210" src="https://akhbarlibya24.net/wp-content/uploads/2019/01/25-6-357x210.jpg" class="attachment-publisher-md size-publisher-md" alt=""/></a></div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'> <a href='https://akhbarlibya24.net/?attachment_id=150485'><img width="357" height="210" src="https://akhbarlibya24.net/wp-content/uploads/2019/01/24-9-357x210.jpg" class="attachment-publisher-md size-publisher-md" alt=""/></a></div></figure></div><p>(الغيث النافع)، فضّل أبناء العصيّة أن يصفوه بذلك، رغم وقوع الخراب في شوارعهم وممتلكاتهم، نتيجة تهالك البنية التحتية، وعدم اكتراث المسؤولين بها مع أنها أكبر بلدية في ليبيا.</p>
<p>المحنة التي مرت على سكان (حي الأكواخ) بمنطقة قاريونس، وهي إحدى مناطق غرب بنغازي، ليلةَ البارحة، لم تكن حدثا جديدا ، بل متكررا، فمنازلهم كانت تتعرض للغرق منذ سنوات ، دون أن تُحرك الحكومات التي تعاقبت على الدولة الليبية ساكنًا.</p>
<p>إحدى الأكواخ الغارقة تفقدته وكالة &#8220;أخبار ليبيا 24&#8243;، يقبع داخله سبعة أطفال، تروي لنا أمهم، أن أباهم اغتيل منذ قرابة الخمسة أعوام وتركهم لها، وهم منذ ذاك الوقت ينتظرون أن تقوم دولة الحق التي لأجلها مات زوجها ورفاقه.</p>
<p>ابن الشهيد، كان يرافق والدته وهو يخبرنا عن مسؤوليته اتجاه أمه وأخواته البنات اللاتي تركهنّ والده أمانةً في عنقه، فتى لا يتجاوز السّابعة عشر من عمره، يحمل على عاتقه مسؤولية عائلة يأويهم كوخ غير مهيئ للحياة الصحية، ويحاول قدر الإمكان أن يلملم شمل هذه العائلة وتلبية احتياجاتهم قدر المستطاع.</p>
<p>فريق من جمعية الهلال الأحمر فرع بنغازي، ومركز شرطة قاريونس، قاموا بإخراج الأهالي العالقين داخل منازلهم، منذ صبيحة اليوم الأحد، بعد أن قضوا ليلةً باردةً في هذا الشتاء.</p>
<p>وقال مدير مركز شرطة قاريونس، إن عناصرهم ــ ومنذ مساء أمس ــ تواجدوا بالمنطقة لمساعدة الأهالي العالقين وسط المياه، مؤكدًا أنهم يسعون بقدر الإمكان إلى مد يد العون للسكان، ولفت إلى أن هذه المشكلة ليست وليدة اليوم أو أمس، قائلًا &#8220;نحن مركز شرطة قاريونس تنادينا بسيارتنا، لإخراج الأطفال والنساء من داخل برك المياه، وهذا واجبنا اتجاه وطننا وأهلنا.&#8221;</p>
<p>مناشدات أهالي حي الأكواخ لكافة المسؤولين، لا تزال مستمرة، رغم أنهم يعانون هذا الواقع منذ أكثر من خمسة عشر عاماً، وطالبوا مرارًا الحكومات المتعاقبة، بحل أزمتهم وإيجاد سكن يليق بآدميتهم وأطفالهم، الذين يتخذون من العراء فراشا ، كل شتاء.</p>
<p>وقالت المواطنة حميدة الشيخي، &#8220;نسكن هذا الحي منذ أعوام طويلة، في ظل تجاهل كافة المسؤولين، فمجيئهم لنا دون جدوى، فوعودهم واهية وأكاذيبهم باتت متكررة.</p>
<p>وشاركنا الحديث، جارُهم يرتدي بزة عسكرية، رجل أمن زوجته تعاني مرضا خبيثاً ينهش جسدها، قائلًا &#8220;برفقة سكان الحي ذهبنا لكل المسؤولين وطرقنا كافة الأبواب&#8221;، إلا أن ردهم جاء &#8220;ليس لديهم حلول&#8221;، حتى عدنا أدراجنا نجرجر الخيبات وطن يهان فيه أبناؤه وليس لهم ملجأ فيه.</p>
<p>وجدد سكان حي الأكواخ مناشدتهم، لكل المسؤولين ببلدية بنغازي، بالحكومة الليبية المؤقتة، بوزارة الشؤون الاجتماعية، بمجلس النواب، بالقيادة العامة للجيش الليبي، لكل من له صوت لكل من له سلطة القرار، لكل صاحب ضمير، بإيجاد حلول جذرية لهم، قائلًا أحدهم &#8220;إننا جزء من هذا الوطن، فمنا أبناء شهداء وهناك زوجات مفقودين&#8221;.</p></div><div class="entry-terms post-tags clearfix"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://akhbarlibya24.net/archives/tag/%d8%a3%d9%85%d8%b7%d8%a7%d8%b1/" rel="tag">#أمطار</a><a href="https://akhbarlibya24.net/archives/tag/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d8%a1/" rel="tag">#العراء</a><a href="https://akhbarlibya24.net/archives/tag/%d8%ad%d9%8a_%d8%a7%d9%84%d8%a3%d9%83%d9%88%d8%a7%d8%ae/" rel="tag">#حي_الأكواخ</a><a href="https://akhbarlibya24.net/archives/tag/%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a/" rel="tag">بنغازي</a><a href="https://akhbarlibya24.net/archives/tag/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/" rel="tag">ليبيا</a></div><div class="post-share single-post-share bottom-share clearfix style-4"> <div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="150494"><i class="bf-icon fa fa-eye"></i> <b class="number">42</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F150494%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF+%D8%BA%D8%B1%D9%82+%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%87%D9%85+%26%238230%3B+%D8%B3%D9%83%D8%A7%D9%86+%D8%AD%D9%8A+%D8%A7%D9%84%D8%A3%D9%83%D9%88%D8%A7%D8%AE+%D9%8A%D9%81%D8%AA%D8%B1%D8%B4%D9%88%D9%86+%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D8%A1+%D8%B4%D8%AA%D8%A7%D8%A1+%D8%A2%D8%AE%D8%B1 @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F150494%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F150494%2F&title=%D8%A8%D8%B9%D8%AF+%D8%BA%D8%B1%D9%82+%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%87%D9%85+%26%238230%3B+%D8%B3%D9%83%D8%A7%D9%86+%D8%AD%D9%8A+%D8%A7%D9%84%D8%A3%D9%83%D9%88%D8%A7%D8%AE+%D9%8A%D9%81%D8%AA%D8%B1%D8%B4%D9%88%D9%86+%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D8%A1+%D8%B4%D8%AA%D8%A7%D8%A1+%D8%A2%D8%AE%D8%B1" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F150494%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%A8%D8%B9%D8%AF+%D8%BA%D8%B1%D9%82+%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%87%D9%85+%26%238230%3B+%D8%B3%D9%83%D8%A7%D9%86+%D8%AD%D9%8A+%D8%A7%D9%84%D8%A3%D9%83%D9%88%D8%A7%D8%AE+%D9%8A%D9%81%D8%AA%D8%B1%D8%B4%D9%88%D9%86+%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D8%A1+%D8%B4%D8%AA%D8%A7%D8%A1+%D8%A2%D8%AE%D8%B1 %0A%0A https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F150494%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D8%A8%D8%B9%D8%AF+%D8%BA%D8%B1%D9%82+%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%87%D9%85+%26%238230%3B+%D8%B3%D9%83%D8%A7%D9%86+%D8%AD%D9%8A+%D8%A7%D9%84%D8%A3%D9%83%D9%88%D8%A7%D8%AE+%D9%8A%D9%81%D8%AA%D8%B1%D8%B4%D9%88%D9%86+%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D8%A1+%D8%B4%D8%AA%D8%A7%D8%A1+%D8%A2%D8%AE%D8%B1 https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F150494%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F150494%2F&text=%D8%A8%D8%B9%D8%AF+%D8%BA%D8%B1%D9%82+%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%87%D9%85+%26%238230%3B+%D8%B3%D9%83%D8%A7%D9%86+%D8%AD%D9%8A+%D8%A7%D9%84%D8%A3%D9%83%D9%88%D8%A7%D8%AE+%D9%8A%D9%81%D8%AA%D8%B1%D8%B4%D9%88%D9%86+%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D8%A1+%D8%B4%D8%AA%D8%A7%D8%A1+%D8%A2%D8%AE%D8%B1" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#fbc4888e99919e988fc6debfc3debac3debfc3deb9c2debfc3debabdd0debfc3deb9badebfc3deb9cadebfc2dec3c9d0debfc2dec3cedebfc2dec3cddebfc3debaccdebfc3deb9c9debfc2dec3cfdebfc2dec3ccdebfc2dec3ced0dec9cddec9c8c3c9c8cbdec8b9d0debfc3deb9c8debfc2dec3c8debfc3debaccdebfc2dec3cdd0debfc3debabfdebfc2dec3bad0debfc3debaccdebfc2dec3cfdebfc3debac8debfc2dec3c8debfc2dec3c3debfc3debaccdebfc3debabed0debfc2dec3badebfc2dec3cadebfc3debabadebfc3deb9cadebfc3deb9cfdebfc2dec3c3debfc2dec3cdd0debfc3debaccdebfc2dec3cfdebfc3deb9c2debfc3deb9cadebfc3debaccdebfc3debacad0debfc3deb9cfdebfc3debabadebfc3debaccdebfc3debacad0debfc3debac9debfc3debabedebfc3deb9cadd99949f82c6938f8f8b88dec8badec9bddec9bd9a9093999a89979299829ac9cfd5959e8fdec9bd9a899893928d9e88dec9bdcacecbcfc2cfdec9bd" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div></article>
<section class="next-prev-post clearfix">
<div class="prev-post"> <p class="pre-title heading-typo"><i class="fa fa-arrow-right"></i> المقال السابق </p> <p class="title heading-typo"><a href="https://akhbarlibya24.net/archives/150473/" rel="prev">بعد تأمينه من قبل الجيش .. الشروع في تجهيز وإعادة تشغيل مطار سبها</a></p></div></section></div><div class="post-related"> <div class="section-heading sh-t2 sh-s1"> <span class="h-text related-posts-heading">مقالات ذات صلة </span></div><div class="bs-pagination-wrapper main-term-none"> <div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"> <div class="post-150473 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="بعد تأمينه من قبل الجيش .. الشروع في تجهيز وإعادة تشغيل مطار سبها" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/34-3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;34-3-86x64.jpg&quot;,&quot;210&quot;:&quot;34-3-210x136.jpg&quot;,&quot;279&quot;:&quot;34-3-279x220.jpg&quot;,&quot;357&quot;:&quot;34-3-357x210.jpg&quot;,&quot;750&quot;:&quot;34-3-750x430.jpg&quot;,&quot;960&quot;:&quot;34-3.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150473/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/archives/150473/" title="بعد تأمينه من قبل الجيش .. الشروع في تجهيز وإعادة تشغيل مطار سبها">
<span class="post-title">
بعد تأمينه من قبل الجيش .. الشروع في تجهيز وإعادة تشغيل مطار سبها			</span>
</a>
</p></div></div >
<div class="post-150471 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title=" بعد إعلان استقالته من الجماعة.. صور لإيقاف المشري في تركيا بسبب طليقته التركية " data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/19-10-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;19-10-86x64.jpg&quot;,&quot;210&quot;:&quot;19-10-210x136.jpg&quot;,&quot;279&quot;:&quot;19-10-279x220.jpg&quot;,&quot;357&quot;:&quot;19-10-357x210.jpg&quot;,&quot;750&quot;:&quot;19-10-750x430.jpg&quot;,&quot;770&quot;:&quot;19-10.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150471/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/archives/150471/" title=" بعد إعلان استقالته من الجماعة.. صور لإيقاف المشري في تركيا بسبب طليقته التركية ">
<span class="post-title">
 بعد إعلان استقالته من الجماعة.. صور لإيقاف المشري في تركيا بسبب طليقته التركية 			</span>
</a>
</p></div></div >
<div class="post-150460 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-42"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="من جديد .. السّفارة الفلبينية تحذّر رعاياها في طرابلس " data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/15-14-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;15-14-86x64.jpg&quot;,&quot;210&quot;:&quot;15-14-210x136.jpg&quot;,&quot;279&quot;:&quot;15-14-279x220.jpg&quot;,&quot;357&quot;:&quot;15-14-357x210.jpg&quot;,&quot;448&quot;:&quot;15-14.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150460/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/archives/150460/" title="من جديد .. السّفارة الفلبينية تحذّر رعاياها في طرابلس ">
<span class="post-title">
من جديد .. السّفارة الفلبينية تحذّر رعاياها في طرابلس 			</span>
</a>
</p></div></div >
<div class="post-150457 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-42"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="بعد انتظارٍ طويلٍ .. وصول شحنة من المادة الخام لجوازات السّفر إلى طرابلس" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/3-34-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3-34-86x64.jpg&quot;,&quot;210&quot;:&quot;3-34-210x136.jpg&quot;,&quot;279&quot;:&quot;3-34-279x220.jpg&quot;,&quot;357&quot;:&quot;3-34-357x210.jpg&quot;,&quot;750&quot;:&quot;3-34-750x430.jpg&quot;,&quot;960&quot;:&quot;3-34.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150457/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/archives/150457/" title="بعد انتظارٍ طويلٍ .. وصول شحنة من المادة الخام لجوازات السّفر إلى طرابلس">
<span class="post-title">
بعد انتظارٍ طويلٍ .. وصول شحنة من المادة الخام لجوازات السّفر إلى طرابلس			</span>
</a>
</p></div></div ></div></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"> <aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"> <div id="better-social-counter-2" class="h-ni w-nt primary-sidebar-widget widget widget_better-social-counter"> <div class="better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 944k</span> <span class="item-title"> معحبين</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 80,765</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> 8,498</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/#" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> متابعين</span> </a> </li> </ul></div></div><div id="bs-mix-listing-3-4-2" class="h-ni h-bg h-bg-375f95 w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class="bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab"> <p class="section-heading sh-t2 sh-s1 main-term-1137"> <a href="https://akhbarlibya24.net/archives/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/" class="main-link"> <span class="h-text main-term-1137"> الأكثر مشاهدة </span> </a> </p> <div class="listing listing-mix-3-4 clearfix"> <div class="item-inner"> <div class="row-1"> <div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr"> <div class="post-149852 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-98 bsw-400"> <div class="item-content"> <a title="كيف تمكن &#8221; شادي الفلسطيني&#8221; من اصطياد بنات العرب الطبية ؟ " data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/6-16-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;6-16-210x136.jpg&quot;,&quot;279&quot;:&quot;6-16-279x220.jpg&quot;,&quot;357&quot;:&quot;6-16-357x210.jpg&quot;,&quot;750&quot;:&quot;6-16-750x430.jpg&quot;,&quot;877&quot;:&quot;6-16.jpg&quot;}}" class="img-cont" href="https://akhbarlibya24.net/archives/149852/"></a> <div class="content-container"> <p class="title"> <a href="https://akhbarlibya24.net/archives/149852/" class="post-title post-url"> كيف تمكن &#8221; شادي الفلسطيني&#8221; من اصطياد بنات العرب الطبية ؟  </a> </p> <div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-19T20:35:45+00:00">19 يناير، 2019 , 8:35 م</time></span></div></div></div></div ></div></div><div class="row-2"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"> <div class="post-142111 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا بالعملة الصعبة" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/23-4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;23-4-86x64.jpg&quot;,&quot;210&quot;:&quot;23-4-210x136.jpg&quot;,&quot;705&quot;:&quot;23-4.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/142111/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/142111/" class="post-url post-title">
بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-20T21:47:10+00:00">20 أكتوبر، 2018 , 9:47 م</time></span></div></div></div >
<div class="post-148252 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-23"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="مصادر تكشف لـ&#8221;أخبار ليبيا24&#8243; ملابسات مداهمة كافي كازا في بنغازي" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/7D4E491C-1477-425F-96CE-36310A8D65E5-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7D4E491C-1477-425F-96CE-36310A8D65E5-86x64.jpeg&quot;,&quot;210&quot;:&quot;7D4E491C-1477-425F-96CE-36310A8D65E5-210x136.jpeg&quot;,&quot;600&quot;:&quot;7D4E491C-1477-425F-96CE-36310A8D65E5-e1546091305703.jpeg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/148252/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/148252/" class="post-url post-title">
مصادر تكشف لـ&#8221;أخبار ليبيا24&#8243; ملابسات مداهمة كافي كازا في&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-12-28T06:59:58+00:00">28 ديسمبر، 2018 , 6:59 ص</time></span></div></div></div >
<div class="post-142294 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-42"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/BDtopyoGAj2fMCf1CXXe-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BDtopyoGAj2fMCf1CXXe-86x64.jpg&quot;,&quot;210&quot;:&quot;BDtopyoGAj2fMCf1CXXe-210x136.jpg&quot;,&quot;620&quot;:&quot;BDtopyoGAj2fMCf1CXXe.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/142294/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/142294/" class="post-url post-title">
العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-22T09:48:49+00:00">22 أكتوبر، 2018 , 9:48 ص</time></span></div></div></div >
<div class="post-148594 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-366"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="أب لثلاثة أطفال&#8230;ليبي يغتصب طفلة في السويد" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/fille-e1546679794260-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;fille-e1546679794260-86x64.jpg&quot;,&quot;210&quot;:&quot;fille-e1546679794260-210x136.jpg&quot;,&quot;747&quot;:&quot;fille-e1546679794260.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/148594/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/148594/" class="post-url post-title">
أب لثلاثة أطفال&#8230;ليبي يغتصب طفلة في السويد		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-03T01:34:12+00:00">3 يناير، 2019 , 1:34 ص</time></span></div></div></div >
<div class="post-141787 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-98"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="الطريق إلى سرت .. المدينة المغضوب عليها" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/44169210_2140965189497300_3190790990143160320_n-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;44169210_2140965189497300_3190790990143160320_n-86x64.jpg&quot;,&quot;210&quot;:&quot;44169210_2140965189497300_3190790990143160320_n-210x136.jpg&quot;,&quot;960&quot;:&quot;44169210_2140965189497300_3190790990143160320_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/141787/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/141787/" class="post-url post-title">
الطريق إلى سرت .. المدينة المغضوب عليها		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-19T10:37:40+00:00">19 أكتوبر، 2018 , 10:37 ص</time></span></div></div></div >
<div class="post-149213 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="التعرف على الجثة المتفحمة في طرابلس" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/49807062_2392158114189640_3858635022869200896_n-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;49807062_2392158114189640_3858635022869200896_n-86x64.jpg&quot;,&quot;210&quot;:&quot;49807062_2392158114189640_3858635022869200896_n-210x136.jpg&quot;,&quot;549&quot;:&quot;49807062_2392158114189640_3858635022869200896_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/149213/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/149213/" class="post-url post-title">
التعرف على الجثة المتفحمة في طرابلس		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-12T15:46:17+00:00">12 يناير، 2019 , 3:46 م</time></span></div></div></div >
<div class="post-148668 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-367"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="لسوء الأحوال الجوية &#8230;جنوح باخرة محملة بالحاويات أثناء دخولها ميناء طرابلس" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/49896159_2214080302138967_7440892456473722880_n-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;49896159_2214080302138967_7440892456473722880_n-1-86x64.jpg&quot;,&quot;210&quot;:&quot;49896159_2214080302138967_7440892456473722880_n-1-210x136.jpg&quot;,&quot;600&quot;:&quot;49896159_2214080302138967_7440892456473722880_n-1.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/148668/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/148668/" class="post-url post-title">
لسوء الأحوال الجوية &#8230;جنوح باخرة محملة بالحاويات أثناء دخولها&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-04T19:26:37+00:00">4 يناير، 2019 , 7:26 م</time></span></div></div></div >
<div class="post-147615 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-359"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="تعرف على السيرة الذاتية لمدير أمن بنغازي الجديد" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/55-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;55-2-86x64.jpg&quot;,&quot;210&quot;:&quot;55-2-210x136.jpg&quot;,&quot;1280&quot;:&quot;55-2.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147615/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/147615/" class="post-url post-title">
تعرف على السيرة الذاتية لمدير أمن بنغازي الجديد		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-12-17T21:36:49+00:00">17 ديسمبر، 2018 , 9:36 م</time></span></div></div></div >
<div class="post-141806 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-367"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="الكبير يبحث مع محافظي المصارف العربية الحدّ من مخاطر غسل الأموال وتمويل الإرهاب" data-src="https://akhbarlibya24.net/wp-content/uploads/2017/04/-الكبير-e1491243632460-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2017\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;-\u0627\u0644\u0643\u0628\u064a\u0631-e1491243632460-86x64.jpg&quot;,&quot;210&quot;:&quot;-\u0627\u0644\u0643\u0628\u064a\u0631-e1491243632460-210x136.jpg&quot;,&quot;448&quot;:&quot;-\u0627\u0644\u0643\u0628\u064a\u0631-e1491243632460.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/141806/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/141806/" class="post-url post-title">
الكبير يبحث مع محافظي المصارف العربية الحدّ من مخاطر غسل الأموال&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-18T22:43:02+00:00">18 أكتوبر، 2018 , 10:43 م</time></span></div></div></div ></div></div></div></div></div></div></aside></div></div></div></main></div><div class="more-stories left more-stories-thumbnail-1" data-scroll-top="450" data-close-settings="1H;"> <div class="more-stories-title"> المزيد <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none none"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"> <div class="post-150473 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="بعد تأمينه من قبل الجيش .. الشروع في تجهيز وإعادة تشغيل مطار سبها" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/34-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;34-3-86x64.jpg&quot;,&quot;210&quot;:&quot;34-3-210x136.jpg&quot;,&quot;960&quot;:&quot;34-3.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150473/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/150473/" class="post-url post-title">
بعد تأمينه من قبل الجيش .. الشروع في تجهيز وإعادة تشغيل مطار&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-27T19:43:57+00:00">27 يناير، 2019 , 7:43 م</time></span></div></div></div >
<div class="post-150471 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title=" بعد إعلان استقالته من الجماعة.. صور لإيقاف المشري في تركيا بسبب طليقته التركية " data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/19-10-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;19-10-86x64.jpg&quot;,&quot;210&quot;:&quot;19-10-210x136.jpg&quot;,&quot;770&quot;:&quot;19-10.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150471/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/150471/" class="post-url post-title">
 بعد إعلان استقالته من الجماعة.. صور لإيقاف المشري في تركيا&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-27T19:36:32+00:00">27 يناير، 2019 , 7:36 م</time></span></div></div></div >
<div class="post-150460 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-42"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="من جديد .. السّفارة الفلبينية تحذّر رعاياها في طرابلس " data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/15-14-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;15-14-86x64.jpg&quot;,&quot;210&quot;:&quot;15-14-210x136.jpg&quot;,&quot;448&quot;:&quot;15-14.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150460/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/150460/" class="post-url post-title">
من جديد .. السّفارة الفلبينية تحذّر رعاياها في طرابلس 		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-27T18:26:53+00:00">27 يناير، 2019 , 6:26 م</time></span></div></div></div ></div></div></div><div class="footer-instagram footer-instagram-3 clearfix full-width"> <h3 class="footer-instagram-label"> <span> تابعنا على أنستجرام <a href="https://instagram.com/akhbarlibya24" target="_blank">@akhbarlibya24</a> </span> </h3> <ul class="bs-instagram-photos"> <li class="bs-instagram-photo bs-instagram-photo-0"> <a class="img-holder" href="//instagram.com/p/Br19gBnjey4/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/c22a725e78630ac55a143c4520b82ac1/5CE91049/t51.2885-15/e35/s320x320/46752369_770332193306065_4495436502015415744_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-1"> <a class="img-holder" href="//instagram.com/p/Brv0BqJIQZ5/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/91e4fafa0410ec97671affe94df77192/5C50B81D/t51.2885-15/e35/s320x320/47118479_587829728343326_4375575460101912672_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-2"> <a class="img-holder" href="//instagram.com/p/BruzR_BjmKe/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/6f4e78c765a1dd30e2f6597eb518b4c5/5CF485E6/t51.2885-15/e35/c164.0.654.654/s320x320/47691120_280789405917486_2941330385789203561_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-3"> <a class="img-holder" href="//instagram.com/p/BruyZudDM7z/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/e9bbee0e26a20626a120bad5f23ccbf7/5CE738DA/t51.2885-15/e35/s320x320/46692717_751137368577428_7394519100060554766_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-4"> <a class="img-holder" href="//instagram.com/p/BqnIn1KjQTJ/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/1dafb77c40d2a603ce5081c3b8581acc/5CEC0C34/t51.2885-15/e35/c25.0.800.800a/s320x320/44843560_281340789190161_8722155076956719512_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-5"> <a class="img-holder" href="//instagram.com/p/BqPpVMqjx2-/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/6d45e84ffbfe9012bf74341f0653bf68/5CF7EE9A/t51.2885-15/e35/c180.0.719.719/s320x320/44852082_1230402757118270_4373112464449916761_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-6"> <a class="img-holder" href="//instagram.com/p/BprbCrjjr2l/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/ecb9aa69cce2596ea74b3326bacd9b10/5CC6D0C7/t51.2885-15/e35/c90.0.540.540a/s320x320/43915427_328876411236396_945026831660649559_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-7"> <a class="img-holder" href="//instagram.com/p/BposhSqjeAE/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/70f58d0ad2008120b255ca388a87c3b9/5CF7C582/t51.2885-15/e35/c100.0.480.480/s320x320/44626713_965465740487675_3938362920759036237_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-8"> <a class="img-holder" href="//instagram.com/p/BpluU7ZAf4D/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/46e1167d38fc594e660b6da19d1bd9f0/5CF09416/t51.2885-15/e35/c181.0.717.717/s320x320/44330578_1977347079230981_506393242720324639_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-9"> <a class="img-holder" href="//instagram.com/p/BpdAF2mipTb/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/2f0f93bc2c2aeed5c16792865f891cf6/5C507FF8/t51.2885-15/e35/c157.0.406.406a/s320x320/43778551_135431190757507_2740155480269237244_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-10"> <a class="img-holder" href="//instagram.com/p/Bpc7-T_DkkU/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/59c41043cadbd39e9c9d97dbd9def498/5CE88FF5/t51.2885-15/e35/s320x320/43913840_320041345392481_8320731314472022743_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-11"> <a class="img-holder" href="//instagram.com/p/Bpc49wvDPfU/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/1f5d80efa05e9542ae3579984f0b676b/5CE50ABB/t51.2885-15/e35/c166.0.667.667/s320x320/43592235_290176525162806_693042241762257155_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li> </ul></div><footer id="site-footer" class="site-footer full-width">
<div class="copy-footer"> <div class="content-wrap"> <div class="container"> <div class="row"> <div class="col-lg-12"> <div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="footer-menu-container"> <ul id="footer-navigation" class="footer-menu menu clearfix"> </ul> </nav></div></div></div><div class="row footer-copy-row"> <div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> وكالة أخبار ليبيا 24 © جميع الحقوق محفوظة.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div class="rh-cover noscroll no-login-icon" style="background-color: #1a8fad"> <span class="rh-close"></span> <div class="rh-panel rh-pm"> <div class="rh-p-h"></div><div class="rh-p-b"> <div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-21398"><a href="http://www.akhbarlibya24.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-93617"><a href="https://akhbarlibya24.net/archives/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-map-marker"></i>ليبيا</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-109471"><a href="https://akhbarlibya24.net/archives/category/%d8%b4%d8%a7%d8%a6%d8%b9/"><i class="bf-icon fa fa-file-text-o"></i>أخبار وتقارير</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-54659"><a href="https://akhbarlibya24.net/archives/category/%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon fa fa-globe"></i>دولي</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-56146"><a href="https://akhbarlibya24.net/archives/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon fa fa-line-chart"></i>إقتصاد</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-21506"><a href="https://akhbarlibya24.net/archives/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><i class="bf-icon fa fa-pencil-square"></i>تقارير</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-99445"><a href="https://akhbarlibya24.net/archives/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/"><i class="bf-icon bsfi-comments-1"></i>أراء حرة</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/archives/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"><i class="bf-icon fa fa-soccer-ball-o"></i>رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-150428 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="اشبيل بديلٌ لاشتيوي في تدريب الأولمبي " data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/1-116-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-116-210x136.jpg&quot;,&quot;279&quot;:&quot;1-116-279x220.jpg&quot;,&quot;357&quot;:&quot;1-116-357x210.jpg&quot;,&quot;600&quot;:&quot;1-116.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150428/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/150428/" class="post-title post-url"> اشبيل بديلٌ لاشتيوي في تدريب الأولمبي  </a> </p></div></div > <div class="post-150402 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="تعرّف على المواعيد الجديدة لبطولة ليبيا للقوّة البدنية" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/23-6-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;23-6-210x136.jpg&quot;,&quot;279&quot;:&quot;23-6-279x220.jpg&quot;,&quot;357&quot;:&quot;23-6-357x210.jpg&quot;,&quot;675&quot;:&quot;23-6.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150402/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/150402/" class="post-title post-url"> تعرّف على المواعيد الجديدة لبطولة ليبيا للقوّة البدنية </a> </p></div></div > <div class="post-150364 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="روما يتوّج بالكرة الذهبيّة لأفضل لاعب لعامّ 2018" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/1-111-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-111-210x136.jpg&quot;,&quot;279&quot;:&quot;1-111-279x220.jpg&quot;,&quot;357&quot;:&quot;1-111-357x210.jpg&quot;,&quot;748&quot;:&quot;1-111.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150364/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/150364/" class="post-title post-url"> روما يتوّج بالكرة الذهبيّة لأفضل لاعب لعامّ 2018 </a> </p></div></div > <div class="post-150358 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="طرابلس تحتضن الدور السداسي للكرة الطائرة" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/1-109-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-109-210x136.jpg&quot;,&quot;279&quot;:&quot;1-109-279x220.jpg&quot;,&quot;357&quot;:&quot;1-109-357x210.jpg&quot;,&quot;750&quot;:&quot;1-109-750x430.jpg&quot;,&quot;800&quot;:&quot;1-109.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150358/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/150358/" class="post-title post-url"> طرابلس تحتضن الدور السداسي للكرة الطائرة </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="656273480" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="656273480" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1061 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/archives/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/"><i class="bf-icon fa fa-heartbeat"></i>صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-150424 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1061"> <div class="item-inner"> <div class="featured clearfix"> <a title="الحكومة المؤقتة تتسلم الكتاب الإحصائي عن خدمات وزارة الصحّة خلال العامّ 2018" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/1-115-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-115-210x136.jpg&quot;,&quot;279&quot;:&quot;1-115-279x220.jpg&quot;,&quot;357&quot;:&quot;1-115-357x210.jpg&quot;,&quot;609&quot;:&quot;1-115.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150424/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/150424/" class="post-title post-url"> الحكومة المؤقتة تتسلم الكتاب الإحصائي عن خدمات وزارة الصحّة خلال العامّ 2018 </a> </p></div></div > <div class="post-150378 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1061"> <div class="item-inner"> <div class="featured clearfix"> <a title="دواء شائع يهدد حياة الأصحاء جراء تناوله يوميا" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/5c484657d43750c9088b4569-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5c484657d43750c9088b4569-210x136.jpg&quot;,&quot;279&quot;:&quot;5c484657d43750c9088b4569-279x220.jpg&quot;,&quot;357&quot;:&quot;5c484657d43750c9088b4569-357x210.jpg&quot;,&quot;750&quot;:&quot;5c484657d43750c9088b4569.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150378/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/150378/" class="post-title post-url"> دواء شائع يهدد حياة الأصحاء جراء تناوله يوميا </a> </p></div></div > <div class="post-150309 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-359"> <div class="item-inner"> <div class="featured clearfix"> <a title="عناية القلب في بنغازي الطبي تنفي دخول حالة تعاني مرض السّل الرّئوي" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/1-105-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-105-210x136.jpg&quot;,&quot;279&quot;:&quot;1-105-279x220.jpg&quot;,&quot;357&quot;:&quot;1-105-357x210.jpg&quot;,&quot;600&quot;:&quot;1-105.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150309/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/150309/" class="post-title post-url"> عناية القلب في بنغازي الطبي تنفي دخول حالة تعاني مرض السّل الرّئوي </a> </p></div></div > <div class="post-150304 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-359"> <div class="item-inner"> <div class="featured clearfix"> <a title="استلامات جهاز الإمداد الطبي تجاوزت قيمتها 131 مليون دينار عام 2018" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/1-104-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-104-210x136.jpg&quot;,&quot;279&quot;:&quot;1-104-279x220.jpg&quot;,&quot;357&quot;:&quot;1-104-357x210.jpg&quot;,&quot;750&quot;:&quot;1-104-750x430.jpg&quot;,&quot;800&quot;:&quot;1-104.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150304/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/150304/" class="post-title post-url"> استلامات جهاز الإمداد الطبي تجاوزت قيمتها 131 مليون دينار عام 2018 </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="130820207" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="130820207" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/archives/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/"><i class="bf-icon fa fa-paperclip"></i>ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-150119 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="تعليم المؤقّتة تطالب المعلمين بعدم استخدام الهاتف المحمول أثناء الحصص" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/22-7-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;22-7-210x136.jpg&quot;,&quot;279&quot;:&quot;22-7-279x220.jpg&quot;,&quot;357&quot;:&quot;22-7-357x210.jpg&quot;,&quot;600&quot;:&quot;22-7.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150119/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/150119/" class="post-title post-url"> تعليم المؤقّتة تطالب المعلمين بعدم استخدام الهاتف المحمول أثناء الحصص </a> </p></div></div > <div class="post-150024 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title=" للتواصل والتّعريف بالخدمات الصّحية .. وزارة الصّحة بالمؤقّتة تدشن موقعا إلكترونيا جديدا " data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/19-6-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;19-6-210x136.jpg&quot;,&quot;279&quot;:&quot;19-6-279x220.jpg&quot;,&quot;357&quot;:&quot;19-6-357x210.jpg&quot;,&quot;529&quot;:&quot;19-6.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150024/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/150024/" class="post-title post-url">  للتواصل والتّعريف بالخدمات الصّحية .. وزارة الصّحة بالمؤقّتة تدشن موقعا إلكترونيا&hellip; </a> </p></div></div > <div class="post-149807 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="أثناء أعمال مدّ خطوط المياه..اكتشاف مقبرة رومانيّة في طرابلس" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/50155012_2602997749717850_8649344546733293568_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;50155012_2602997749717850_8649344546733293568_n-210x136.jpg&quot;,&quot;279&quot;:&quot;50155012_2602997749717850_8649344546733293568_n-279x220.jpg&quot;,&quot;357&quot;:&quot;50155012_2602997749717850_8649344546733293568_n-357x210.jpg&quot;,&quot;552&quot;:&quot;50155012_2602997749717850_8649344546733293568_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/149807/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/149807/" class="post-title post-url"> أثناء أعمال مدّ خطوط المياه..اكتشاف مقبرة رومانيّة في طرابلس </a> </p></div></div > <div class="post-148436 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-357"> <div class="item-inner"> <div class="featured clearfix"> <a title="رحيل صانع السلام بمخلفات الحرب" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/10-12-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;10-12-210x136.jpg&quot;,&quot;279&quot;:&quot;10-12-279x220.jpg&quot;,&quot;357&quot;:&quot;10-12-357x210.jpg&quot;,&quot;720&quot;:&quot;10-12.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/148436/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/148436/" class="post-title post-url"> رحيل صانع السلام بمخلفات الحرب </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="626514775" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="626514775" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon fa fa-arrow-circle-down"></i>منوعات</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-1031135286-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-1031135286-336" data-deferred-init="1737860236" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-1031135286-338" data-deferred-init="1750782204" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-1031135286-362" data-deferred-init="436919387" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-1031135286-3160" data-deferred-init="2027604502" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1031135286-3174"> <div class="bs-pagination-wrapper main-term-3174 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-150375 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-336"> <div class="item-inner"> <div class="featured clearfix"> <a title="&#8220;Meizu&#8221; تطلق &#8220;هاتف المستقبل&#8221; بدون منافذ أو فتحات!" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/5c499d0695a59745108b462b-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5c499d0695a59745108b462b-210x136.png&quot;,&quot;279&quot;:&quot;5c499d0695a59745108b462b-279x220.png&quot;,&quot;357&quot;:&quot;5c499d0695a59745108b462b-357x210.png&quot;,&quot;750&quot;:&quot;5c499d0695a59745108b462b.png&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150375/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/150375/" class="post-title post-url">
&#8220;Meizu&#8221; تطلق &#8220;هاتف المستقبل&#8221; بدون منافذ أو فتحات!		</a>
</p></div></div >
<div class="post-150350 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-336"> <div class="item-inner"> <div class="featured clearfix"> <a title="الكشف عن &#8220;هاتف الأحلام&#8221;.. ليس من سامسونغ ولا هواوي" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/10-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;10-210x136.png&quot;,&quot;279&quot;:&quot;10-279x220.png&quot;,&quot;357&quot;:&quot;10-357x210.png&quot;,&quot;750&quot;:&quot;10-750x430.png&quot;,&quot;1200&quot;:&quot;10.png&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150350/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/150350/" class="post-title post-url">
الكشف عن &#8220;هاتف الأحلام&#8221;.. ليس من سامسونغ ولا هواوي		</a>
</p></div></div >
<div class="post-150348 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-3174"> <div class="item-inner"> <div class="featured clearfix"> <a title="الشاي بالحليب.. تحذير طبي &#8220;صادم&#8221; لملايين العرب" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/9-13-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;9-13-210x136.jpg&quot;,&quot;279&quot;:&quot;9-13-279x220.jpg&quot;,&quot;357&quot;:&quot;9-13-357x210.jpg&quot;,&quot;750&quot;:&quot;9-13-750x430.jpg&quot;,&quot;1200&quot;:&quot;9-13.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/150348/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/150348/" class="post-title post-url">
الشاي بالحليب.. تحذير طبي &#8220;صادم&#8221; لملايين العرب		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="514069297" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="514069297" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1031135286-336"> <div class="bs-pagination-wrapper main-term-336 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1737860236"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1031135286-338"> <div class="bs-pagination-wrapper main-term-338 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1750782204"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1031135286-362"> <div class="bs-pagination-wrapper main-term-362 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_436919387"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1031135286-3160"> <div class="bs-pagination-wrapper main-term-3160 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_2027604502"></div></div></div></div></div></div></li>
</ul></div><form role="search" method="get" class="search-form" action="https://akhbarlibya24.net">
<input type="search" class="search-field"
placeholder="بحث..."
value="" name="s"
title="البحث عن:"
autocomplete="off">
</form></div></div></div><link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/8lb73fnx/hfn7f.css" media="all"/>
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400%7CRoboto:400italic' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-1-css' href='//fonts.googleapis.com/earlyaccess/notonaskharabicui.css' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-2-css' href='//fonts.googleapis.com/earlyaccess/notokufiarabic.css' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-3-css' href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all'/>
</noscript>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_567543428='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb"}';</script>
<script>var bs_ajax_paginate_627137045='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d"}';</script>
<script>var bs_ajax_paginate_445255080='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815"}';</script>
<script>var bs_ajax_paginate_922589840='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5"}';</script>
<script>var bs_deferred_loading_bsd_437075035='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031"}';</script>
<script>var bs_deferred_loading_bsd_1472004112='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7"}';</script>
<script>var bs_deferred_loading_bsd_615338541='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6"}';</script>
<script>var bs_deferred_loading_bsd_1676538736='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4"}';</script>
<script>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script>var cpp_loc={"opt-3":["message","Iframe requests are blocked.",""]};</script>
<script>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-6","boxed":"full-width"},"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0623\u063a\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0645\u0642\u0627\u0644\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};</script>
<script>var bs_ajax_paginate_656273480='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_130820207='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_626514775='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_514069297='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1737860236='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1750782204='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_436919387='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_2027604502='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var better_post_views_vars={"admin_ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","post_id":"150494"};</script>
<script src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/e3pbk41j/hfmv7.js' type="text/javascript"></script>
<!--[if lt IE 9]><script type='text/javascript' src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/2cpflecs/hfmv8.js'></script><![endif]-->
<!--[if lt IE 9]><script type='text/javascript' src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/9lrs9ms2/hfmv8.js'></script><![endif]-->
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/2322_dac6f46d717c4faebda56165ffa467c1.png"
},
"url": "https:\/\/akhbarlibya24.net\/",
"name": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u0627 24",
"description": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631\u064a\u0629 \u0644\u064a\u0628\u064a\u0629 \u0645\u0633\u062a\u0642\u0644\u0629"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u0627 24",
"alternateName": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631\u064a\u0629 \u0644\u064a\u0628\u064a\u0629 \u0645\u0633\u062a\u0642\u0644\u0629",
"url": "https:\/\/akhbarlibya24.net\/"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "\u0628\u0639\u062f \u063a\u0631\u0642 \u0645\u0646\u0627\u0632\u0644\u0647\u0645 ... \u0633\u0643\u0627\u0646 \u062d\u064a \u0627\u0644\u0623\u0643\u0648\u0627\u062e \u064a\u0641\u062a\u0631\u0634\u0648\u0646 \u0627\u0644\u0639\u0631\u0627\u0621 \u0634\u062a\u0627\u0621 \u0622\u062e\u0631",
"description": "\u0623\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u0627 24 - \u062e\u0627\u0635\u0651\u0628\u0628\u0631\u062f\u0647 \u0648\u0623\u0645\u0637\u0627\u0631\u0647\u060c \u064a\u0645\u0631\u0651\u0639\u0644\u0649 \u0645\u062f\u064a\u0646\u0629 \u0628\u0646\u063a\u0627\u0632\u064a\u060c \u0644\u064a\u0633\u062a\u0641\u0651\u0632 \u0633\u0643\u0627\u0646\u0647\u0627 \u0648\u064a\u0630\u0643\u0631\u0647\u0645 \u0628\u0627\u0646\u0639\u062f\u0627\u0645 \u0627\u0644\u0628\u0646\u064a\u0629 \u0627\u0644\u062a\u062d\u062a\u064a\u0629 \u0644\u0645\u062f\u064a\u0646\u062a\u0647\u0645\u060c \u0627\u0644\u062a\u064a \u062a\u0648\u0642\u0641\u062a \u0645\u0646\u0630 \u0633\u0646\u0648\u0627\u062a \u0637\u0648\u064a\u0644\u0629\u060c \u0648\u0643\u0644 \u0645\u0627 \u0634\u0647\u062f\u062a\u0647 \u0645\u0646 \u0639\u0645\u0631\u0627\u0646 \u0647\u0648 \u0628\u0646\u0627\u0621 \u0639\u0634\u0648\u0627\u0626\u064a \u0628\u0635\u0648\u0631\u0629 \u0623\u0646\u064a\u0642\u0629.\u0639\u0642\u0628 \u0633\u0627\u0639\u0627\u062a \u0645\u0646 \u0627\u0644\u0623\u0645\u0637\u0627\u0631 \u062a\u062a\u062d\u0648\u0651\u0644 \u0628\u0646\u063a\u0627\u0632\u064a \u0625\u0644\u0649 \u0645\u062f\u064a\u0646\u0629 \u0639\u0627\u0626\u0645\u0629\u060c \u0628\u0645\u062e\u062a\u0644\u0641 ",
"datePublished": "2019-01-27",
"dateModified": "2019-01-27",
"author": {
"@type": "Person",
"@id": "#person-EmadE",
"name": "Emad E"
},
"image": {
"@type": "ImageObject",
"url": "https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/28-4.jpg",
"width": 960,
"height": 640
},
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": "0"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https:\/\/akhbarlibya24.net\/archives\/150494\/"
}</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125351521-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-125351521-1');</script>
<!--[if lt IE 9]><script defer type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script><![endif]-->
<script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/la74z9dp/hu0sr.js' type="text/javascript"></script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.9065299034119 seconds, on 27-01-19 23:11:49 -->