<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://akhbarlibya24.net/xmlrpc.php"/>
<title>بهدف تاريخي أبوسليم يهزم الخمس &#8211; وكالة أخبار ليبيا 24</title>
<meta property="og:title" content="بهدف تاريخي أبوسليم يهزم الخمس"/>
<meta property="og:description" content="أخبار ليبيا24- خاص حقق فريق أبوسليم أول فوز له في الدوري الممتاز عقب تفوقه على الخمس أمس"/>
<meta property="og:url" content="https://akhbarlibya24.net/archives/147961/"/>
<meta property="og:image" content="https://akhbarlibya24.net/wp-content/uploads/2018/12/48418523_1958207774287437_7463082671296479232_n-e1545575080813.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="بهدف تاريخي أبوسليم يهزم الخمس"/>
<meta property="twitter:description" content="أخبار ليبيا24- خاص حقق فريق أبوسليم أول فوز له في الدوري الممتاز عقب تفوقه على الخمس أمس"/>
<meta property="twitter:image" content="https://akhbarlibya24.net/wp-content/uploads/2018/12/48418523_1958207774287437_7463082671296479232_n-e1545575080813.jpg"/>
<meta name="author" content="Editor 2"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &laquo; الخلاصة" href="https://akhbarlibya24.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &laquo; خلاصة التعليقات" href="https://akhbarlibya24.net/comments/feed/"/>
<link rel='https://api.w.org/' href='https://akhbarlibya24.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://akhbarlibya24.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://akhbarlibya24.net/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='آغا يتحدث لـ&#8221;أخبار ليبيا24&#8243; عن اختفاء مبلغ الـ 6 مليارات تم صرفها لمالية المؤقتة' href='https://akhbarlibya24.net/archives/147959/'/>
<link rel='next' title='بعد قلعة السدادة .. الجيش يعلن سيطرته على مواقع جديدة بالقرب من بني وليد' href='https://akhbarlibya24.net/archives/147965/'/>
<meta name="generator" content="WordPress 4.9.9"/>
<link rel="canonical" href="https://akhbarlibya24.net/archives/147961/"/>
<link rel='shortlink' href='https://akhbarlibya24.net/?p=147961'/>
<link rel="alternate" type="application/json+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F147961%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F147961%2F&#038;format=xml"/>
<link rel="shortcut icon" href="https://akhbarlibya24.net/wp-content/uploads/2018/11/favok.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://akhbarlibya24.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/132ugmwu/ab228.css" media="all"/>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	</head>
<body class="rtl post-template-default single single-post postid-147961 single-format-standard active-light-box active-top-line close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart single-prim-cat-29 single-cat-29 single-cat-382 wpb-js-composer js-comp-ver-5.6 vc_non_responsive bs-ll-a" dir="rtl">
<div class="main-wrap content-main-wrap"> <header id="header" class="site-header header-style-6 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <section class="topbar topbar-style-1 hidden-xs hidden-xs"> <div class="content-wrap"> <div class="container"> <div class="topbar-inner clearfix"> <div class="section-links"> <div class="better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href ="https://www.facebook.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> معحبين </span> </a> </li> <li class="social-item twitter"><a href ="https://twitter.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item google"><a href ="https://plus.google.com/113849793947064115054" target ="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href ="https://youtube.com/channel/#" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item instagram"><a href ="https://instagram.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> متابعين </span> </a> </li> </ul></div></div><div class="section-menu"> <div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="top-menu-container"> <ul id="top-navigation" class="top-menu menu clearfix bsm-pure"> <li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">23 ديسمبر، 2018 , 6:55 م</span> </li> <li id="menu-item-137684" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-137684"><a href="https://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7-%d9%84%d9%8a%d8%a8%d9%8a%d8%a724/"><i class="bf-icon fa fa-globe"></i>عن الوكالة</a></li> <li id="menu-item-137683" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-137683"><a href="https://akhbarlibya24.net/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/"><i class="bf-icon bsfi-mailchimp"></i>اتصل بنا</a></li> </ul> </nav></div></div></div></div></div></section>
<div class="content-wrap"> <div class="container"> <div class="header-inner clearfix"> <div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img id="site-logo" src="https://akhbarlibya24.net/wp-content/uploads/2018/11/2322_dac6f46d717c4faebda56165ffa467c1.png" alt="وكالة أخبار ليبيا 24"/> <span class="site-title">وكالة أخبار ليبيا 24 - وكالة أخبارية ليبية مستقلة</span> </a> </p></div><nav id="menu-main" class="menu main-menu-container show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-action-buttons width-1"> <div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span> <div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://akhbarlibya24.net"> <input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"> <input type="submit" class="search-submit" value="بحث"> </form></div></div></div><ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-21398" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-21398"><a href="http://www.akhbarlibya24.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li>
<li id="menu-item-93617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-354 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-93617"><a href="https://akhbarlibya24.net/archives/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-map-marker"></i>ليبيا</a></li>
<li id="menu-item-109471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-109471"><a href="https://akhbarlibya24.net/archives/category/%d8%b4%d8%a7%d8%a6%d8%b9/"><i class="bf-icon fa fa-file-text-o"></i>أخبار وتقارير</a></li>
<li id="menu-item-54659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-54659"><a href="https://akhbarlibya24.net/archives/category/%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon fa fa-globe"></i>دولي</a></li>
<li id="menu-item-56146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-56146"><a href="https://akhbarlibya24.net/archives/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon fa fa-line-chart"></i>إقتصاد</a></li>
<li id="menu-item-21506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-21506"><a href="https://akhbarlibya24.net/archives/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><i class="bf-icon fa fa-pencil-square"></i>تقارير</a></li>
<li id="menu-item-99445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-99445"><a href="https://akhbarlibya24.net/archives/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/"><i class="bf-icon bsfi-comments-1"></i>أراء حرة</a></li>
<li id="menu-item-21496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-29 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/archives/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"><i class="bf-icon fa fa-soccer-ball-o"></i>رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-147961 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="بهدف تاريخي أبوسليم يهزم الخمس" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/48418523_1958207774287437_7463082671296479232_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;48418523_1958207774287437_7463082671296479232_n-210x136.jpg&quot;,&quot;279&quot;:&quot;48418523_1958207774287437_7463082671296479232_n-279x220.jpg&quot;,&quot;357&quot;:&quot;48418523_1958207774287437_7463082671296479232_n-357x210.jpg&quot;,&quot;550&quot;:&quot;48418523_1958207774287437_7463082671296479232_n-e1545575080813.jpg&quot;,&quot;750&quot;:&quot;48418523_1958207774287437_7463082671296479232_n-750x430.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147961/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/147961/" class="post-title post-url"> بهدف تاريخي أبوسليم يهزم الخمس </a> </p></div></div > <div class="post-147956 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="الاتحاد يودع الكونفيدرالية الأفريقية" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/48394639_1958177880957093_3900565160787443712_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;48394639_1958177880957093_3900565160787443712_n-210x136.jpg&quot;,&quot;279&quot;:&quot;48394639_1958177880957093_3900565160787443712_n-279x220.jpg&quot;,&quot;357&quot;:&quot;48394639_1958177880957093_3900565160787443712_n-357x210.jpg&quot;,&quot;620&quot;:&quot;48394639_1958177880957093_3900565160787443712_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147956/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/147956/" class="post-title post-url"> الاتحاد يودع الكونفيدرالية الأفريقية </a> </p></div></div > <div class="post-147999 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="الاتحاد يودع الكونفيدرالية الأفريقية" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/64-3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;64-3-210x136.jpg&quot;,&quot;279&quot;:&quot;64-3-279x220.jpg&quot;,&quot;357&quot;:&quot;64-3-357x210.jpg&quot;,&quot;620&quot;:&quot;64-3.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147999/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/147999/" class="post-title post-url"> الاتحاد يودع الكونفيدرالية الأفريقية </a> </p></div></div > <div class="post-147922 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="البدء في قيد الجمعية العمومية لنادي الهلال" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/43-6-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;43-6-210x136.jpg&quot;,&quot;279&quot;:&quot;43-6-279x220.jpg&quot;,&quot;357&quot;:&quot;43-6-357x210.jpg&quot;,&quot;400&quot;:&quot;43-6.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147922/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/147922/" class="post-title post-url"> البدء في قيد الجمعية العمومية لنادي الهلال </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1959258032" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1959258032" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-97225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1061 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/archives/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/"><i class="bf-icon fa fa-heartbeat"></i>صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-147938 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="صحفيين أجانب يتغزلان بمقاهي طرابلس على حساب المقاهى التونسية" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/48388456_298800457508836_465402587475083264_n-336x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;48388456_298800457508836_465402587475083264_n-210x136.jpg&quot;,&quot;279&quot;:&quot;48388456_298800457508836_465402587475083264_n-279x220.jpg&quot;,&quot;330&quot;:&quot;48388456_298800457508836_465402587475083264_n-e1545568172654.jpg&quot;,&quot;336&quot;:&quot;48388456_298800457508836_465402587475083264_n-336x210.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147938/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/147938/" class="post-title post-url"> صحفيين أجانب يتغزلان بمقاهي طرابلس على حساب المقاهى التونسية </a> </p></div></div > <div class="post-147879 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1910"> <div class="item-inner"> <div class="featured clearfix"> <a title="أكثر من &#8220;8000&#8221; كيس من الدقيق يصل لصندوق موازنة الأسعار الواحات" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/48906536_2329038237326155_260220274484445184_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;48906536_2329038237326155_260220274484445184_n-210x136.jpg&quot;,&quot;279&quot;:&quot;48906536_2329038237326155_260220274484445184_n-279x220.jpg&quot;,&quot;357&quot;:&quot;48906536_2329038237326155_260220274484445184_n-357x210.jpg&quot;,&quot;600&quot;:&quot;48906536_2329038237326155_260220274484445184_n-e1545467894884.jpg&quot;,&quot;750&quot;:&quot;48906536_2329038237326155_260220274484445184_n-750x430.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147879/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/147879/" class="post-title post-url"> أكثر من &#8220;8000&#8221; كيس من الدقيق يصل لصندوق موازنة الأسعار الواحات </a> </p></div></div > <div class="post-147871 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-329"> <div class="item-inner"> <div class="featured clearfix"> <a title="شركة المياه والصرف الصحي مكتب طبرق تشكو التهميش" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/0-5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;0-5-210x136.jpg&quot;,&quot;279&quot;:&quot;0-5-279x220.jpg&quot;,&quot;357&quot;:&quot;0-5-357x210.jpg&quot;,&quot;600&quot;:&quot;0-5-e1545466000824.jpg&quot;,&quot;750&quot;:&quot;0-5-750x430.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147871/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/147871/" class="post-title post-url"> شركة المياه والصرف الصحي مكتب طبرق تشكو التهميش </a> </p></div></div > <div class="post-147863 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1904"> <div class="item-inner"> <div class="featured clearfix"> <a title="وصول قافلة شاحنات الوقود والغاز إلى مستودع سبها" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/انطلاق-شاحنات-وقود-إلى-جنوب-ليبيا-صورة-أرشيفية0-620x330-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0646\u0637\u0644\u0627\u0642-\u0634\u0627\u062d\u0646\u0627\u062a-\u0648\u0642\u0648\u062f-\u0625\u0644\u0649-\u062c\u0646\u0648\u0628-\u0644\u064a\u0628\u064a\u0627-\u0635\u0648\u0631\u0629-\u0623\u0631\u0634\u064a\u0641\u064a\u06290-620x330-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0646\u0637\u0644\u0627\u0642-\u0634\u0627\u062d\u0646\u0627\u062a-\u0648\u0642\u0648\u062f-\u0625\u0644\u0649-\u062c\u0646\u0648\u0628-\u0644\u064a\u0628\u064a\u0627-\u0635\u0648\u0631\u0629-\u0623\u0631\u0634\u064a\u0641\u064a\u06290-620x330-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0646\u0637\u0644\u0627\u0642-\u0634\u0627\u062d\u0646\u0627\u062a-\u0648\u0642\u0648\u062f-\u0625\u0644\u0649-\u062c\u0646\u0648\u0628-\u0644\u064a\u0628\u064a\u0627-\u0635\u0648\u0631\u0629-\u0623\u0631\u0634\u064a\u0641\u064a\u06290-620x330-357x210.jpg&quot;,&quot;620&quot;:&quot;\u0627\u0646\u0637\u0644\u0627\u0642-\u0634\u0627\u062d\u0646\u0627\u062a-\u0648\u0642\u0648\u062f-\u0625\u0644\u0649-\u062c\u0646\u0648\u0628-\u0644\u064a\u0628\u064a\u0627-\u0635\u0648\u0631\u0629-\u0623\u0631\u0634\u064a\u0641\u064a\u06290-620x330.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147863/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/147863/" class="post-title post-url"> وصول قافلة شاحنات الوقود والغاز إلى مستودع سبها </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2026854884" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="2026854884" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-49955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/archives/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/"><i class="bf-icon fa fa-paperclip"></i>ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-147359 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="فيلم &#8220;غودزيلا&#8221; الأسطوري قادم بنسخة جديدة" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/5c112faa95a597bf088b45ba-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5c112faa95a597bf088b45ba-210x136.png&quot;,&quot;279&quot;:&quot;5c112faa95a597bf088b45ba-279x220.png&quot;,&quot;357&quot;:&quot;5c112faa95a597bf088b45ba-357x210.png&quot;,&quot;750&quot;:&quot;5c112faa95a597bf088b45ba.png&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147359/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/147359/" class="post-title post-url"> فيلم &#8220;غودزيلا&#8221; الأسطوري قادم بنسخة جديدة </a> </p></div></div > <div class="post-147140 type-post format-video has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="فيلم &#8220;المنتقمون&#8221; يلقى رواجا خياليا قبل إطلاقه!" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/DhT6aMuVAAEaSc9-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DhT6aMuVAAEaSc9-210x136.jpg&quot;,&quot;279&quot;:&quot;DhT6aMuVAAEaSc9-279x220.jpg&quot;,&quot;357&quot;:&quot;DhT6aMuVAAEaSc9-357x210.jpg&quot;,&quot;650&quot;:&quot;DhT6aMuVAAEaSc9.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147140/"></a> <span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title"> <a href="https://akhbarlibya24.net/archives/147140/" class="post-title post-url"> فيلم &#8220;المنتقمون&#8221; يلقى رواجا خياليا قبل إطلاقه! </a> </p></div></div > <div class="post-146642 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="فنان سوري ينجو من موت محقق بعد حادث مروع" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/1-1205555-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-1205555-210x136.jpg&quot;,&quot;279&quot;:&quot;1-1205555-279x220.jpg&quot;,&quot;357&quot;:&quot;1-1205555-357x210.jpg&quot;,&quot;750&quot;:&quot;1-1205555-750x430.jpg&quot;,&quot;1000&quot;:&quot;1-1205555.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/146642/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/146642/" class="post-title post-url"> فنان سوري ينجو من موت محقق بعد حادث مروع </a> </p></div></div > <div class="post-145871 type-post format-video has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="25 مليون مشاهدة لإعلان النسخة الحية لفيلم الأسد الملك.." data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/lion-king-900x400-c-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;lion-king-900x400-c-1-210x136.jpg&quot;,&quot;279&quot;:&quot;lion-king-900x400-c-1-279x220.jpg&quot;,&quot;357&quot;:&quot;lion-king-900x400-c-1-357x210.jpg&quot;,&quot;750&quot;:&quot;lion-king-900x400-c-1-750x400.jpg&quot;,&quot;900&quot;:&quot;lion-king-900x400-c-1.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/145871/"></a> <span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title"> <a href="https://akhbarlibya24.net/archives/145871/" class="post-title post-url"> 25 مليون مشاهدة لإعلان النسخة الحية لفيلم الأسد الملك.. </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="174919647" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="174919647" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-143969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon fa fa-arrow-circle-down"></i>منوعات</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-1332159914-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-1332159914-336" data-deferred-init="86153956" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-1332159914-338" data-deferred-init="1895594883" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-1332159914-362" data-deferred-init="1038226357" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-1332159914-3160" data-deferred-init="2082335153" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1332159914-3174"> <div class="bs-pagination-wrapper main-term-3174 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-147938 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="صحفيين أجانب يتغزلان بمقاهي طرابلس على حساب المقاهى التونسية" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/48388456_298800457508836_465402587475083264_n-336x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;48388456_298800457508836_465402587475083264_n-210x136.jpg&quot;,&quot;279&quot;:&quot;48388456_298800457508836_465402587475083264_n-279x220.jpg&quot;,&quot;330&quot;:&quot;48388456_298800457508836_465402587475083264_n-e1545568172654.jpg&quot;,&quot;336&quot;:&quot;48388456_298800457508836_465402587475083264_n-336x210.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147938/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/147938/" class="post-title post-url">
صحفيين أجانب يتغزلان بمقاهي طرابلس على حساب المقاهى التونسية		</a>
</p></div></div >
<div class="post-147799 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-33"> <div class="item-inner"> <div class="featured clearfix"> <a title="تتابع أسعار النفط.. لكن ماذا تعرف عن وحدة برميل النفط الخام الأزرق؟" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/15395845215090550044_1000x669-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;15395845215090550044_1000x669-210x136.jpg&quot;,&quot;279&quot;:&quot;15395845215090550044_1000x669-279x220.jpg&quot;,&quot;357&quot;:&quot;15395845215090550044_1000x669-357x210.jpg&quot;,&quot;500&quot;:&quot;15395845215090550044_1000x669-e1545310459310.jpg&quot;,&quot;750&quot;:&quot;15395845215090550044_1000x669-750x430.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147799/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/147799/" class="post-title post-url">
تتابع أسعار النفط.. لكن ماذا تعرف عن وحدة برميل النفط الخام الأزرق؟		</a>
</p></div></div >
<div class="post-147537 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1061"> <div class="item-inner"> <div class="featured clearfix"> <a title="مؤشر &#8220;غالوب&#8221; للعطاء: الليبيون أكثر الشعوب المغاربية كرمًا" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/24425412-v2_xlarge-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24425412-v2_xlarge-210x136.jpg&quot;,&quot;279&quot;:&quot;24425412-v2_xlarge-279x220.jpg&quot;,&quot;357&quot;:&quot;24425412-v2_xlarge-357x210.jpg&quot;,&quot;646&quot;:&quot;24425412-v2_xlarge.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147537/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/147537/" class="post-title post-url">
مؤشر &#8220;غالوب&#8221; للعطاء: الليبيون أكثر الشعوب المغاربية كرمًا		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="594822861" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="594822861" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1332159914-336"> <div class="bs-pagination-wrapper main-term-336 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_86153956"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1332159914-338"> <div class="bs-pagination-wrapper main-term-338 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1895594883"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1332159914-362"> <div class="bs-pagination-wrapper main-term-362 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1038226357"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1332159914-3160"> <div class="bs-pagination-wrapper main-term-3160 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_2082335153"></div></div></div></div></div></div></li>
</ul>
</nav></div></div></div></header>
<div class="rh-header clearfix light deferred-block-exclude"> <div class="rh-container clearfix"> <div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img src="https://akhbarlibya24.net/wp-content/uploads/2018/11/2322_dac6f46d717c4faebda56165ffa467c1.png" alt="وكالة أخبار ليبيا 24"/> </a></div></div></div><div class="content-wrap"> <main id="content" class="content-container"> <div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10"> <div class="row main-section"> <div class="col-sm-8 content-column"> <div class="single-container"> <article id="post-147961" class="post-147961 post type-post status-publish format-standard has-post-thumbnail category-29 category-382 tag-2581 tag-2586 tag-_ single-post-content"> <div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://akhbarlibya24.net/wp-content/uploads/2018/12/48418523_1958207774287437_7463082671296479232_n-e1545575080813.jpg"><img alt="" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/48418523_1958207774287437_7463082671296479232_n-750x430.jpg"> </a></div><div class="post-header-inner"> <div class="post-header-title"> <h1 class="single-post-title"> <span class="post-title" itemprop="headline">بهدف تاريخي أبوسليم يهزم الخمس</span> </h1> <div class="post-meta single-post-meta"> <span class="time"><time class="post-published updated" datetime="2018-12-23T16:25:44+00:00"> <b>23 ديسمبر، 2018 , 4:25 م</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-1"> <div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="147961"><i class="bf-icon fa fa-eye"></i> <b class="number">9</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F147961%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%A8%D9%87%D8%AF%D9%81+%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%D9%8A+%D8%A3%D8%A8%D9%88%D8%B3%D9%84%D9%8A%D9%85+%D9%8A%D9%87%D8%B2%D9%85+%D8%A7%D9%84%D8%AE%D9%85%D8%B3 @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F147961%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F147961%2F&title=%D8%A8%D9%87%D8%AF%D9%81+%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%D9%8A+%D8%A3%D8%A8%D9%88%D8%B3%D9%84%D9%8A%D9%85+%D9%8A%D9%87%D8%B2%D9%85+%D8%A7%D9%84%D8%AE%D9%85%D8%B3" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F147961%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%A8%D9%87%D8%AF%D9%81+%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%D9%8A+%D8%A3%D8%A8%D9%88%D8%B3%D9%84%D9%8A%D9%85+%D9%8A%D9%87%D8%B2%D9%85+%D8%A7%D9%84%D8%AE%D9%85%D8%B3 %0A%0A https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F147961%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D8%A8%D9%87%D8%AF%D9%81+%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%D9%8A+%D8%A3%D8%A8%D9%88%D8%B3%D9%84%D9%8A%D9%85+%D9%8A%D9%87%D8%B2%D9%85+%D8%A7%D9%84%D8%AE%D9%85%D8%B3 https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F147961%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F147961%2F&text=%D8%A8%D9%87%D8%AF%D9%81+%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%D9%8A+%D8%A3%D8%A8%D9%88%D8%B3%D9%84%D9%8A%D9%85+%D9%8A%D9%87%D8%B2%D9%85+%D8%A7%D9%84%D8%AE%D9%85%D8%B3" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#76490503141c1315024b53324e53374e53324f534e4153324e53373053324f534e475d53324e53373753324e53374153324e53344753324f534e3753324e53373353324f534e375d53324e53374553324e53374e53324f534e4e53324e53344553324f534e4253324f534e3753324f534e435d53324f534e3753324f534e4153324e53344453324f534e435d53324e53374153324f534e4253324e53373353324f534e4353324e533445501419120f4b1e02020605534537534430534430171d1e1417041a1f140f174442581813025344301704151e1f0013055344304742414f4047534430" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"> <p>أخبار ليبيا24- خاص<br /> حقق فريق أبوسليم أول فوز له في الدوري الممتاز عقب تفوقه على الخمس أمس السبت 1-0 على أرضية ملعب الخمس لحساب الجولة الثالثة للمجموعة الثانية من الدوري الليبي الممتاز لكرة القدم.</p> <p>سجل هدف أبوسليم المدافع عاطف علي في الوقت المحتسب بدل الضائع للمباراة ويعتبر هذا الهدف تاريخياً لأبوسليم لأنه أول هدف في تاريخ النادي في الدوري الممتاز الليبي لكرة القدم .</p> <p>وبذلك يصبح رصيد أبوسليم 4 نقاط جمعها من 3 مباريات فيما بقي الخمس برصيد 3 نقاط من 3 مباريات.</p></div><div class="entry-terms post-tags clearfix"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://akhbarlibya24.net/archives/tag/%d8%a3%d8%a8%d9%88%d8%b3%d9%84%d9%8a%d9%85/" rel="tag">أبوسليم</a><a href="https://akhbarlibya24.net/archives/tag/%d8%a7%d9%84%d8%ae%d9%85%d8%b3/" rel="tag">الخمس</a><a href="https://akhbarlibya24.net/archives/tag/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a_%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a/" rel="tag">الدوري_الليبي</a><a href="https://akhbarlibya24.net/archives/tag/%d9%87%d8%af%d9%81_%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a/" rel="tag">هدف_تاريخي</a></div><div class="post-share single-post-share bottom-share clearfix style-4"> <div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="147961"><i class="bf-icon fa fa-eye"></i> <b class="number">9</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F147961%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%A8%D9%87%D8%AF%D9%81+%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%D9%8A+%D8%A3%D8%A8%D9%88%D8%B3%D9%84%D9%8A%D9%85+%D9%8A%D9%87%D8%B2%D9%85+%D8%A7%D9%84%D8%AE%D9%85%D8%B3 @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F147961%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F147961%2F&title=%D8%A8%D9%87%D8%AF%D9%81+%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%D9%8A+%D8%A3%D8%A8%D9%88%D8%B3%D9%84%D9%8A%D9%85+%D9%8A%D9%87%D8%B2%D9%85+%D8%A7%D9%84%D8%AE%D9%85%D8%B3" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F147961%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%A8%D9%87%D8%AF%D9%81+%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%D9%8A+%D8%A3%D8%A8%D9%88%D8%B3%D9%84%D9%8A%D9%85+%D9%8A%D9%87%D8%B2%D9%85+%D8%A7%D9%84%D8%AE%D9%85%D8%B3 %0A%0A https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F147961%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D8%A8%D9%87%D8%AF%D9%81+%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%D9%8A+%D8%A3%D8%A8%D9%88%D8%B3%D9%84%D9%8A%D9%85+%D9%8A%D9%87%D8%B2%D9%85+%D8%A7%D9%84%D8%AE%D9%85%D8%B3 https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F147961%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F147961%2F&text=%D8%A8%D9%87%D8%AF%D9%81+%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%D9%8A+%D8%A3%D8%A8%D9%88%D8%B3%D9%84%D9%8A%D9%85+%D9%8A%D9%87%D8%B2%D9%85+%D8%A7%D9%84%D8%AE%D9%85%D8%B3" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#c7f8b4b2a5ada2a4b3fae283ffe286ffe283fee2fff0e283ffe28681e283fee2fff6ece283ffe28686e283ffe286f0e283ffe285f6e283fee2ff86e283ffe28682e283fee2ff86ece283ffe286f4e283ffe286ffe283fee2ffffe283ffe285f4e283fee2fff3e283fee2ff86e283fee2fff2ece283fee2ff86e283fee2fff0e283ffe285f5e283fee2fff2ece283ffe286f0e283fee2fff3e283ffe28682e283fee2fff2e283ffe285f4e1a5a8a3befaafb3b3b7b4e2f486e2f581e2f581a6acafa5a6b5abaea5bea6f5f3e9a9a2b3e2f581a6b5a4afaeb1a2b4e2f581f6f3f0fef1f6e2f581" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div></article>
<div class="vdzarhp vdzarhp-clearfix adloc-post-before-author adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_before_author_box vdzarhp-align-center vdzarhp-column-1"><div id="vdzarhp-146017-397570663" class="vdzarhp-container vdzarhp-type-image" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="146017" data-type="image"><img class="vdzarhp-image" src="https://akhbarlibya24.net/wp-content/uploads/2018/11/76767.jpg" alt="AfterPost"/></div></div><section class="next-prev-post clearfix">
<div class="prev-post"> <p class="pre-title heading-typo"><i class="fa fa-arrow-right"></i> المقال السابق </p> <p class="title heading-typo"><a href="https://akhbarlibya24.net/archives/147959/" rel="prev">آغا يتحدث لـ&#8221;أخبار ليبيا24&#8243; عن اختفاء مبلغ الـ 6 مليارات تم صرفها لمالية المؤقتة</a></p></div><div class="next-post"> <p class="pre-title heading-typo">المقال التالي <i class="fa fa-arrow-left"></i></p> <p class="title heading-typo"><a href="https://akhbarlibya24.net/archives/147965/" rel="next">بعد قلعة السدادة .. الجيش يعلن سيطرته على مواقع جديدة بالقرب من بني وليد</a></p></div></section></div><div class="post-related"> <div class="section-heading sh-t2 sh-s1"> <span class="h-text related-posts-heading">مقالات ذات صلة </span></div><div class="bs-pagination-wrapper main-term-none"> <div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"> <div class="post-147956 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-29"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="الاتحاد يودع الكونفيدرالية الأفريقية" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/48394639_1958177880957093_3900565160787443712_n-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;48394639_1958177880957093_3900565160787443712_n-86x64.jpg&quot;,&quot;210&quot;:&quot;48394639_1958177880957093_3900565160787443712_n-210x136.jpg&quot;,&quot;279&quot;:&quot;48394639_1958177880957093_3900565160787443712_n-279x220.jpg&quot;,&quot;357&quot;:&quot;48394639_1958177880957093_3900565160787443712_n-357x210.jpg&quot;,&quot;620&quot;:&quot;48394639_1958177880957093_3900565160787443712_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147956/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/archives/147956/" title="الاتحاد يودع الكونفيدرالية الأفريقية">
<span class="post-title">
الاتحاد يودع الكونفيدرالية الأفريقية			</span>
</a>
</p></div></div >
<div class="post-147999 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-29"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="الاتحاد يودع الكونفيدرالية الأفريقية" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/64-3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;64-3-86x64.jpg&quot;,&quot;210&quot;:&quot;64-3-210x136.jpg&quot;,&quot;279&quot;:&quot;64-3-279x220.jpg&quot;,&quot;357&quot;:&quot;64-3-357x210.jpg&quot;,&quot;620&quot;:&quot;64-3.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147999/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/archives/147999/" title="الاتحاد يودع الكونفيدرالية الأفريقية">
<span class="post-title">
الاتحاد يودع الكونفيدرالية الأفريقية			</span>
</a>
</p></div></div >
<div class="post-147922 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-29"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="البدء في قيد الجمعية العمومية لنادي الهلال" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/43-6-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;43-6-86x64.jpg&quot;,&quot;210&quot;:&quot;43-6-210x136.jpg&quot;,&quot;279&quot;:&quot;43-6-279x220.jpg&quot;,&quot;357&quot;:&quot;43-6-357x210.jpg&quot;,&quot;400&quot;:&quot;43-6.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147922/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/archives/147922/" title="البدء في قيد الجمعية العمومية لنادي الهلال">
<span class="post-title">
البدء في قيد الجمعية العمومية لنادي الهلال			</span>
</a>
</p></div></div >
<div class="post-147919 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-29"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="الأهلي بنغازي يودع دوري الأبطال" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/56-4-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;56-4-86x64.jpg&quot;,&quot;210&quot;:&quot;56-4-210x136.jpg&quot;,&quot;279&quot;:&quot;56-4-279x220.jpg&quot;,&quot;357&quot;:&quot;56-4-357x210.jpg&quot;,&quot;750&quot;:&quot;56-4-750x430.jpg&quot;,&quot;956&quot;:&quot;56-4.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147919/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/archives/147919/" title="الأهلي بنغازي يودع دوري الأبطال">
<span class="post-title">
الأهلي بنغازي يودع دوري الأبطال			</span>
</a>
</p></div></div ></div></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"> <aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"> <div id="better-social-counter-2" class="h-ni w-nt primary-sidebar-widget widget widget_better-social-counter"> <div class="better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 923k</span> <span class="item-title"> معحبين</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 78,682</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> 8,505</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/#" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> متابعين</span> </a> </li> </ul></div></div><div id="bs-mix-listing-3-4-2" class="h-ni h-bg h-bg-375f95 w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class="bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab"> <p class="section-heading sh-t2 sh-s1 main-term-1137"> <a href="https://akhbarlibya24.net/archives/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/" class="main-link"> <span class="h-text main-term-1137"> الأكثر مشاهدة </span> </a> </p> <div class="listing listing-mix-3-4 clearfix"> <div class="item-inner"> <div class="row-1"> <div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr"> <div class="post-142111 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-21 bsw-400"> <div class="item-content"> <a title="بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا بالعملة الصعبة" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/23-4-705x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;23-4-210x136.jpg&quot;,&quot;279&quot;:&quot;23-4-279x220.jpg&quot;,&quot;357&quot;:&quot;23-4-357x210.jpg&quot;,&quot;705&quot;:&quot;23-4.jpg&quot;}}" class="img-cont" href="https://akhbarlibya24.net/archives/142111/"></a> <div class="content-container"> <p class="title"> <a href="https://akhbarlibya24.net/archives/142111/" class="post-title post-url"> بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا بالعملة الصعبة </a> </p> <div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-20T21:47:10+00:00">20 أكتوبر، 2018 , 9:47 م</time></span></div></div></div></div ></div></div><div class="row-2"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"> <div class="post-142294 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-42"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/BDtopyoGAj2fMCf1CXXe-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BDtopyoGAj2fMCf1CXXe-86x64.jpg&quot;,&quot;210&quot;:&quot;BDtopyoGAj2fMCf1CXXe-210x136.jpg&quot;,&quot;620&quot;:&quot;BDtopyoGAj2fMCf1CXXe.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/142294/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/142294/" class="post-url post-title">
العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-22T09:48:49+00:00">22 أكتوبر، 2018 , 9:48 ص</time></span></div></div></div >
<div class="post-141787 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-98"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="الطريق إلى سرت .. المدينة المغضوب عليها" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/44169210_2140965189497300_3190790990143160320_n-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;44169210_2140965189497300_3190790990143160320_n-86x64.jpg&quot;,&quot;210&quot;:&quot;44169210_2140965189497300_3190790990143160320_n-210x136.jpg&quot;,&quot;960&quot;:&quot;44169210_2140965189497300_3190790990143160320_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/141787/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/141787/" class="post-url post-title">
الطريق إلى سرت .. المدينة المغضوب عليها		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-19T10:37:40+00:00">19 أكتوبر، 2018 , 10:37 ص</time></span></div></div></div >
<div class="post-13578 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-29"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="رياضة السباحة في مدينة طبرق طموح وآمال" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/dfi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dfi-86x64.jpg&quot;,&quot;210&quot;:&quot;dfi-210x136.jpg&quot;,&quot;600&quot;:&quot;dfi.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/13578/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/13578/" class="post-url post-title">
رياضة السباحة في مدينة طبرق طموح وآمال		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2014-07-06T03:02:17+00:00">6 يوليو، 2014 , 3:02 ص</time></span></div></div></div >
<div class="post-141806 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-367"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="الكبير يبحث مع محافظي المصارف العربية الحدّ من مخاطر غسل الأموال وتمويل الإرهاب" data-src="https://akhbarlibya24.net/wp-content/uploads/2017/04/-الكبير-e1491243632460-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2017\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;-\u0627\u0644\u0643\u0628\u064a\u0631-e1491243632460-86x64.jpg&quot;,&quot;210&quot;:&quot;-\u0627\u0644\u0643\u0628\u064a\u0631-e1491243632460-210x136.jpg&quot;,&quot;448&quot;:&quot;-\u0627\u0644\u0643\u0628\u064a\u0631-e1491243632460.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/141806/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/141806/" class="post-url post-title">
الكبير يبحث مع محافظي المصارف العربية الحدّ من مخاطر غسل الأموال&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-18T22:43:02+00:00">18 أكتوبر، 2018 , 10:43 م</time></span></div></div></div ></div></div></div></div></div></div></aside></div></div></div></main></div><div class="more-stories left more-stories-thumbnail-1" data-scroll-top="450" data-close-settings="1H;"> <div class="more-stories-title"> المزيد <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none none"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"> <div class="post-147956 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-29"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="الاتحاد يودع الكونفيدرالية الأفريقية" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/48394639_1958177880957093_3900565160787443712_n-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;48394639_1958177880957093_3900565160787443712_n-86x64.jpg&quot;,&quot;210&quot;:&quot;48394639_1958177880957093_3900565160787443712_n-210x136.jpg&quot;,&quot;620&quot;:&quot;48394639_1958177880957093_3900565160787443712_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147956/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/147956/" class="post-url post-title">
الاتحاد يودع الكونفيدرالية الأفريقية		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-12-23T16:08:36+00:00">23 ديسمبر، 2018 , 4:08 م</time></span></div></div></div >
<div class="post-147999 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-29"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="الاتحاد يودع الكونفيدرالية الأفريقية" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/64-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;64-3-86x64.jpg&quot;,&quot;210&quot;:&quot;64-3-210x136.jpg&quot;,&quot;620&quot;:&quot;64-3.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147999/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/147999/" class="post-url post-title">
الاتحاد يودع الكونفيدرالية الأفريقية		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-12-23T10:38:23+00:00">23 ديسمبر، 2018 , 10:38 ص</time></span></div></div></div >
<div class="post-147922 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-29"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="البدء في قيد الجمعية العمومية لنادي الهلال" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/43-6-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;43-6-86x64.jpg&quot;,&quot;210&quot;:&quot;43-6-210x136.jpg&quot;,&quot;400&quot;:&quot;43-6.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147922/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/147922/" class="post-url post-title">
البدء في قيد الجمعية العمومية لنادي الهلال		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-12-22T18:56:22+00:00">22 ديسمبر، 2018 , 6:56 م</time></span></div></div></div ></div></div></div><div class="footer-instagram footer-instagram-3 clearfix full-width"> <h3 class="footer-instagram-label"> <span> تابعنا على أنستجرام <a href="https://instagram.com/akhbarlibya24" target="_blank">@akhbarlibya24</a> </span> </h3> <ul class="bs-instagram-photos"> <li class="bs-instagram-photo bs-instagram-photo-0"> <a class="img-holder" href="//instagram.com/p/BruzR_BjmKe/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/82f4b98809925ba3a2855758c6373d02/5CA56BE6/t51.2885-15/e35/c164.0.654.654/s320x320/47691120_280789405917486_2941330385789203561_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-1"> <a class="img-holder" href="//instagram.com/p/BruyZudDM7z/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/fb1ab363843db18cabf7e6dd79489d63/5C981EDA/t51.2885-15/e35/s320x320/46692717_751137368577428_7394519100060554766_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-2"> <a class="img-holder" href="//instagram.com/p/BqnIn1KjQTJ/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/67fe1593a9c0267ecfbb5ea32f94c822/5C9CF234/t51.2885-15/e35/c25.0.800.800a/s320x320/44843560_281340789190161_8722155076956719512_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-3"> <a class="img-holder" href="//instagram.com/p/BqPpVMqjx2-/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/3ad1753483ea64d99986b19c440ef4b6/5CD0619A/t51.2885-15/e35/c180.0.719.719/s320x320/44852082_1230402757118270_4373112464449916761_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-4"> <a class="img-holder" href="//instagram.com/p/BprbCrjjr2l/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/5b53e3b41740039990f59251b6a21058/5C9F43C7/t51.2885-15/e35/c90.0.540.540a/s320x320/43915427_328876411236396_945026831660649559_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-5"> <a class="img-holder" href="//instagram.com/p/BposhSqjeAE/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/053934cbcb721bbb726dd43c2b18d0be/5CD03882/t51.2885-15/e35/c100.0.480.480/s320x320/44626713_965465740487675_3938362920759036237_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-6"> <a class="img-holder" href="//instagram.com/p/BpluU7ZAf4D/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/942e5c46ec22179095d2aafbea3e310a/5CA17A16/t51.2885-15/e35/c181.0.717.717/s320x320/44330578_1977347079230981_506393242720324639_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-7"> <a class="img-holder" href="//instagram.com/p/BpdAF2mipTb/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/6615e61d5500d7d1732e42ac6cc5bd2b/5C21B2B8/t51.2885-15/e35/c157.0.406.406a/s320x320/43778551_135431190757507_2740155480269237244_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-8"> <a class="img-holder" href="//instagram.com/p/Bpc7-T_DkkU/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/d7aad9b7670db55ad3164d985623a1ec/5C9975F5/t51.2885-15/e35/s320x320/43913840_320041345392481_8320731314472022743_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-9"> <a class="img-holder" href="//instagram.com/p/Bpc49wvDPfU/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/98b5da578c6289e01cb4bc22e30c7274/5CBD7DBB/t51.2885-15/e35/c166.0.667.667/s320x320/43592235_290176525162806_693042241762257155_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-10"> <a class="img-holder" href="//instagram.com/p/Bpc3cn_jf9p/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/f779bf2881ddd82e74a02a97484214ee/5C99A4DB/t51.2885-15/e35/c7.0.667.667a/s320x320/44585917_326547298146793_5894525075284574023_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li><li class="bs-instagram-photo bs-instagram-photo-11"> <a class="img-holder" href="//instagram.com/p/Bpcdos5Dic5/" target="_blank" data-src="https://scontent-iad3-1.cdninstagram.com/vp/b48167082cf136f40d6fbf68cc239244/5CA2D73D/t51.2885-15/e35/s320x320/43261380_303050270517471_2456982785210794865_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt=""> </a> </li> </ul></div><footer id="site-footer" class="site-footer full-width">
<div class="copy-footer"> <div class="content-wrap"> <div class="container"> <div class="row"> <div class="col-lg-12"> <div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="footer-menu-container"> <ul id="footer-navigation" class="footer-menu menu clearfix"> </ul> </nav></div></div></div><div class="row footer-copy-row"> <div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> وكالة أخبار ليبيا 24 © جميع الحقوق محفوظة.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div class="rh-cover noscroll no-login-icon" style="background-color: #1a8fad"> <span class="rh-close"></span> <div class="rh-panel rh-pm"> <div class="rh-p-h"></div><div class="rh-p-b"> <div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-21398"><a href="http://www.akhbarlibya24.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-354 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-93617"><a href="https://akhbarlibya24.net/archives/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-map-marker"></i>ليبيا</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-109471"><a href="https://akhbarlibya24.net/archives/category/%d8%b4%d8%a7%d8%a6%d8%b9/"><i class="bf-icon fa fa-file-text-o"></i>أخبار وتقارير</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-54659"><a href="https://akhbarlibya24.net/archives/category/%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon fa fa-globe"></i>دولي</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-56146"><a href="https://akhbarlibya24.net/archives/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon fa fa-line-chart"></i>إقتصاد</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-21506"><a href="https://akhbarlibya24.net/archives/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><i class="bf-icon fa fa-pencil-square"></i>تقارير</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-99445"><a href="https://akhbarlibya24.net/archives/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/"><i class="bf-icon bsfi-comments-1"></i>أراء حرة</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-29 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/archives/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"><i class="bf-icon fa fa-soccer-ball-o"></i>رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-147961 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="بهدف تاريخي أبوسليم يهزم الخمس" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/48418523_1958207774287437_7463082671296479232_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;48418523_1958207774287437_7463082671296479232_n-210x136.jpg&quot;,&quot;279&quot;:&quot;48418523_1958207774287437_7463082671296479232_n-279x220.jpg&quot;,&quot;357&quot;:&quot;48418523_1958207774287437_7463082671296479232_n-357x210.jpg&quot;,&quot;550&quot;:&quot;48418523_1958207774287437_7463082671296479232_n-e1545575080813.jpg&quot;,&quot;750&quot;:&quot;48418523_1958207774287437_7463082671296479232_n-750x430.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147961/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/147961/" class="post-title post-url"> بهدف تاريخي أبوسليم يهزم الخمس </a> </p></div></div > <div class="post-147956 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="الاتحاد يودع الكونفيدرالية الأفريقية" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/48394639_1958177880957093_3900565160787443712_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;48394639_1958177880957093_3900565160787443712_n-210x136.jpg&quot;,&quot;279&quot;:&quot;48394639_1958177880957093_3900565160787443712_n-279x220.jpg&quot;,&quot;357&quot;:&quot;48394639_1958177880957093_3900565160787443712_n-357x210.jpg&quot;,&quot;620&quot;:&quot;48394639_1958177880957093_3900565160787443712_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147956/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/147956/" class="post-title post-url"> الاتحاد يودع الكونفيدرالية الأفريقية </a> </p></div></div > <div class="post-147999 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="الاتحاد يودع الكونفيدرالية الأفريقية" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/64-3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;64-3-210x136.jpg&quot;,&quot;279&quot;:&quot;64-3-279x220.jpg&quot;,&quot;357&quot;:&quot;64-3-357x210.jpg&quot;,&quot;620&quot;:&quot;64-3.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147999/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/147999/" class="post-title post-url"> الاتحاد يودع الكونفيدرالية الأفريقية </a> </p></div></div > <div class="post-147922 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="البدء في قيد الجمعية العمومية لنادي الهلال" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/43-6-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;43-6-210x136.jpg&quot;,&quot;279&quot;:&quot;43-6-279x220.jpg&quot;,&quot;357&quot;:&quot;43-6-357x210.jpg&quot;,&quot;400&quot;:&quot;43-6.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147922/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/147922/" class="post-title post-url"> البدء في قيد الجمعية العمومية لنادي الهلال </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="207648460" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="207648460" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1061 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/archives/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/"><i class="bf-icon fa fa-heartbeat"></i>صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-147938 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="صحفيين أجانب يتغزلان بمقاهي طرابلس على حساب المقاهى التونسية" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/48388456_298800457508836_465402587475083264_n-336x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;48388456_298800457508836_465402587475083264_n-210x136.jpg&quot;,&quot;279&quot;:&quot;48388456_298800457508836_465402587475083264_n-279x220.jpg&quot;,&quot;330&quot;:&quot;48388456_298800457508836_465402587475083264_n-e1545568172654.jpg&quot;,&quot;336&quot;:&quot;48388456_298800457508836_465402587475083264_n-336x210.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147938/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/147938/" class="post-title post-url"> صحفيين أجانب يتغزلان بمقاهي طرابلس على حساب المقاهى التونسية </a> </p></div></div > <div class="post-147879 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1910"> <div class="item-inner"> <div class="featured clearfix"> <a title="أكثر من &#8220;8000&#8221; كيس من الدقيق يصل لصندوق موازنة الأسعار الواحات" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/48906536_2329038237326155_260220274484445184_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;48906536_2329038237326155_260220274484445184_n-210x136.jpg&quot;,&quot;279&quot;:&quot;48906536_2329038237326155_260220274484445184_n-279x220.jpg&quot;,&quot;357&quot;:&quot;48906536_2329038237326155_260220274484445184_n-357x210.jpg&quot;,&quot;600&quot;:&quot;48906536_2329038237326155_260220274484445184_n-e1545467894884.jpg&quot;,&quot;750&quot;:&quot;48906536_2329038237326155_260220274484445184_n-750x430.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147879/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/147879/" class="post-title post-url"> أكثر من &#8220;8000&#8221; كيس من الدقيق يصل لصندوق موازنة الأسعار الواحات </a> </p></div></div > <div class="post-147871 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-329"> <div class="item-inner"> <div class="featured clearfix"> <a title="شركة المياه والصرف الصحي مكتب طبرق تشكو التهميش" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/0-5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;0-5-210x136.jpg&quot;,&quot;279&quot;:&quot;0-5-279x220.jpg&quot;,&quot;357&quot;:&quot;0-5-357x210.jpg&quot;,&quot;600&quot;:&quot;0-5-e1545466000824.jpg&quot;,&quot;750&quot;:&quot;0-5-750x430.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147871/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/147871/" class="post-title post-url"> شركة المياه والصرف الصحي مكتب طبرق تشكو التهميش </a> </p></div></div > <div class="post-147863 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1904"> <div class="item-inner"> <div class="featured clearfix"> <a title="وصول قافلة شاحنات الوقود والغاز إلى مستودع سبها" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/انطلاق-شاحنات-وقود-إلى-جنوب-ليبيا-صورة-أرشيفية0-620x330-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0646\u0637\u0644\u0627\u0642-\u0634\u0627\u062d\u0646\u0627\u062a-\u0648\u0642\u0648\u062f-\u0625\u0644\u0649-\u062c\u0646\u0648\u0628-\u0644\u064a\u0628\u064a\u0627-\u0635\u0648\u0631\u0629-\u0623\u0631\u0634\u064a\u0641\u064a\u06290-620x330-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0646\u0637\u0644\u0627\u0642-\u0634\u0627\u062d\u0646\u0627\u062a-\u0648\u0642\u0648\u062f-\u0625\u0644\u0649-\u062c\u0646\u0648\u0628-\u0644\u064a\u0628\u064a\u0627-\u0635\u0648\u0631\u0629-\u0623\u0631\u0634\u064a\u0641\u064a\u06290-620x330-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0646\u0637\u0644\u0627\u0642-\u0634\u0627\u062d\u0646\u0627\u062a-\u0648\u0642\u0648\u062f-\u0625\u0644\u0649-\u062c\u0646\u0648\u0628-\u0644\u064a\u0628\u064a\u0627-\u0635\u0648\u0631\u0629-\u0623\u0631\u0634\u064a\u0641\u064a\u06290-620x330-357x210.jpg&quot;,&quot;620&quot;:&quot;\u0627\u0646\u0637\u0644\u0627\u0642-\u0634\u0627\u062d\u0646\u0627\u062a-\u0648\u0642\u0648\u062f-\u0625\u0644\u0649-\u062c\u0646\u0648\u0628-\u0644\u064a\u0628\u064a\u0627-\u0635\u0648\u0631\u0629-\u0623\u0631\u0634\u064a\u0641\u064a\u06290-620x330.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147863/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/147863/" class="post-title post-url"> وصول قافلة شاحنات الوقود والغاز إلى مستودع سبها </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="429188377" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="429188377" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/archives/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/"><i class="bf-icon fa fa-paperclip"></i>ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-147359 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="فيلم &#8220;غودزيلا&#8221; الأسطوري قادم بنسخة جديدة" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/5c112faa95a597bf088b45ba-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5c112faa95a597bf088b45ba-210x136.png&quot;,&quot;279&quot;:&quot;5c112faa95a597bf088b45ba-279x220.png&quot;,&quot;357&quot;:&quot;5c112faa95a597bf088b45ba-357x210.png&quot;,&quot;750&quot;:&quot;5c112faa95a597bf088b45ba.png&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147359/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/147359/" class="post-title post-url"> فيلم &#8220;غودزيلا&#8221; الأسطوري قادم بنسخة جديدة </a> </p></div></div > <div class="post-147140 type-post format-video has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="فيلم &#8220;المنتقمون&#8221; يلقى رواجا خياليا قبل إطلاقه!" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/DhT6aMuVAAEaSc9-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DhT6aMuVAAEaSc9-210x136.jpg&quot;,&quot;279&quot;:&quot;DhT6aMuVAAEaSc9-279x220.jpg&quot;,&quot;357&quot;:&quot;DhT6aMuVAAEaSc9-357x210.jpg&quot;,&quot;650&quot;:&quot;DhT6aMuVAAEaSc9.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147140/"></a> <span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title"> <a href="https://akhbarlibya24.net/archives/147140/" class="post-title post-url"> فيلم &#8220;المنتقمون&#8221; يلقى رواجا خياليا قبل إطلاقه! </a> </p></div></div > <div class="post-146642 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="فنان سوري ينجو من موت محقق بعد حادث مروع" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/1-1205555-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-1205555-210x136.jpg&quot;,&quot;279&quot;:&quot;1-1205555-279x220.jpg&quot;,&quot;357&quot;:&quot;1-1205555-357x210.jpg&quot;,&quot;750&quot;:&quot;1-1205555-750x430.jpg&quot;,&quot;1000&quot;:&quot;1-1205555.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/146642/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/146642/" class="post-title post-url"> فنان سوري ينجو من موت محقق بعد حادث مروع </a> </p></div></div > <div class="post-145871 type-post format-video has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="25 مليون مشاهدة لإعلان النسخة الحية لفيلم الأسد الملك.." data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/lion-king-900x400-c-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;lion-king-900x400-c-1-210x136.jpg&quot;,&quot;279&quot;:&quot;lion-king-900x400-c-1-279x220.jpg&quot;,&quot;357&quot;:&quot;lion-king-900x400-c-1-357x210.jpg&quot;,&quot;750&quot;:&quot;lion-king-900x400-c-1-750x400.jpg&quot;,&quot;900&quot;:&quot;lion-king-900x400-c-1.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/145871/"></a> <span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title"> <a href="https://akhbarlibya24.net/archives/145871/" class="post-title post-url"> 25 مليون مشاهدة لإعلان النسخة الحية لفيلم الأسد الملك.. </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1970166094" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1970166094" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon fa fa-arrow-circle-down"></i>منوعات</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-1619613405-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-1619613405-336" data-deferred-init="1960426312" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-1619613405-338" data-deferred-init="376976138" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-1619613405-362" data-deferred-init="720614767" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-1619613405-3160" data-deferred-init="818291387" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1619613405-3174"> <div class="bs-pagination-wrapper main-term-3174 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-147938 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="صحفيين أجانب يتغزلان بمقاهي طرابلس على حساب المقاهى التونسية" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/48388456_298800457508836_465402587475083264_n-336x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;48388456_298800457508836_465402587475083264_n-210x136.jpg&quot;,&quot;279&quot;:&quot;48388456_298800457508836_465402587475083264_n-279x220.jpg&quot;,&quot;330&quot;:&quot;48388456_298800457508836_465402587475083264_n-e1545568172654.jpg&quot;,&quot;336&quot;:&quot;48388456_298800457508836_465402587475083264_n-336x210.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147938/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/147938/" class="post-title post-url">
صحفيين أجانب يتغزلان بمقاهي طرابلس على حساب المقاهى التونسية		</a>
</p></div></div >
<div class="post-147799 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-33"> <div class="item-inner"> <div class="featured clearfix"> <a title="تتابع أسعار النفط.. لكن ماذا تعرف عن وحدة برميل النفط الخام الأزرق؟" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/15395845215090550044_1000x669-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;15395845215090550044_1000x669-210x136.jpg&quot;,&quot;279&quot;:&quot;15395845215090550044_1000x669-279x220.jpg&quot;,&quot;357&quot;:&quot;15395845215090550044_1000x669-357x210.jpg&quot;,&quot;500&quot;:&quot;15395845215090550044_1000x669-e1545310459310.jpg&quot;,&quot;750&quot;:&quot;15395845215090550044_1000x669-750x430.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147799/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/147799/" class="post-title post-url">
تتابع أسعار النفط.. لكن ماذا تعرف عن وحدة برميل النفط الخام الأزرق؟		</a>
</p></div></div >
<div class="post-147537 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1061"> <div class="item-inner"> <div class="featured clearfix"> <a title="مؤشر &#8220;غالوب&#8221; للعطاء: الليبيون أكثر الشعوب المغاربية كرمًا" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/24425412-v2_xlarge-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24425412-v2_xlarge-210x136.jpg&quot;,&quot;279&quot;:&quot;24425412-v2_xlarge-279x220.jpg&quot;,&quot;357&quot;:&quot;24425412-v2_xlarge-357x210.jpg&quot;,&quot;646&quot;:&quot;24425412-v2_xlarge.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/147537/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/147537/" class="post-title post-url">
مؤشر &#8220;غالوب&#8221; للعطاء: الليبيون أكثر الشعوب المغاربية كرمًا		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1024363526" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1024363526" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1619613405-336"> <div class="bs-pagination-wrapper main-term-336 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1960426312"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1619613405-338"> <div class="bs-pagination-wrapper main-term-338 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_376976138"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1619613405-362"> <div class="bs-pagination-wrapper main-term-362 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_720614767"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1619613405-3160"> <div class="bs-pagination-wrapper main-term-3160 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_818291387"></div></div></div></div></div></div></li>
</ul></div><form role="search" method="get" class="search-form" action="https://akhbarlibya24.net">
<input type="search" class="search-field"
placeholder="بحث..."
value="" name="s"
title="البحث عن:"
autocomplete="off">
</form></div></div></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400%7CRoboto:400italic' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-1-css' href='//fonts.googleapis.com/earlyaccess/notonaskharabicui.css' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-2-css' href='//fonts.googleapis.com/earlyaccess/notokufiarabic.css' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-3-css' href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all'/>
</noscript>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1959258032='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb"}';</script>
<script>var bs_ajax_paginate_2026854884='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d"}';</script>
<script>var bs_ajax_paginate_174919647='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815"}';</script>
<script>var bs_ajax_paginate_594822861='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5"}';</script>
<script>var bs_deferred_loading_bsd_86153956='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031"}';</script>
<script>var bs_deferred_loading_bsd_1895594883='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7"}';</script>
<script>var bs_deferred_loading_bsd_1038226357='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6"}';</script>
<script>var bs_deferred_loading_bsd_2082335153='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4"}';</script>
<script>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-6","boxed":"full-width"},"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0623\u063a\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0645\u0642\u0627\u0644\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};</script>
<script>var bs_ajax_paginate_207648460='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_429188377='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_1970166094='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_1024363526='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1960426312='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_376976138='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_720614767='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_818291387='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var better_post_views_vars={"admin_ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","post_id":"147961"};</script>
<script src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/e3pbk41j/i12fq.js' type="text/javascript"></script>
<!--[if lt IE 9]><script type='text/javascript' src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/lx6uav07/i12fq.js'></script><![endif]-->
<!--[if lt IE 9]><script type='text/javascript' src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/7maozg4d/i12fq.js'></script><![endif]-->
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/2322_dac6f46d717c4faebda56165ffa467c1.png"
},
"url": "https:\/\/akhbarlibya24.net\/",
"name": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u0627 24",
"description": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631\u064a\u0629 \u0644\u064a\u0628\u064a\u0629 \u0645\u0633\u062a\u0642\u0644\u0629"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u0627 24",
"alternateName": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631\u064a\u0629 \u0644\u064a\u0628\u064a\u0629 \u0645\u0633\u062a\u0642\u0644\u0629",
"url": "https:\/\/akhbarlibya24.net\/"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "\u0628\u0647\u062f\u0641 \u062a\u0627\u0631\u064a\u062e\u064a \u0623\u0628\u0648\u0633\u0644\u064a\u0645 \u064a\u0647\u0632\u0645 \u0627\u0644\u062e\u0645\u0633",
"description": "\u0623\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u062724- \u062e\u0627\u0635 \u062d\u0642\u0642 \u0641\u0631\u064a\u0642 \u0623\u0628\u0648\u0633\u0644\u064a\u0645 \u0623\u0648\u0644 \u0641\u0648\u0632 \u0644\u0647 \u0641\u064a \u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0645\u0645\u062a\u0627\u0632 \u0639\u0642\u0628 \u062a\u0641\u0648\u0642\u0647 \u0639\u0644\u0649 \u0627\u0644\u062e\u0645\u0633 \u0623\u0645\u0633 \u0627\u0644\u0633\u0628\u062a 1-0 \u0639\u0644\u0649 \u0623\u0631\u0636\u064a\u0629 \u0645\u0644\u0639\u0628 \u0627\u0644\u062e\u0645\u0633 \u0644\u062d\u0633\u0627\u0628 \u0627\u0644\u062c\u0648\u0644\u0629 \u0627\u0644\u062b\u0627\u0644\u062b\u0629 \u0644\u0644\u0645\u062c\u0645\u0648\u0639\u0629 \u0627\u0644\u062b\u0627\u0646\u064a\u0629 \u0645\u0646 \u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0644\u064a\u0628\u064a \u0627\u0644\u0645\u0645\u062a\u0627\u0632 \u0644\u0643\u0631\u0629 \u0627\u0644\u0642\u062f\u0645.\u0633\u062c\u0644 \u0647\u062f\u0641 \u0623\u0628\u0648\u0633\u0644\u064a\u0645 \u0627\u0644\u0645\u062f\u0627\u0641\u0639 \u0639\u0627\u0637\u0641 \u0639\u0644\u064a \u0641\u064a \u0627\u0644\u0648\u0642\u062a \u0627\u0644\u0645\u062d\u062a\u0633\u0628 \u0628\u062f\u0644 \u0627\u0644",
"datePublished": "2018-12-23",
"dateModified": "2018-12-23",
"author": {
"@type": "Person",
"@id": "#person-Editor2",
"name": "Editor 2"
},
"image": {
"@type": "ImageObject",
"url": "https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/48418523_1958207774287437_7463082671296479232_n-e1545575080813.jpg",
"width": 550,
"height": 413
},
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": "0"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https:\/\/akhbarlibya24.net\/archives\/147961\/"
}</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125351521-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-125351521-1');</script>
<!--[if lt IE 9]><script defer type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script><![endif]-->
<script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/k0lt9w7x/i12fq.js' type="text/javascript"></script>
<script>document.addEventListener('DOMContentLoaded',function(){
var vdzarhp=function(a){"use strict";return{init:function(){0==vdzarhp.ads_state()&&vdzarhp.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".vdzarhp-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://akhbarlibya24.net/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){vdzarhp.init()});});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.5691139698029 seconds, on 23-12-18 18:55:56 -->