<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://akhbarlibya24.net/xmlrpc.php"/>
<title>تعرف على معاناة قسم غسيل الكلى بمستشفى بني وليد &#8211; وكالة أخبار ليبيا 24</title>
<meta property="og:title" content="تعرف على معاناة قسم غسيل الكلى بمستشفى بني وليد"/>
<meta property="og:description" content=""/>
<meta property="og:url" content="https://akhbarlibya24.net/archives/144241/"/>
<meta property="og:image" content="https://akhbarlibya24.net/wp-content/uploads/2018/11/27.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="تعرف على معاناة قسم غسيل الكلى بمستشفى بني وليد"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:image" content="https://akhbarlibya24.net/wp-content/uploads/2018/11/27.jpg"/>
<meta name="author" content="Emad E"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &laquo; الخلاصة" href="https://akhbarlibya24.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &laquo; خلاصة التعليقات" href="https://akhbarlibya24.net/comments/feed/"/>
<link rel='https://api.w.org/' href='https://akhbarlibya24.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://akhbarlibya24.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://akhbarlibya24.net/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='مشروع الصحابي ثروة زراعية مهددة بالزوال' href='https://akhbarlibya24.net/archives/144231/'/>
<link rel='next' title='رغم إقراره بالهزيمة..داعش مصمم على إطالة مهزلة وجوده' href='https://akhbarlibya24.net/archives/144251/'/>
<meta name="generator" content="WordPress 4.9.8"/>
<link rel="canonical" href="https://akhbarlibya24.net/archives/144241/"/>
<link rel='shortlink' href='https://akhbarlibya24.net/?p=144241'/>
<link rel="alternate" type="application/json+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F144241%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F144241%2F&#038;format=xml"/>
<link rel="shortcut icon" href="https://akhbarlibya24.net/wp-content/uploads/2018/11/favok.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://akhbarlibya24.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/pbfcpcp/hu0nn.css" media="all"/>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	</head>
<body class="rtl post-template-default single single-post postid-144241 single-format-standard active-light-box active-top-line close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart single-prim-cat-44 single-cat-44 single-cat-354 wpb-js-composer js-comp-ver-5.5.5 vc_responsive bs-ll-a" dir="rtl">
<div class="main-wrap content-main-wrap"> <header id="header" class="site-header header-style-6 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <section class="topbar topbar-style-1 hidden-xs hidden-xs"> <div class="content-wrap"> <div class="container"> <div class="topbar-inner clearfix"> <div class="section-links"> <div class="better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href ="https://www.facebook.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> معحبين </span> </a> </li> <li class="social-item twitter"><a href ="https://twitter.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item google"><a href ="https://plus.google.com/113849793947064115054" target ="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href ="https://youtube.com/channel/#" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item instagram"><a href ="https://instagram.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> متابعين </span> </a> </li> </ul></div></div><div class="section-menu"> <div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="top-menu-container"> <ul id="top-navigation" class="top-menu menu clearfix bsm-pure"> <li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">12 نوفمبر، 2018 , 12:17 ص</span> </li> <li id="menu-item-137684" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-137684"><a href="https://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7-%d9%84%d9%8a%d8%a8%d9%8a%d8%a724/"><i class="bf-icon fa fa-globe"></i>عن الوكالة</a></li> <li id="menu-item-137683" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-137683"><a href="https://akhbarlibya24.net/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/"><i class="bf-icon bsfi-mailchimp"></i>اتصل بنا</a></li> </ul> </nav></div></div></div></div></div></section>
<div class="content-wrap"> <div class="container"> <div class="header-inner clearfix"> <div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img id="site-logo" src="https://akhbarlibya24.net/wp-content/uploads/2018/11/2322_dac6f46d717c4faebda56165ffa467c1.png" alt="وكالة أخبار ليبيا 24"/> <span class="site-title">وكالة أخبار ليبيا 24 - وكالة أخبارية ليبية مستقلة</span> </a> </p></div><nav id="menu-main" class="menu main-menu-container show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-action-buttons width-1"> <div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span> <div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://akhbarlibya24.net"> <input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"> <input type="submit" class="search-submit" value="بحث"> </form></div></div></div><ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-21398" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21398"><a href="http://www.akhbarlibya24.net">الرئيسية</a></li>
<li id="menu-item-93617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-item-93617"><a href="https://akhbarlibya24.net/archives/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/">ليبيا</a></li>
<li id="menu-item-109471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-item-109471"><a href="https://akhbarlibya24.net/archives/category/%d8%b4%d8%a7%d8%a6%d8%b9/">أخبار وتقارير</a></li>
<li id="menu-item-54659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-54659"><a href="https://akhbarlibya24.net/archives/category/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li id="menu-item-56146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-item-56146"><a href="https://akhbarlibya24.net/archives/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">إقتصاد</a></li>
<li id="menu-item-21506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-item-21506"><a href="https://akhbarlibya24.net/archives/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-99445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-item-99445"><a href="https://akhbarlibya24.net/archives/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/">أراء حرة</a></li>
<li id="menu-item-21496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/archives/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-144204 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="أباتشي الأهلي بنغازي يهزم الهلال" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/45765369_1899913740116841_5730904261827493888_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;45765369_1899913740116841_5730904261827493888_n-210x136.jpg&quot;,&quot;279&quot;:&quot;45765369_1899913740116841_5730904261827493888_n-279x220.jpg&quot;,&quot;357&quot;:&quot;45765369_1899913740116841_5730904261827493888_n-357x210.jpg&quot;,&quot;448&quot;:&quot;45765369_1899913740116841_5730904261827493888_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/144204/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/144204/" class="post-title post-url"> أباتشي الأهلي بنغازي يهزم الهلال </a> </p></div></div > <div class="post-144194 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="أبوسليم يهزم الشط في البطولة التنشيطية" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/45788032_1899830780125137_1096000930098184192_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;45788032_1899830780125137_1096000930098184192_n-210x136.jpg&quot;,&quot;279&quot;:&quot;45788032_1899830780125137_1096000930098184192_n-279x220.jpg&quot;,&quot;357&quot;:&quot;45788032_1899830780125137_1096000930098184192_n-357x210.jpg&quot;,&quot;414&quot;:&quot;45788032_1899830780125137_1096000930098184192_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/144194/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/144194/" class="post-title post-url"> أبوسليم يهزم الشط في البطولة التنشيطية </a> </p></div></div > <div class="post-144177 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="تأجيل مواجهة &#8220;بوكا جونيورز&#8221; و&#8221;ريفر بليت&#8221;" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/10-5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;10-5-210x136.jpg&quot;,&quot;279&quot;:&quot;10-5-279x220.jpg&quot;,&quot;357&quot;:&quot;10-5-357x210.jpg&quot;,&quot;750&quot;:&quot;10-5-750x430.jpg&quot;,&quot;960&quot;:&quot;10-5.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/144177/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/144177/" class="post-title post-url"> تأجيل مواجهة &#8220;بوكا جونيورز&#8221; و&#8221;ريفر بليت&#8221; </a> </p></div></div > <div class="post-144115 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="القائم بالأعمال في تونس محمد المعلول لـ&#8221;أخبار ليبيا24&#8243; تونس لم تُصادر أموال الليبيين&#8230;وأطفال داعش على طاولة التفاوض" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/45926950_2015075685277410_3461526701777879040_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;45926950_2015075685277410_3461526701777879040_n-210x136.jpg&quot;,&quot;279&quot;:&quot;45926950_2015075685277410_3461526701777879040_n-279x220.jpg&quot;,&quot;357&quot;:&quot;45926950_2015075685277410_3461526701777879040_n-357x210.jpg&quot;,&quot;448&quot;:&quot;45926950_2015075685277410_3461526701777879040_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/144115/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/144115/" class="post-title post-url"> القائم بالأعمال في تونس محمد المعلول لـ&#8221;أخبار ليبيا24&#8243; تونس لم تُصادر&hellip; </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1537586600" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1537586600" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-97225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1061 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/archives/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-143962 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1061"> <div class="item-inner"> <div class="featured clearfix"> <a title="القهوة تقي من بعض الأمراض.. فما هي؟" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/5be28a24d43750f0268b45ef-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5be28a24d43750f0268b45ef-210x136.jpg&quot;,&quot;279&quot;:&quot;5be28a24d43750f0268b45ef-279x220.jpg&quot;,&quot;357&quot;:&quot;5be28a24d43750f0268b45ef-357x210.jpg&quot;,&quot;750&quot;:&quot;5be28a24d43750f0268b45ef.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/143962/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/143962/" class="post-title post-url"> القهوة تقي من بعض الأمراض.. فما هي؟ </a> </p></div></div > <div class="post-143918 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1061"> <div class="item-inner"> <div class="featured clearfix"> <a title="هذا ما تفعله مشروبات الطاقة في جسمك" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/1-1197613-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-1197613-210x136.jpg&quot;,&quot;279&quot;:&quot;1-1197613-279x220.jpg&quot;,&quot;357&quot;:&quot;1-1197613-357x210.jpg&quot;,&quot;750&quot;:&quot;1-1197613-750x430.jpg&quot;,&quot;1000&quot;:&quot;1-1197613.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/143918/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/143918/" class="post-title post-url"> هذا ما تفعله مشروبات الطاقة في جسمك </a> </p></div></div > <div class="post-143836 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1061"> <div class="item-inner"> <div class="featured clearfix"> <a title="مكونات النوتيلا.. &#8220;اكتشاف ألماني&#8221; يثير الصدمة" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/1-1197329-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-1197329-210x136.jpg&quot;,&quot;279&quot;:&quot;1-1197329-279x220.jpg&quot;,&quot;357&quot;:&quot;1-1197329-357x210.jpg&quot;,&quot;750&quot;:&quot;1-1197329-750x430.jpg&quot;,&quot;800&quot;:&quot;1-1197329.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/143836/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/143836/" class="post-title post-url"> مكونات النوتيلا.. &#8220;اكتشاف ألماني&#8221; يثير الصدمة </a> </p></div></div > <div class="post-142931 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1061"> <div class="item-inner"> <div class="featured clearfix"> <a title="لماذا نرتاح بعد البكاء؟ .. اليابانيون اكتشفوا السبب" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/1-1194758-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-1194758-210x136.jpg&quot;,&quot;279&quot;:&quot;1-1194758-279x220.jpg&quot;,&quot;357&quot;:&quot;1-1194758-357x210.jpg&quot;,&quot;750&quot;:&quot;1-1194758-750x430.jpg&quot;,&quot;1000&quot;:&quot;1-1194758.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/142931/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/142931/" class="post-title post-url"> لماذا نرتاح بعد البكاء؟ .. اليابانيون اكتشفوا السبب </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1009238021" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1009238021" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-49955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/archives/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-143583 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="فيلم من بطولة نجم مصري يتصدر الإيردات بأميركا" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/1-960373-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-960373-210x136.jpg&quot;,&quot;279&quot;:&quot;1-960373-279x220.jpg&quot;,&quot;357&quot;:&quot;1-960373-357x210.jpg&quot;,&quot;750&quot;:&quot;1-960373-750x430.jpg&quot;,&quot;800&quot;:&quot;1-960373.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/143583/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/143583/" class="post-title post-url"> فيلم من بطولة نجم مصري يتصدر الإيردات بأميركا </a> </p></div></div > <div class="post-143436 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-329"> <div class="item-inner"> <div class="featured clearfix"> <a title="البيضاء تحتضن مهرجان &#8220;مزدة الدولي&#8221; للأفلام القصيرة في دورته الثالثة" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/45250654_300997070735430_6723770644758003712_n-336x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;45250654_300997070735430_6723770644758003712_n-210x136.jpg&quot;,&quot;279&quot;:&quot;45250654_300997070735430_6723770644758003712_n-279x220.jpg&quot;,&quot;336&quot;:&quot;45250654_300997070735430_6723770644758003712_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/143436/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/143436/" class="post-title post-url"> البيضاء تحتضن مهرجان &#8220;مزدة الدولي&#8221; للأفلام القصيرة في دورته الثالثة </a> </p></div></div > <div class="post-142851 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="&#8220;سيمبسون&#8221; تستجيب للضغوط.. وتتخلى عن أبو &#8220;الهندي&#8221;" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/1-1194571-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-1194571-210x136.png&quot;,&quot;279&quot;:&quot;1-1194571-279x220.png&quot;,&quot;357&quot;:&quot;1-1194571-357x210.png&quot;,&quot;750&quot;:&quot;1-1194571-750x430.png&quot;,&quot;800&quot;:&quot;1-1194571.png&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/142851/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/142851/" class="post-title post-url"> &#8220;سيمبسون&#8221; تستجيب للضغوط.. وتتخلى عن أبو &#8220;الهندي&#8221; </a> </p></div></div > <div class="post-142728 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-98"> <div class="item-inner"> <div class="featured clearfix"> <a title="مراقب آثار شحات فضل عبدالعزيز في حوار مع &#8220;أخبار ليبيا24&#8221;: الاهتمام بقطاع الآثار يأتي في آخر أولويات الدولة وأكثر مشاكلنا نبش المواقع الأثرية وبيع وتهريب الآثار" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/12346494_1639229383004219_7586799106871865516_n-e1540569753557-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;12346494_1639229383004219_7586799106871865516_n-e1540569753557-210x136.jpg&quot;,&quot;279&quot;:&quot;12346494_1639229383004219_7586799106871865516_n-e1540569753557-279x220.jpg&quot;,&quot;357&quot;:&quot;12346494_1639229383004219_7586799106871865516_n-e1540569753557-357x210.jpg&quot;,&quot;550&quot;:&quot;12346494_1639229383004219_7586799106871865516_n-e1540569753557.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/142728/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/142728/" class="post-title post-url"> مراقب آثار شحات فضل عبدالعزيز في حوار مع &#8220;أخبار ليبيا24&#8221;: الاهتمام بقطاع&hellip; </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1658025126" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1658025126" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-143969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-1197582414-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-1197582414-336" data-deferred-init="1691565688" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-1197582414-338" data-deferred-init="1419019602" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-1197582414-362" data-deferred-init="1077899874" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-1197582414-3160" data-deferred-init="662190818" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1197582414-3174"> <div class="bs-pagination-wrapper main-term-3174 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-144048 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-336"> <div class="item-inner"> <div class="featured clearfix"> <a title="على خطى واتساب.. فيسبوك يتيح خاصية حذف الرسائل المرسلة" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/iStock-938511622-900x400-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;iStock-938511622-900x400-210x136.jpg&quot;,&quot;279&quot;:&quot;iStock-938511622-900x400-279x220.jpg&quot;,&quot;357&quot;:&quot;iStock-938511622-900x400-357x210.jpg&quot;,&quot;750&quot;:&quot;iStock-938511622-900x400-750x400.jpg&quot;,&quot;900&quot;:&quot;iStock-938511622-900x400.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/144048/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/144048/" class="post-title post-url">
على خطى واتساب.. فيسبوك يتيح خاصية حذف الرسائل المرسلة		</a>
</p></div></div >
<div class="post-144044 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-338"> <div class="item-inner"> <div class="featured clearfix"> <a title="أخطر تاجر مخدرات منذ وفاة إسكوبار يحاكم بنيويورك.." data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/el-chapo-2-900x400-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;el-chapo-2-900x400-210x136.jpg&quot;,&quot;279&quot;:&quot;el-chapo-2-900x400-279x220.jpg&quot;,&quot;357&quot;:&quot;el-chapo-2-900x400-357x210.jpg&quot;,&quot;750&quot;:&quot;el-chapo-2-900x400-750x400.jpg&quot;,&quot;900&quot;:&quot;el-chapo-2-900x400.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/144044/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/144044/" class="post-title post-url">
أخطر تاجر مخدرات منذ وفاة إسكوبار يحاكم بنيويورك..		</a>
</p></div></div >
<div class="post-143997 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-338"> <div class="item-inner"> <div class="featured clearfix"> <a title="الكشف عن كلمة عام 2018!" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/5be2e27dd437505d628b45df-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5be2e27dd437505d628b45df-210x136.jpg&quot;,&quot;279&quot;:&quot;5be2e27dd437505d628b45df-279x220.jpg&quot;,&quot;357&quot;:&quot;5be2e27dd437505d628b45df-357x210.jpg&quot;,&quot;750&quot;:&quot;5be2e27dd437505d628b45df.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/143997/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/143997/" class="post-title post-url">
الكشف عن كلمة عام 2018!		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1802130279" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1802130279" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1197582414-336"> <div class="bs-pagination-wrapper main-term-336 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1691565688"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1197582414-338"> <div class="bs-pagination-wrapper main-term-338 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1419019602"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1197582414-362"> <div class="bs-pagination-wrapper main-term-362 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1077899874"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1197582414-3160"> <div class="bs-pagination-wrapper main-term-3160 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_662190818"></div></div></div></div></div></div></li>
</ul>
</nav></div></div></div></header>
<div class="rh-header clearfix light deferred-block-exclude"> <div class="rh-container clearfix"> <div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img src="https://akhbarlibya24.net/wp-content/uploads/2018/11/2322_dac6f46d717c4faebda56165ffa467c1.png" alt="وكالة أخبار ليبيا 24"/> </a></div></div></div><div class="content-wrap"> <main id="content" class="content-container"> <div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10"> <div class="row main-section"> <div class="col-sm-8 content-column"> <div class="single-container"> <article id="post-144241" class="post-144241 post type-post status-publish format-standard has-post-thumbnail category-44 category-354 tag-_ tag-2394 single-post-content"> <div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://akhbarlibya24.net/wp-content/uploads/2018/11/27.jpg"><img alt="" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/27.jpg"> </a></div><div class="post-header-inner"> <div class="post-header-title"> <h1 class="single-post-title"> <span class="post-title" itemprop="headline">تعرف على معاناة قسم غسيل الكلى بمستشفى بني وليد</span> </h1> <h2 class="post-subtitle">10 أجهزة تحتاج إلي عملية صيانة حتى يقوم القسم بعمله على أكمل وجه</h2><div class="post-meta single-post-meta"> <span class="time"><time class="post-published updated" datetime="2018-11-11T22:43:30+00:00"> <b>11 نوفمبر، 2018 , 10:43 م</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-1"> <div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="144241"><i class="bf-icon fa fa-eye"></i> <b class="number">12</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F144241%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%AA%D8%B9%D8%B1%D9%81+%D8%B9%D9%84%D9%89+%D9%85%D8%B9%D8%A7%D9%86%D8%A7%D8%A9+%D9%82%D8%B3%D9%85+%D8%BA%D8%B3%D9%8A%D9%84+%D8%A7%D9%84%D9%83%D9%84%D9%89+%D8%A8%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89+%D8%A8%D9%86%D9%8A+%D9%88%D9%84%D9%8A%D8%AF @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F144241%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F144241%2F&title=%D8%AA%D8%B9%D8%B1%D9%81+%D8%B9%D9%84%D9%89+%D9%85%D8%B9%D8%A7%D9%86%D8%A7%D8%A9+%D9%82%D8%B3%D9%85+%D8%BA%D8%B3%D9%8A%D9%84+%D8%A7%D9%84%D9%83%D9%84%D9%89+%D8%A8%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89+%D8%A8%D9%86%D9%8A+%D9%88%D9%84%D9%8A%D8%AF" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F144241%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href,'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#b986caccdbd3dcdacd849cfd819cf8f89cfd819cfb809cfd819cfb889cfd809c8188929cfd819cfb809cfd809c818d9cfd809c8180929cfd809c818c9cfd819cfb809cfd819cf88e9cfd809c818f9cfd819cf88e9cfd819cf880929cfd809c818b9cfd819cfb8a9cfd809c818c929cfd819cfbf89cfd819cfb8a9cfd809c81f89cfd809c818d929cfd819cf88e9cfd809c818d9cfd809c818a9cfd809c818d9cfd809c8180929cfd819cf8819cfd809c818c9cfd819cfb8a9cfd819cf8f89cfd819cfb8d9cfd809c81889cfd809c8180929cfd819cf8819cfd809c818f9cfd809c81f8929cfd809c81819cfd809c818d9cfd809c81f89cfd819cf8ff9fdbd6ddc084d1cdcdc9ca9c8af89c8bff9c8bffd8d2d1dbd8cbd5d0dbc0d88b8d97d7dccd9c8bffd8cbdad1d0cfdcca9c8bff888d8d8b8d889c8bff" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"> <p>أخبار ليبيا 24 – خاص</p> <p><strong>وقال مدير قسم غسيل الكلي بمستشفى بني وليد ناصر المنصوري إن القسم يعاني نقصًا في الإمكانيات المتعلقة بالدواء وصيانة أجهزة غسيل الكلى، مقابل تزايد عدد مرضى الفشل الكلوي القادمين إلى المستشفى من مناطق سرت، ومزدة، وأشميخ، وترهونة، ودينار إلى بني وليد.</strong></p> <p>وأعلن المنصوري أن القسم مزود بـ 16 جهاز غسيل كلى ومعدات تحلية خاصة بالمركز، مشيرًا إلى أن هذا القسم يتردد عليه أكثر من 45 مصابًا بالفشل الكلوي في بني وليد، وكذلك من المدن المجاورة الي المدينة.</p> <p>وأوضح أن العمل يسير على أحسن وجه داخل قسم غسيل الكلى بالمستشفى، لافتًا إلى أن القسم يعاني من نقص شديد في العناصر الطبية العاملة به ولكن بالرغم من هذه الظروف مستمرين بالعمل بالمجهودات الذاتية .</p> <p>الجدير بالذكر أن قسم غسيل الكلى يوجد به أكثر من 10 أجهزة تحتاج إلي عملية صيانة حتى يقوم القسم بعمله على أكمل وجه .</p></div><div class="entry-terms post-tags clearfix"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://akhbarlibya24.net/archives/tag/%d8%a7%d9%84%d8%b9%d9%86%d8%a7%d8%b5%d8%b1_%d8%a7%d9%84%d8%b7%d8%a8%d9%8a%d8%a9/" rel="tag">#العناصر_الطبية</a><a href="https://akhbarlibya24.net/archives/tag/%d8%a8%d9%86%d9%8a_%d9%88%d9%84%d9%8a%d8%af/" rel="tag">#بني_وليد</a><a href="https://akhbarlibya24.net/archives/tag/%d8%ba%d8%b3%d9%8a%d9%84_%d8%a7%d9%84%d9%83%d9%84%d9%8a/" rel="tag">#غسيل_الكلي</a><a href="https://akhbarlibya24.net/archives/tag/%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9/" rel="tag">معاناة</a></div><div class="post-share single-post-share bottom-share clearfix style-4"> <div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="144241"><i class="bf-icon fa fa-eye"></i> <b class="number">12</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F144241%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%AA%D8%B9%D8%B1%D9%81+%D8%B9%D9%84%D9%89+%D9%85%D8%B9%D8%A7%D9%86%D8%A7%D8%A9+%D9%82%D8%B3%D9%85+%D8%BA%D8%B3%D9%8A%D9%84+%D8%A7%D9%84%D9%83%D9%84%D9%89+%D8%A8%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89+%D8%A8%D9%86%D9%8A+%D9%88%D9%84%D9%8A%D8%AF @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F144241%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F144241%2F&title=%D8%AA%D8%B9%D8%B1%D9%81+%D8%B9%D9%84%D9%89+%D9%85%D8%B9%D8%A7%D9%86%D8%A7%D8%A9+%D9%82%D8%B3%D9%85+%D8%BA%D8%B3%D9%8A%D9%84+%D8%A7%D9%84%D9%83%D9%84%D9%89+%D8%A8%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89+%D8%A8%D9%86%D9%8A+%D9%88%D9%84%D9%8A%D8%AF" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fakhbarlibya24.net%2Farchives%2F144241%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href,'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#615e1214030b0402155c4425594420204425594423584425594423504425584459504a4425594423584425584459554425584459584a4425584459544425594423584425594420564425584459574425594420564425594420584a4425584459534425594423524425584459544a4425594423204425594423524425584459204425584459554a4425594420564425584459554425584459524425584459554425584459584a4425594420594425584459544425594423524425594420204425594423554425584459504425584459584a4425594420594425584459574425584459204a44255844595944255844595544255844592044255944202747030e05185c0915151112445220445327445327000a090300130d0803180053554f0f04154453270013020908170412445327505555535550445327" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div></article>
<section class="next-prev-post clearfix">
<div class="prev-post"> <p class="pre-title heading-typo"><i class="fa fa-arrow-right"></i> المقال السابق </p> <p class="title heading-typo"><a href="https://akhbarlibya24.net/archives/144231/" rel="prev">مشروع الصحابي ثروة زراعية مهددة بالزوال</a></p></div><div class="next-post"> <p class="pre-title heading-typo">المقال التالي <i class="fa fa-arrow-left"></i></p> <p class="title heading-typo"><a href="https://akhbarlibya24.net/archives/144251/" rel="next">رغم إقراره بالهزيمة..داعش مصمم على إطالة مهزلة وجوده</a></p></div></section></div><div class="post-related"> <div class="section-heading sh-t2 sh-s1"> <span class="h-text related-posts-heading">مقالات ذات صلة </span></div><div class="bs-pagination-wrapper main-term-none"> <div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"> <div class="post-144264 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-42"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="ماذا وجد الحرس البلدي داخل مصحة طرابلس الجديدة ؟" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/24-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;24-1-86x64.jpg&quot;,&quot;210&quot;:&quot;24-1-210x136.jpg&quot;,&quot;279&quot;:&quot;24-1-279x220.jpg&quot;,&quot;357&quot;:&quot;24-1-357x210.jpg&quot;,&quot;750&quot;:&quot;24-1-750x430.jpg&quot;,&quot;960&quot;:&quot;24-1.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/144264/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/archives/144264/" title="ماذا وجد الحرس البلدي داخل مصحة طرابلس الجديدة ؟">
<span class="post-title">
ماذا وجد الحرس البلدي داخل مصحة طرابلس الجديدة ؟			</span>
</a>
</p></div></div >
<div class="post-144262 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-42"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="تنسيق ودعم دولي ومحلي لحلحلة مشاكل الجنوب الليبي" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/23-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;23-2-86x64.jpg&quot;,&quot;210&quot;:&quot;23-2-210x136.jpg&quot;,&quot;279&quot;:&quot;23-2-279x220.jpg&quot;,&quot;357&quot;:&quot;23-2-357x210.jpg&quot;,&quot;750&quot;:&quot;23-2-750x430.jpg&quot;,&quot;960&quot;:&quot;23-2.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/144262/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/archives/144262/" title="تنسيق ودعم دولي ومحلي لحلحلة مشاكل الجنوب الليبي">
<span class="post-title">
تنسيق ودعم دولي ومحلي لحلحلة مشاكل الجنوب الليبي			</span>
</a>
</p></div></div >
<div class="post-144258 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-42"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="&#8220;صنع الله&#8221;: تكريس مبدأ الشفافية في المجال الاقتصادي أمر حاسم لإنجاح مسار ليبيا الانتقالي" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/22-3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;22-3-86x64.jpg&quot;,&quot;210&quot;:&quot;22-3-210x136.jpg&quot;,&quot;279&quot;:&quot;22-3-279x220.jpg&quot;,&quot;357&quot;:&quot;22-3-357x210.jpg&quot;,&quot;750&quot;:&quot;22-3-750x430.jpg&quot;,&quot;960&quot;:&quot;22-3.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/144258/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/archives/144258/" title="&#8220;صنع الله&#8221;: تكريس مبدأ الشفافية في المجال الاقتصادي أمر حاسم لإنجاح مسار ليبيا الانتقالي">
<span class="post-title">
&#8220;صنع الله&#8221;: تكريس مبدأ الشفافية في المجال الاقتصادي أمر حاسم لإنجاح مسار&hellip;			</span>
</a>
</p></div></div >
<div class="post-144231 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-98"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="مشروع الصحابي ثروة زراعية مهددة بالزوال" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/20-3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20-3-86x64.jpg&quot;,&quot;210&quot;:&quot;20-3-210x136.jpg&quot;,&quot;279&quot;:&quot;20-3-279x220.jpg&quot;,&quot;357&quot;:&quot;20-3-357x210.jpg&quot;,&quot;750&quot;:&quot;20-3-750x430.jpg&quot;,&quot;960&quot;:&quot;20-3.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/144231/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/archives/144231/" title="مشروع الصحابي ثروة زراعية مهددة بالزوال">
<span class="post-title">
مشروع الصحابي ثروة زراعية مهددة بالزوال			</span>
</a>
</p></div></div ></div></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"> <aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"> <div id="better-social-counter-2" class="h-ni w-nt primary-sidebar-widget widget widget_better-social-counter"> <div class="better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 922k</span> <span class="item-title"> معحبين</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 76,957</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> 8,520</span> <span class="item-title"> متابعين</span> </a> </li> </ul></div></div><div id="bs-mix-listing-3-4-2" class="h-ni h-bg h-bg-375f95 w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class="bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab"> <p class="section-heading sh-t2 sh-s1 main-term-1137"> <a href="https://akhbarlibya24.net/archives/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/" class="main-link"> <span class="h-text main-term-1137"> الأكثر مشاهدة </span> </a> </p> <div class="listing listing-mix-3-4 clearfix"> <div class="item-inner"> <div class="row-1"> <div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr"> <div class="post-142111 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-21 bsw-400"> <div class="item-content"> <a title="بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا بالعملة الصعبة" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/23-4-705x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;23-4-210x136.jpg&quot;,&quot;279&quot;:&quot;23-4-279x220.jpg&quot;,&quot;357&quot;:&quot;23-4-357x210.jpg&quot;,&quot;705&quot;:&quot;23-4.jpg&quot;}}" class="img-cont" href="https://akhbarlibya24.net/archives/142111/"></a> <div class="content-container"> <p class="title"> <a href="https://akhbarlibya24.net/archives/142111/" class="post-title post-url"> بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا بالعملة الصعبة </a> </p> <div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-20T21:47:10+00:00">20 أكتوبر، 2018 , 9:47 م</time></span></div></div></div></div ></div></div><div class="row-2"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"> <div class="post-142294 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-42"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/BDtopyoGAj2fMCf1CXXe-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BDtopyoGAj2fMCf1CXXe-86x64.jpg&quot;,&quot;210&quot;:&quot;BDtopyoGAj2fMCf1CXXe-210x136.jpg&quot;,&quot;620&quot;:&quot;BDtopyoGAj2fMCf1CXXe.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/142294/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/142294/" class="post-url post-title">
العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-22T09:48:49+00:00">22 أكتوبر، 2018 , 9:48 ص</time></span></div></div></div >
<div class="post-141787 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-98"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="الطريق إلى سرت .. المدينة المغضوب عليها" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/44169210_2140965189497300_3190790990143160320_n-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;44169210_2140965189497300_3190790990143160320_n-86x64.jpg&quot;,&quot;210&quot;:&quot;44169210_2140965189497300_3190790990143160320_n-210x136.jpg&quot;,&quot;960&quot;:&quot;44169210_2140965189497300_3190790990143160320_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/141787/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/141787/" class="post-url post-title">
الطريق إلى سرت .. المدينة المغضوب عليها		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-19T10:37:40+00:00">19 أكتوبر، 2018 , 10:37 ص</time></span></div></div></div >
<div class="post-13578 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-29"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="رياضة السباحة في مدينة طبرق طموح وآمال" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/dfi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dfi-86x64.jpg&quot;,&quot;210&quot;:&quot;dfi-210x136.jpg&quot;,&quot;600&quot;:&quot;dfi.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/13578/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/13578/" class="post-url post-title">
رياضة السباحة في مدينة طبرق طموح وآمال		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2014-07-06T03:02:17+00:00">6 يوليو، 2014 , 3:02 ص</time></span></div></div></div >
<div class="post-141806 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-367"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="الكبير يبحث مع محافظي المصارف العربية الحدّ من مخاطر غسل الأموال وتمويل الإرهاب" data-src="https://akhbarlibya24.net/wp-content/uploads/2017/04/-الكبير-e1491243632460-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2017\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;-\u0627\u0644\u0643\u0628\u064a\u0631-e1491243632460-86x64.jpg&quot;,&quot;210&quot;:&quot;-\u0627\u0644\u0643\u0628\u064a\u0631-e1491243632460-210x136.jpg&quot;,&quot;448&quot;:&quot;-\u0627\u0644\u0643\u0628\u064a\u0631-e1491243632460.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/141806/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/141806/" class="post-url post-title">
الكبير يبحث مع محافظي المصارف العربية الحدّ من مخاطر غسل الأموال&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-18T22:43:02+00:00">18 أكتوبر، 2018 , 10:43 م</time></span></div></div></div ></div></div></div></div></div></div></aside></div></div></div></main></div><div class="footer-instagram footer-instagram-1 clearfix full-width"> <h3 class="footer-instagram-label"> <span> تابعنا على أنستجرام <a href="https://instagram.com/akhbarlibya24" target="_blank">@akhbarlibya24</a> </span> </h3> <div class="bs-instagram-cols"> <div class="bs-instagram-col bs-instagram-col-1 bs-instagram-col-type-1 clearfix"> <div class="bs-instagram-photo"> <a href="//instagram.com/p/BprbCrjjr2l/" target="_blank" class="img-holder" data-src="https://scontent-iad3-1.cdninstagram.com/vp/ec778fa96ee250ae4d91af3f3c1ba1f3/5C65A1A9/t51.2885-15/e35/43915427_328876411236396_945026831660649559_n.jpg" alt=""> <span class="the-hover"></span> </a></div><div class="bs-instagram-photo"> <a href="//instagram.com/p/BposhSqjeAE/" target="_blank" class="img-holder" data-src="https://scontent-iad3-1.cdninstagram.com/vp/16716ce6685d246032123d5194824703/5C811E82/t51.2885-15/e35/c100.0.480.480/s320x320/44626713_965465740487675_3938362920759036237_n.jpg" alt=""> <span class="the-hover"></span> </a></div><div class="bs-instagram-photo"> <a href="//instagram.com/p/BpluU7ZAf4D/" target="_blank" class="img-holder" data-src="https://scontent-iad3-1.cdninstagram.com/vp/3d4001fe66c803206d0748c2d1113744/5C79ED16/t51.2885-15/e35/c181.0.717.717/s320x320/44330578_1977347079230981_506393242720324639_n.jpg" alt=""> <span class="the-hover"></span> </a></div></div><div class="bs-instagram-col bs-instagram-col-2 bs-instagram-col-type-2 clearfix"> <div class="bs-instagram-photo"> <a href="//instagram.com/p/BpdAF2mipTb/" target="_blank" class="img-holder" data-src="https://scontent-iad3-1.cdninstagram.com/vp/258473b1200859cc3d3c53ad5cbb81f8/5BEB47D3/t51.2885-15/e35/c157.0.406.406/s320x320/43778551_135431190757507_2740155480269237244_n.jpg" alt=""> <span class="the-hover"></span> </a></div><div class="bs-instagram-photo"> <a href="//instagram.com/p/Bpc7-T_DkkU/" target="_blank" class="img-holder" data-src="https://scontent-iad3-1.cdninstagram.com/vp/82290e9ead9f1936f8af2008cfd5e36a/5C71E8F5/t51.2885-15/e35/s320x320/43913840_320041345392481_8320731314472022743_n.jpg" alt=""> <span class="the-hover"></span> </a></div><div class="bs-instagram-photo"> <a href="//instagram.com/p/Bpc49wvDPfU/" target="_blank" class="img-holder" data-src="https://scontent-iad3-1.cdninstagram.com/vp/abad5f55f63f7f6055e0c8d17211f513/5C8A9DCB/t51.2885-15/e35/43592235_290176525162806_693042241762257155_n.jpg" alt=""> <span class="the-hover"></span> </a></div></div><div class="bs-instagram-col bs-instagram-col-3 bs-instagram-col-type-1 clearfix"> <div class="bs-instagram-photo"> <a href="//instagram.com/p/Bpc3cn_jf9p/" target="_blank" class="img-holder" data-src="https://scontent-iad3-1.cdninstagram.com/vp/324784cef7deaab3d7c1d948e63051b5/5C6708E8/t51.2885-15/e35/44585917_326547298146793_5894525075284574023_n.jpg" alt=""> <span class="the-hover"></span> </a></div><div class="bs-instagram-photo"> <a href="//instagram.com/p/Bpcdos5Dic5/" target="_blank" class="img-holder" data-src="https://scontent-iad3-1.cdninstagram.com/vp/825eabaf880c07f36a6d63274a42e754/5C7B4A3D/t51.2885-15/e35/s320x320/43261380_303050270517471_2456982785210794865_n.jpg" alt=""> <span class="the-hover"></span> </a></div><div class="bs-instagram-photo"> <a href="//instagram.com/p/BpcdNwVjRjo/" target="_blank" class="img-holder" data-src="https://scontent-iad3-1.cdninstagram.com/vp/7517377bd3bd6a11600055d894071915/5C71B99B/t51.2885-15/e35/s320x320/43144418_363637847709662_7310325935816197101_n.jpg" alt=""> <span class="the-hover"></span> </a></div></div><div class="bs-instagram-col bs-instagram-col-4 bs-instagram-col-type-2 clearfix"> <div class="bs-instagram-photo"> <a href="//instagram.com/p/BpWXCC1jNaQ/" target="_blank" class="img-holder" data-src="https://scontent-iad3-1.cdninstagram.com/vp/5a22b5bf4be1398241dc473cbd496624/5C7700A7/t51.2885-15/e35/c179.0.721.721/s320x320/44199521_183123779233003_1842159201333649592_n.jpg" alt=""> <span class="the-hover"></span> </a></div><div class="bs-instagram-photo"> <a href="//instagram.com/p/BpIUWKkDKyO/" target="_blank" class="img-holder" data-src="https://scontent-iad3-1.cdninstagram.com/vp/8b992b262ada1443cf9ad6ef1998d634/5C6C97F1/t51.2885-15/e35/s320x320/43452145_565785897205444_7060102585510905566_n.jpg" alt=""> <span class="the-hover"></span> </a></div><div class="bs-instagram-photo"> <a href="//instagram.com/p/BpISRQgDUK5/" target="_blank" class="img-holder" data-src="https://scontent-iad3-1.cdninstagram.com/vp/14fc12cbc7f41c53f85334c54fdc1a00/5C840EE8/t51.2885-15/e35/43914385_2079369815708615_4320836200337687762_n.jpg" alt=""> <span class="the-hover"></span> </a></div></div><div class="bs-instagram-col bs-instagram-col-5 bs-instagram-col-type-1 clearfix"> <div class="bs-instagram-photo"> <a href="//instagram.com/p/BprbCrjjr2l/" target="_blank" class="img-holder" data-src="https://scontent-iad3-1.cdninstagram.com/vp/ec778fa96ee250ae4d91af3f3c1ba1f3/5C65A1A9/t51.2885-15/e35/43915427_328876411236396_945026831660649559_n.jpg" alt=""> <span class="the-hover"></span> </a></div><div class="bs-instagram-photo"> <a href="//instagram.com/p/BposhSqjeAE/" target="_blank" class="img-holder" data-src="https://scontent-iad3-1.cdninstagram.com/vp/16716ce6685d246032123d5194824703/5C811E82/t51.2885-15/e35/c100.0.480.480/s320x320/44626713_965465740487675_3938362920759036237_n.jpg" alt=""> <span class="the-hover"></span> </a></div><div class="bs-instagram-photo"> <a href="//instagram.com/p/BpluU7ZAf4D/" target="_blank" class="img-holder" data-src="https://scontent-iad3-1.cdninstagram.com/vp/3d4001fe66c803206d0748c2d1113744/5C79ED16/t51.2885-15/e35/c181.0.717.717/s320x320/44330578_1977347079230981_506393242720324639_n.jpg" alt=""> <span class="the-hover"></span> </a></div></div><div class="bs-instagram-col bs-instagram-col-6 bs-instagram-col-type-2 clearfix"> <div class="bs-instagram-photo"> <a href="//instagram.com/p/BpdAF2mipTb/" target="_blank" class="img-holder" data-src="https://scontent-iad3-1.cdninstagram.com/vp/258473b1200859cc3d3c53ad5cbb81f8/5BEB47D3/t51.2885-15/e35/c157.0.406.406/s320x320/43778551_135431190757507_2740155480269237244_n.jpg" alt=""> <span class="the-hover"></span> </a></div><div class="bs-instagram-photo"> <a href="//instagram.com/p/Bpc7-T_DkkU/" target="_blank" class="img-holder" data-src="https://scontent-iad3-1.cdninstagram.com/vp/82290e9ead9f1936f8af2008cfd5e36a/5C71E8F5/t51.2885-15/e35/s320x320/43913840_320041345392481_8320731314472022743_n.jpg" alt=""> <span class="the-hover"></span> </a></div><div class="bs-instagram-photo"> <a href="//instagram.com/p/Bpc49wvDPfU/" target="_blank" class="img-holder" data-src="https://scontent-iad3-1.cdninstagram.com/vp/abad5f55f63f7f6055e0c8d17211f513/5C8A9DCB/t51.2885-15/e35/43592235_290176525162806_693042241762257155_n.jpg" alt=""> <span class="the-hover"></span> </a></div></div></div></div><footer id="site-footer" class="site-footer full-width">
<div class="copy-footer"> <div class="content-wrap"> <div class="container"> <div class="row"> <div class="col-lg-12"> <div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="footer-menu-container"> <ul id="footer-navigation" class="footer-menu menu clearfix"> </ul> </nav></div></div></div><div class="row footer-copy-row"> <div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> وكالة أخبار ليبيا 24 © جميع الحقوق محفوظة.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div class="rh-cover noscroll no-login-icon" style="background-color: #1a8fad"> <span class="rh-close"></span> <div class="rh-panel rh-pm"> <div class="rh-p-h"></div><div class="rh-p-b"> <div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21398"><a href="http://www.akhbarlibya24.net">الرئيسية</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-item-93617"><a href="https://akhbarlibya24.net/archives/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/">ليبيا</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-item-109471"><a href="https://akhbarlibya24.net/archives/category/%d8%b4%d8%a7%d8%a6%d8%b9/">أخبار وتقارير</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-54659"><a href="https://akhbarlibya24.net/archives/category/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-item-56146"><a href="https://akhbarlibya24.net/archives/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">إقتصاد</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-item-21506"><a href="https://akhbarlibya24.net/archives/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-item-99445"><a href="https://akhbarlibya24.net/archives/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/">أراء حرة</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/archives/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-144204 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="أباتشي الأهلي بنغازي يهزم الهلال" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/45765369_1899913740116841_5730904261827493888_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;45765369_1899913740116841_5730904261827493888_n-210x136.jpg&quot;,&quot;279&quot;:&quot;45765369_1899913740116841_5730904261827493888_n-279x220.jpg&quot;,&quot;357&quot;:&quot;45765369_1899913740116841_5730904261827493888_n-357x210.jpg&quot;,&quot;448&quot;:&quot;45765369_1899913740116841_5730904261827493888_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/144204/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/144204/" class="post-title post-url"> أباتشي الأهلي بنغازي يهزم الهلال </a> </p></div></div > <div class="post-144194 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="أبوسليم يهزم الشط في البطولة التنشيطية" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/45788032_1899830780125137_1096000930098184192_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;45788032_1899830780125137_1096000930098184192_n-210x136.jpg&quot;,&quot;279&quot;:&quot;45788032_1899830780125137_1096000930098184192_n-279x220.jpg&quot;,&quot;357&quot;:&quot;45788032_1899830780125137_1096000930098184192_n-357x210.jpg&quot;,&quot;414&quot;:&quot;45788032_1899830780125137_1096000930098184192_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/144194/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/144194/" class="post-title post-url"> أبوسليم يهزم الشط في البطولة التنشيطية </a> </p></div></div > <div class="post-144177 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="تأجيل مواجهة &#8220;بوكا جونيورز&#8221; و&#8221;ريفر بليت&#8221;" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/10-5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;10-5-210x136.jpg&quot;,&quot;279&quot;:&quot;10-5-279x220.jpg&quot;,&quot;357&quot;:&quot;10-5-357x210.jpg&quot;,&quot;750&quot;:&quot;10-5-750x430.jpg&quot;,&quot;960&quot;:&quot;10-5.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/144177/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/144177/" class="post-title post-url"> تأجيل مواجهة &#8220;بوكا جونيورز&#8221; و&#8221;ريفر بليت&#8221; </a> </p></div></div > <div class="post-144115 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="القائم بالأعمال في تونس محمد المعلول لـ&#8221;أخبار ليبيا24&#8243; تونس لم تُصادر أموال الليبيين&#8230;وأطفال داعش على طاولة التفاوض" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/45926950_2015075685277410_3461526701777879040_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;45926950_2015075685277410_3461526701777879040_n-210x136.jpg&quot;,&quot;279&quot;:&quot;45926950_2015075685277410_3461526701777879040_n-279x220.jpg&quot;,&quot;357&quot;:&quot;45926950_2015075685277410_3461526701777879040_n-357x210.jpg&quot;,&quot;448&quot;:&quot;45926950_2015075685277410_3461526701777879040_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/144115/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/144115/" class="post-title post-url"> القائم بالأعمال في تونس محمد المعلول لـ&#8221;أخبار ليبيا24&#8243; تونس لم تُصادر&hellip; </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1720845291" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1720845291" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1061 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/archives/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-143962 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1061"> <div class="item-inner"> <div class="featured clearfix"> <a title="القهوة تقي من بعض الأمراض.. فما هي؟" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/5be28a24d43750f0268b45ef-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5be28a24d43750f0268b45ef-210x136.jpg&quot;,&quot;279&quot;:&quot;5be28a24d43750f0268b45ef-279x220.jpg&quot;,&quot;357&quot;:&quot;5be28a24d43750f0268b45ef-357x210.jpg&quot;,&quot;750&quot;:&quot;5be28a24d43750f0268b45ef.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/143962/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/143962/" class="post-title post-url"> القهوة تقي من بعض الأمراض.. فما هي؟ </a> </p></div></div > <div class="post-143918 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1061"> <div class="item-inner"> <div class="featured clearfix"> <a title="هذا ما تفعله مشروبات الطاقة في جسمك" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/1-1197613-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-1197613-210x136.jpg&quot;,&quot;279&quot;:&quot;1-1197613-279x220.jpg&quot;,&quot;357&quot;:&quot;1-1197613-357x210.jpg&quot;,&quot;750&quot;:&quot;1-1197613-750x430.jpg&quot;,&quot;1000&quot;:&quot;1-1197613.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/143918/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/143918/" class="post-title post-url"> هذا ما تفعله مشروبات الطاقة في جسمك </a> </p></div></div > <div class="post-143836 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1061"> <div class="item-inner"> <div class="featured clearfix"> <a title="مكونات النوتيلا.. &#8220;اكتشاف ألماني&#8221; يثير الصدمة" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/1-1197329-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-1197329-210x136.jpg&quot;,&quot;279&quot;:&quot;1-1197329-279x220.jpg&quot;,&quot;357&quot;:&quot;1-1197329-357x210.jpg&quot;,&quot;750&quot;:&quot;1-1197329-750x430.jpg&quot;,&quot;800&quot;:&quot;1-1197329.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/143836/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/143836/" class="post-title post-url"> مكونات النوتيلا.. &#8220;اكتشاف ألماني&#8221; يثير الصدمة </a> </p></div></div > <div class="post-142931 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1061"> <div class="item-inner"> <div class="featured clearfix"> <a title="لماذا نرتاح بعد البكاء؟ .. اليابانيون اكتشفوا السبب" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/1-1194758-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-1194758-210x136.jpg&quot;,&quot;279&quot;:&quot;1-1194758-279x220.jpg&quot;,&quot;357&quot;:&quot;1-1194758-357x210.jpg&quot;,&quot;750&quot;:&quot;1-1194758-750x430.jpg&quot;,&quot;1000&quot;:&quot;1-1194758.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/142931/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/142931/" class="post-title post-url"> لماذا نرتاح بعد البكاء؟ .. اليابانيون اكتشفوا السبب </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="507570302" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="507570302" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/archives/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-143583 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="فيلم من بطولة نجم مصري يتصدر الإيردات بأميركا" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/1-960373-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-960373-210x136.jpg&quot;,&quot;279&quot;:&quot;1-960373-279x220.jpg&quot;,&quot;357&quot;:&quot;1-960373-357x210.jpg&quot;,&quot;750&quot;:&quot;1-960373-750x430.jpg&quot;,&quot;800&quot;:&quot;1-960373.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/143583/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/143583/" class="post-title post-url"> فيلم من بطولة نجم مصري يتصدر الإيردات بأميركا </a> </p></div></div > <div class="post-143436 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-329"> <div class="item-inner"> <div class="featured clearfix"> <a title="البيضاء تحتضن مهرجان &#8220;مزدة الدولي&#8221; للأفلام القصيرة في دورته الثالثة" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/45250654_300997070735430_6723770644758003712_n-336x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;45250654_300997070735430_6723770644758003712_n-210x136.jpg&quot;,&quot;279&quot;:&quot;45250654_300997070735430_6723770644758003712_n-279x220.jpg&quot;,&quot;336&quot;:&quot;45250654_300997070735430_6723770644758003712_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/143436/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/143436/" class="post-title post-url"> البيضاء تحتضن مهرجان &#8220;مزدة الدولي&#8221; للأفلام القصيرة في دورته الثالثة </a> </p></div></div > <div class="post-142851 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="&#8220;سيمبسون&#8221; تستجيب للضغوط.. وتتخلى عن أبو &#8220;الهندي&#8221;" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/1-1194571-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-1194571-210x136.png&quot;,&quot;279&quot;:&quot;1-1194571-279x220.png&quot;,&quot;357&quot;:&quot;1-1194571-357x210.png&quot;,&quot;750&quot;:&quot;1-1194571-750x430.png&quot;,&quot;800&quot;:&quot;1-1194571.png&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/142851/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/142851/" class="post-title post-url"> &#8220;سيمبسون&#8221; تستجيب للضغوط.. وتتخلى عن أبو &#8220;الهندي&#8221; </a> </p></div></div > <div class="post-142728 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-98"> <div class="item-inner"> <div class="featured clearfix"> <a title="مراقب آثار شحات فضل عبدالعزيز في حوار مع &#8220;أخبار ليبيا24&#8221;: الاهتمام بقطاع الآثار يأتي في آخر أولويات الدولة وأكثر مشاكلنا نبش المواقع الأثرية وبيع وتهريب الآثار" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/12346494_1639229383004219_7586799106871865516_n-e1540569753557-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;12346494_1639229383004219_7586799106871865516_n-e1540569753557-210x136.jpg&quot;,&quot;279&quot;:&quot;12346494_1639229383004219_7586799106871865516_n-e1540569753557-279x220.jpg&quot;,&quot;357&quot;:&quot;12346494_1639229383004219_7586799106871865516_n-e1540569753557-357x210.jpg&quot;,&quot;550&quot;:&quot;12346494_1639229383004219_7586799106871865516_n-e1540569753557.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/142728/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/archives/142728/" class="post-title post-url"> مراقب آثار شحات فضل عبدالعزيز في حوار مع &#8220;أخبار ليبيا24&#8221;: الاهتمام بقطاع&hellip; </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="413326534" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="413326534" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-1691532955-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-1691532955-336" data-deferred-init="668891241" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-1691532955-338" data-deferred-init="1419686166" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-1691532955-362" data-deferred-init="1040289829" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li> <li> <a href="https://akhbarlibya24.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-1691532955-3160" data-deferred-init="768153497" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1691532955-3174"> <div class="bs-pagination-wrapper main-term-3174 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-144048 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-336"> <div class="item-inner"> <div class="featured clearfix"> <a title="على خطى واتساب.. فيسبوك يتيح خاصية حذف الرسائل المرسلة" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/iStock-938511622-900x400-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;iStock-938511622-900x400-210x136.jpg&quot;,&quot;279&quot;:&quot;iStock-938511622-900x400-279x220.jpg&quot;,&quot;357&quot;:&quot;iStock-938511622-900x400-357x210.jpg&quot;,&quot;750&quot;:&quot;iStock-938511622-900x400-750x400.jpg&quot;,&quot;900&quot;:&quot;iStock-938511622-900x400.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/144048/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/144048/" class="post-title post-url">
على خطى واتساب.. فيسبوك يتيح خاصية حذف الرسائل المرسلة		</a>
</p></div></div >
<div class="post-144044 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-338"> <div class="item-inner"> <div class="featured clearfix"> <a title="أخطر تاجر مخدرات منذ وفاة إسكوبار يحاكم بنيويورك.." data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/el-chapo-2-900x400-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;el-chapo-2-900x400-210x136.jpg&quot;,&quot;279&quot;:&quot;el-chapo-2-900x400-279x220.jpg&quot;,&quot;357&quot;:&quot;el-chapo-2-900x400-357x210.jpg&quot;,&quot;750&quot;:&quot;el-chapo-2-900x400-750x400.jpg&quot;,&quot;900&quot;:&quot;el-chapo-2-900x400.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/144044/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/144044/" class="post-title post-url">
أخطر تاجر مخدرات منذ وفاة إسكوبار يحاكم بنيويورك..		</a>
</p></div></div >
<div class="post-143997 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-338"> <div class="item-inner"> <div class="featured clearfix"> <a title="الكشف عن كلمة عام 2018!" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/11/5be2e27dd437505d628b45df-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5be2e27dd437505d628b45df-210x136.jpg&quot;,&quot;279&quot;:&quot;5be2e27dd437505d628b45df-279x220.jpg&quot;,&quot;357&quot;:&quot;5be2e27dd437505d628b45df-357x210.jpg&quot;,&quot;750&quot;:&quot;5be2e27dd437505d628b45df.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/archives/143997/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/archives/143997/" class="post-title post-url">
الكشف عن كلمة عام 2018!		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1477784136" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1477784136" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1691532955-336"> <div class="bs-pagination-wrapper main-term-336 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_668891241"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1691532955-338"> <div class="bs-pagination-wrapper main-term-338 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1419686166"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1691532955-362"> <div class="bs-pagination-wrapper main-term-362 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1040289829"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1691532955-3160"> <div class="bs-pagination-wrapper main-term-3160 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_768153497"></div></div></div></div></div></div></li>
</ul></div><form role="search" method="get" class="search-form" action="https://akhbarlibya24.net">
<input type="search" class="search-field"
placeholder="بحث..."
value="" name="s"
title="البحث عن:"
autocomplete="off">
</form></div></div></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400%7CRoboto:400italic' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-1-css' href='//fonts.googleapis.com/earlyaccess/notonaskharabicui.css' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-2-css' href='//fonts.googleapis.com/earlyaccess/notokufiarabic.css' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-3-css' href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all'/>
</noscript>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1537586600='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb"}';</script>
<script>var bs_ajax_paginate_1009238021='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d"}';</script>
<script>var bs_ajax_paginate_1658025126='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815"}';</script>
<script>var bs_ajax_paginate_1802130279='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5"}';</script>
<script>var bs_deferred_loading_bsd_1691565688='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031"}';</script>
<script>var bs_deferred_loading_bsd_1419019602='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7"}';</script>
<script>var bs_deferred_loading_bsd_1077899874='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6"}';</script>
<script>var bs_deferred_loading_bsd_662190818='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4"}';</script>
<script>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script>var cpp_loc={"opt-1":[true,true],"opt-2":["",true,true,"",["ctrl_a","ctrl_c","ctrl_x","ctrl_v","ctrl_s","ctrl_u","ctrl_p","cmd_a","cmd_c","cmd_x","cmd_v","cmd_s","cmd_u","cmd_p","cmd_alt_i","ctrl_shift_i","cmd_alt_u"],true,true,["akhbarlibya24.net"],""],"opt-3":["message","Iframe requests are blocked.",""]};</script>
<script>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-6","boxed":"full-width"},"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0623\u063a\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0645\u0642\u0627\u0644\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};</script>
<script>var bs_ajax_paginate_1720845291='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb"}';</script>
<script>var bs_ajax_paginate_507570302='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d"}';</script>
<script>var bs_ajax_paginate_413326534='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815"}';</script>
<script>var bs_ajax_paginate_1477784136='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5"}';</script>
<script>var bs_deferred_loading_bsd_668891241='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031"}';</script>
<script>var bs_deferred_loading_bsd_1419686166='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7"}';</script>
<script>var bs_deferred_loading_bsd_1040289829='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6"}';</script>
<script>var bs_deferred_loading_bsd_768153497='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4"}';</script>
<script>var better_post_views_vars={"admin_ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","post_id":"144241"};</script>
<script src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/e3pbk41j/cbrm9.js' type="text/javascript"></script>
<!--[if lt IE 9]><script type='text/javascript' src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/2cpflecs/cbrm9.js'></script><![endif]-->
<!--[if lt IE 9]><script type='text/javascript' src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/9lrs9ms2/cbrm9.js'></script><![endif]-->
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/2322_dac6f46d717c4faebda56165ffa467c1.png"
},
"url": "https:\/\/akhbarlibya24.net\/",
"name": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u0627 24",
"description": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631\u064a\u0629 \u0644\u064a\u0628\u064a\u0629 \u0645\u0633\u062a\u0642\u0644\u0629"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u0627 24",
"alternateName": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631\u064a\u0629 \u0644\u064a\u0628\u064a\u0629 \u0645\u0633\u062a\u0642\u0644\u0629",
"url": "https:\/\/akhbarlibya24.net\/"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "\u062a\u0639\u0631\u0641 \u0639\u0644\u0649 \u0645\u0639\u0627\u0646\u0627\u0629 \u0642\u0633\u0645 \u063a\u0633\u064a\u0644 \u0627\u0644\u0643\u0644\u0649 \u0628\u0645\u0633\u062a\u0634\u0641\u0649 \u0628\u0646\u064a \u0648\u0644\u064a\u062f",
"description": "\u0623\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u0627 24 \u2013 \u062e\u0627\u0635\u0648\u0642\u0627\u0644 \u0645\u062f\u064a\u0631 \u0642\u0633\u0645 \u063a\u0633\u064a\u0644 \u0627\u0644\u0643\u0644\u064a \u0628\u0645\u0633\u062a\u0634\u0641\u0649 \u0628\u0646\u064a \u0648\u0644\u064a\u062f \u0646\u0627\u0635\u0631 \u0627\u0644\u0645\u0646\u0635\u0648\u0631\u064a \u0625\u0646 \u0627\u0644\u0642\u0633\u0645 \u064a\u0639\u0627\u0646\u064a \u0646\u0642\u0635\u064b\u0627 \u0641\u064a \u0627\u0644\u0625\u0645\u0643\u0627\u0646\u064a\u0627\u062a \u0627\u0644\u0645\u062a\u0639\u0644\u0642\u0629 \u0628\u0627\u0644\u062f\u0648\u0627\u0621 \u0648\u0635\u064a\u0627\u0646\u0629 \u0623\u062c\u0647\u0632\u0629 \u063a\u0633\u064a\u0644 \u0627\u0644\u0643\u0644\u0649\u060c \u0645\u0642\u0627\u0628\u0644 \u062a\u0632\u0627\u064a\u062f \u0639\u062f\u062f \u0645\u0631\u0636\u0649 \u0627\u0644\u0641\u0634\u0644 \u0627\u0644\u0643\u0644\u0648\u064a \u0627\u0644\u0642\u0627\u062f\u0645\u064a\u0646 \u0625\u0644\u0649 \u0627\u0644\u0645\u0633\u062a\u0634\u0641\u0649 \u0645\u0646 \u0645\u0646\u0627\u0637\u0642 \u0633\u0631\u062a\u060c \u0648\u0645\u0632\u062f\u0629\u060c \u0648\u0623\u0634\u0645\u064a\u062e\u060c \u0648\u062a\u0631\u0647\u0648\u0646\u0629\u060c \u0648\u062f\u064a",
"datePublished": "2018-11-11",
"dateModified": "2018-11-11",
"author": {
"@type": "Person",
"@id": "#person-EmadE",
"name": "Emad E"
},
"image": {
"@type": "ImageObject",
"url": "https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/11\/27.jpg",
"width": 480,
"height": 266
},
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": "0"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https:\/\/akhbarlibya24.net\/archives\/144241\/"
}</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125351521-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-125351521-1');</script>
<!--[if lt IE 9]><script defer type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script><![endif]-->
<script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/kl11zpc6/cbrm8.js' type="text/javascript"></script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 4.8336219787598 seconds, on 12-11-18 0:17:05 -->