<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://akhbarlibya24.net/xmlrpc.php"/>
<title>مصدر في الخطوط الأفريقية ينفي لـ&quot;أخبار ليبيا24&quot; قرب تسيير رحلات للأردن و تونس | وكالة أخبار ليبيا 24</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://akhbarlibya24.net/2020/09/08/مصدر-في-الخطوط-الأفريقية-ينفي-لـأخبار/"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="مصدر في الخطوط الأفريقية ينفي لـ&quot;أخبار ليبيا24&quot; قرب تسيير رحلات للأردن و تونس | وكالة أخبار ليبيا 24"/>
<meta property="og:description" content="أخبار ليبيا24- خاص نفى مصدر مقرب من شركة الخطوط الجوية الأفريقية، ماتم تداوله عن قرب تسيير رحلات من قبل الشركة إلى الجمهورية التونسية والمملكة الأردنية الهاشمية. وأوضح المصدر الذي فضل عدم ذكر اسمه لـ&#8221;أخبار ليبيا24&#8243; أن السلطات في تونس و الاْردن لم تأذن بتسيير رحلات من مطار معيتيقة للبلدين. ووردت خلال اليومين الماضيين عدة أخبار [&hellip;]"/>
<meta property="og:url" content="https://akhbarlibya24.net/2020/09/08/مصدر-في-الخطوط-الأفريقية-ينفي-لـأخبار/"/>
<meta property="og:site_name" content="وكالة أخبار ليبيا 24"/>
<meta property="article:publisher" content="https://www.facebook.com/akhbarlibya24"/>
<meta property="article:published_time" content="2020-09-08T13:30:10+00:00"/>
<meta property="og:image" content="https://akhbarlibya24.net/wp-content/uploads/2019/12/-الخطوط-الجوية-الأفريقية-e1584459224563.jpg"/>
<meta property="og:image:width" content="500"/>
<meta property="og:image:height" content="333"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@akhbarlibya24"/>
<meta name="twitter:site" content="@akhbarlibya24"/>
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &laquo; الخلاصة" href="https://akhbarlibya24.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &laquo; خلاصة التعليقات" href="https://akhbarlibya24.net/comments/feed/"/>
<link rel="https://api.w.org/" href="https://akhbarlibya24.net/wp-json/"/><link rel="alternate" type="application/json" href="https://akhbarlibya24.net/wp-json/wp/v2/posts/201980"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://akhbarlibya24.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://akhbarlibya24.net/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.5.1"/>
<link rel='shortlink' href='https://akhbarlibya24.net/?p=201980'/>
<link rel="alternate" type="application/json+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F09%2F08%2F%25d9%2585%25d8%25b5%25d8%25af%25d8%25b1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ae%25d8%25b7%25d9%2588%25d8%25b7-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2581%25d8%25b1%25d9%258a%25d9%2582%25d9%258a%25d8%25a9-%25d9%258a%25d9%2586%25d9%2581%25d9%258a-%25d9%2584%25d9%2580%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F09%2F08%2F%25d9%2585%25d8%25b5%25d8%25af%25d8%25b1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ae%25d8%25b7%25d9%2588%25d8%25b7-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2581%25d8%25b1%25d9%258a%25d9%2582%25d9%258a%25d8%25a9-%25d9%258a%25d9%2586%25d9%2581%25d9%258a-%25d9%2584%25d9%2580%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1%2F&#038;format=xml"/>
<link rel="amphtml" href="https://akhbarlibya24.net/2020/09/08/%d9%85%d8%b5%d8%af%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7-%d8%a7%d9%84%d8%a3%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a9-%d9%8a%d9%86%d9%81%d9%8a-%d9%84%d9%80%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/amp/"/>
<link rel="shortcut icon" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png">			<link rel="apple-touch-icon" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/qt082fhw/a7phl.css" media="all"/>
<link rel="icon" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png" sizes="32x32"/>
<link rel="icon" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png"/>
<meta name="msapplication-TileImage" content="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png"/>
<style>@media(max-width:767px){.rh-header .rh-container {
background-color: #241e20;
user-select: none;
}}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	</head>
<body class="rtl post-template-default single single-post postid-201980 single-format-standard bs-theme bs-publisher bs-publisher-clean-tech active-light-box active-top-line close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky single-prim-cat-21 single-cat-21 single-cat-42 single-cat-354 wpb-js-composer js-comp-ver-6.2.0 vc_non_responsive bs-ll-a" dir="rtl">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href ="https://www.facebook.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> معحبين </span> </a> </li> <li class="social-item twitter"><a href ="https://twitter.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item youtube"><a href ="https://youtube.com/channel/UCeSDlHwP4cA8m4BuzxsVtHg" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item instagram"><a href ="https://instagram.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> متابعين </span> </a> </li> </ul></div></div><div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="top-menu-container"> <ul id="top-navigation" class="top-menu menu clearfix bsm-pure"> <li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">8 سبتمبر، 2020 , 4:49 م</span> </li> <li id="menu-item-137684" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-137684"><a href="https://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7-%d9%84%d9%8a%d8%a8%d9%8a%d8%a724/"><i class="bf-icon fa fa-globe"></i>عن الوكالة</a></li> <li id="menu-item-137683" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-137683"><a href="https://akhbarlibya24.net/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/"><i class="bf-icon bsfi-mailchimp"></i>اتصل بنا</a></li> </ul> </nav></div></div></div></div></div></section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-12">
<div class="col-inside">
<div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img id="site-logo" src="https://akhbarlibya24.net/wp-content/uploads/2020/07/logohttp.png" alt="وكالة أخبار ليبيا 24" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/07/logohttp.png"/> <span class="site-title">وكالة أخبار ليبيا 24 - وكالة أخبارية ليبية مستقلة</span> </a> </p></div></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-21398" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21398"><a href="http://www.akhbarlibya24.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li>
<li id="menu-item-93617" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-item-93617"><a href="https://akhbarlibya24.net/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-map-marker"></i>ليبيا</a></li>
<li id="menu-item-182267" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11204 better-anim-fade menu-item-182267"><a href="https://akhbarlibya24.net/category/%d8%b9%d9%8a%d9%86-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8/"><i class="bf-icon fa fa-eye"></i>عين على الجنوب</a></li>
<li id="menu-item-109471" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-item-109471"><a href="https://akhbarlibya24.net/category/%d8%b4%d8%a7%d8%a6%d8%b9/"><i class="bf-icon fa fa-file-text-o"></i>أخبار وتقارير</a></li>
<li id="menu-item-54659" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-54659"><a href="https://akhbarlibya24.net/category/%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon fa fa-globe"></i>دولي</a></li>
<li id="menu-item-195199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-195199"><a href="#">الأرهاب في ليبيا</a>
<ul class="sub-menu">
<li id="menu-item-166598" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8410 better-anim-fade menu-item-166598"><a href="https://akhbarlibya24.net/category/%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-bullseye"></i>الإرهاب في ليبيا</a></li>
<li id="menu-item-195200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13379 better-anim-fade menu-item-195200"><a href="https://akhbarlibya24.net/category/ashmawy/">عشماوي</a></li>
</ul>
</li>
<li id="menu-item-99445" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-item-99445"><a href="https://akhbarlibya24.net/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/"><i class="bf-icon bsfi-comments-1"></i>أراء حرة</a></li>
<li id="menu-item-56146" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-item-56146"><a href="https://akhbarlibya24.net/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon fa fa-line-chart"></i>إقتصاد</a></li>
<li id="menu-item-21506" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-item-21506"><a href="https://akhbarlibya24.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><i class="bf-icon fa fa-pencil-square"></i>تقارير</a></li>
<li id="menu-item-188774" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-188774"><a href="https://akhbarlibya24.net/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/"><i class="bf-icon fa fa-stethoscope"></i>كورونا</a></li>
<li id="menu-item-21496" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"><i class="bf-icon fa fa-soccer-ball-o"></i>رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-201924 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="المقصبي يكشف لـ&#8221;أخبار ليبيا24&#8243; موعد سباق عبور (50) كلم سباحة" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/09/24theme-2020-09-07T215420.053-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24theme-2020-09-07T215420.053-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-2020-09-07T215420.053-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-2020-09-07T215420.053-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-2020-09-07T215420.053-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-2020-09-07T215420.053.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/09/07/%d8%a7%d9%84%d9%85%d9%82%d8%b5%d8%a8%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d9%84%d9%80%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a724-%d9%85%d9%88%d8%b9%d8%af-%d8%b3%d8%a8%d8%a7%d9%82/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/09/07/%d8%a7%d9%84%d9%85%d9%82%d8%b5%d8%a8%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d9%84%d9%80%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a724-%d9%85%d9%88%d8%b9%d8%af-%d8%b3%d8%a8%d8%a7%d9%82/" class="post-title post-url"> المقصبي يكشف لـ&#8221;أخبار ليبيا24&#8243; موعد سباق عبور (50) كلم سباحة </a> </p></div></div > <div class="post-201824 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="لاعبو بنغازي يغادرون برا للالتحاق معسكر المنتخب في زوارة" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/09/06-4-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;06-4-210x136.jpg&quot;,&quot;279&quot;:&quot;06-4-279x220.jpg&quot;,&quot;357&quot;:&quot;06-4-357x210.jpg&quot;,&quot;750&quot;:&quot;06-4-750x430.jpg&quot;,&quot;900&quot;:&quot;06-4.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/09/06/%d9%84%d8%a7%d8%b9%d8%a8%d9%88-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d9%8a%d8%ba%d8%a7%d8%af%d8%b1%d9%88%d9%86-%d8%a8%d8%b1%d8%a7-%d9%84%d9%84%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%82-%d9%85%d8%b9%d8%b3/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/09/06/%d9%84%d8%a7%d8%b9%d8%a8%d9%88-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d9%8a%d8%ba%d8%a7%d8%af%d8%b1%d9%88%d9%86-%d8%a8%d8%b1%d8%a7-%d9%84%d9%84%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%82-%d9%85%d8%b9%d8%b3/" class="post-title post-url"> لاعبو بنغازي يغادرون برا للالتحاق معسكر المنتخب في زوارة </a> </p></div></div > <div class="post-201788 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="اتحاد الكاراتيه يعقد عموميته بمدينة بنغازي" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/09/24theme-2020-09-06T091325.138-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24theme-2020-09-06T091325.138-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-2020-09-06T091325.138-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-2020-09-06T091325.138-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-2020-09-06T091325.138-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-2020-09-06T091325.138.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/09/06/%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%83%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a%d9%87-%d9%8a%d8%b9%d9%82%d8%af-%d8%b9%d9%85%d9%88%d9%85%d9%8a%d8%aa%d9%87-%d8%a8%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a8/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/09/06/%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%83%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a%d9%87-%d9%8a%d8%b9%d9%82%d8%af-%d8%b9%d9%85%d9%88%d9%85%d9%8a%d8%aa%d9%87-%d8%a8%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a8/" class="post-title post-url"> اتحاد الكاراتيه يعقد عموميته بمدينة بنغازي </a> </p></div></div > <div class="post-201782 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="انطلاق دورة إعداد ورفع كفاءة حكام الكيك والتاي بوكسينغ في الخمس" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/09/24theme-2020-09-06T085717.570-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24theme-2020-09-06T085717.570-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-2020-09-06T085717.570-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-2020-09-06T085717.570-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-2020-09-06T085717.570-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-2020-09-06T085717.570.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/09/06/%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%95%d8%b9%d8%af%d8%a7%d8%af-%d9%88%d8%b1%d9%81%d8%b9-%d9%83%d9%81%d8%a7%d8%a1%d8%a9-%d8%ad%d9%83%d8%a7%d9%85-%d8%a7%d9%84%d9%83/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/09/06/%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%95%d8%b9%d8%af%d8%a7%d8%af-%d9%88%d8%b1%d9%81%d8%b9-%d9%83%d9%81%d8%a7%d8%a1%d8%a9-%d8%ad%d9%83%d8%a7%d9%85-%d8%a7%d9%84%d9%83/" class="post-title post-url"> انطلاق دورة إعداد ورفع كفاءة حكام الكيك والتاي بوكسينغ في الخمس </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2100269383" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="2100269383" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-182438" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-182438"><a href="https://akhbarlibya24.net/category/%d8%a7%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83/"><i class="bf-icon fa fa-file-photo-o"></i>انفوغرافيك 24</a></li>
<li id="menu-item-143969" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon fa fa-arrow-circle-down"></i>منوعات</a>
<div class="mega-menu tabbed-grid-posts">
<div class="content-wrap clearfix">
<ul class="tabs-section">
<li class="active"> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-1434400024-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-1434400024-336" data-deferred-init="910484306" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-1434400024-338" data-deferred-init="97924307" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-1434400024-362" data-deferred-init="219598558" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-1434400024-3160" data-deferred-init="1205713558" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li>
</ul>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1434400024-3174">
<div class="bs-pagination-wrapper main-term-3174 next_prev">
<div class="listing listing-grid listing-grid-1 clearfix columns-3">
<div class="post-197069 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix"> <a title="بدء الامتحانات النهائية لسنوات النقل للتعليم الأساسي والثانوي في 8 أغسطس" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/03/وزير-التعليم-فوزي-بو-مريز-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0648\u0632\u064a\u0631-\u0627\u0644\u062a\u0639\u0644\u064a\u0645-\u0641\u0648\u0632\u064a-\u0628\u0648-\u0645\u0631\u064a\u0632-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0648\u0632\u064a\u0631-\u0627\u0644\u062a\u0639\u0644\u064a\u0645-\u0641\u0648\u0632\u064a-\u0628\u0648-\u0645\u0631\u064a\u0632-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0648\u0632\u064a\u0631-\u0627\u0644\u062a\u0639\u0644\u064a\u0645-\u0641\u0648\u0632\u064a-\u0628\u0648-\u0645\u0631\u064a\u0632-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0648\u0632\u064a\u0631-\u0627\u0644\u062a\u0639\u0644\u064a\u0645-\u0641\u0648\u0632\u064a-\u0628\u0648-\u0645\u0631\u064a\u0632-750x430.jpg&quot;,&quot;900&quot;:&quot;\u0648\u0632\u064a\u0631-\u0627\u0644\u062a\u0639\u0644\u064a\u0645-\u0641\u0648\u0632\u064a-\u0628\u0648-\u0645\u0631\u064a\u0632.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/11/%d8%a8%d8%af%d8%a1-%d8%a7%d9%84%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a%d8%a9-%d9%84%d8%b3%d9%86%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%82%d9%84/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/07/11/%d8%a8%d8%af%d8%a1-%d8%a7%d9%84%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a%d8%a9-%d9%84%d8%b3%d9%86%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%82%d9%84/" class="post-title post-url">
بدء الامتحانات النهائية لسنوات النقل للتعليم الأساسي والثانوي في 8 أغسطس		</a>
</p></div></div >
<div class="post-195384 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix"> <a title="السعودية تقرر إقامة الحج هذا العام &#8220;بأعداد محدودة جدا&#8221;" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/06/مكة-المكرمة-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0643\u0629-\u0627\u0644\u0645\u0643\u0631\u0645\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0643\u0629-\u0627\u0644\u0645\u0643\u0631\u0645\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0643\u0629-\u0627\u0644\u0645\u0643\u0631\u0645\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0645\u0643\u0629-\u0627\u0644\u0645\u0643\u0631\u0645\u0629-750x430.jpg&quot;,&quot;900&quot;:&quot;\u0645\u0643\u0629-\u0627\u0644\u0645\u0643\u0631\u0645\u0629.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/06/23/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d9%82%d8%b1%d8%b1-%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d8%ad%d8%ac-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a8%d8%a3%d8%b9/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/06/23/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d9%82%d8%b1%d8%b1-%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d8%ad%d8%ac-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a8%d8%a3%d8%b9/" class="post-title post-url">
السعودية تقرر إقامة الحج هذا العام &#8220;بأعداد محدودة جدا&#8221;		</a>
</p></div></div >
<div class="post-194633 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix"> <a title="الضمان الاجتماعي يتحصل على 4 جوائز دولية" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/06/صندوق-الضمان-الاجتماعي-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0635\u0646\u062f\u0648\u0642-\u0627\u0644\u0636\u0645\u0627\u0646-\u0627\u0644\u0627\u062c\u062a\u0645\u0627\u0639\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0635\u0646\u062f\u0648\u0642-\u0627\u0644\u0636\u0645\u0627\u0646-\u0627\u0644\u0627\u062c\u062a\u0645\u0627\u0639\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0635\u0646\u062f\u0648\u0642-\u0627\u0644\u0636\u0645\u0627\u0646-\u0627\u0644\u0627\u062c\u062a\u0645\u0627\u0639\u064a-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0635\u0646\u062f\u0648\u0642-\u0627\u0644\u0636\u0645\u0627\u0646-\u0627\u0644\u0627\u062c\u062a\u0645\u0627\u0639\u064a-750x430.jpg&quot;,&quot;900&quot;:&quot;\u0635\u0646\u062f\u0648\u0642-\u0627\u0644\u0636\u0645\u0627\u0646-\u0627\u0644\u0627\u062c\u062a\u0645\u0627\u0639\u064a.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/06/18/%d8%a7%d9%84%d8%b6%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%aa%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-4-%d8%ac%d9%88%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/06/18/%d8%a7%d9%84%d8%b6%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%aa%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-4-%d8%ac%d9%88%d8%a7/" class="post-title post-url">
الضمان الاجتماعي يتحصل على 4 جوائز دولية		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="880511035" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="880511035" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1434400024-336">
<div class="bs-pagination-wrapper main-term-336 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_910484306"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1434400024-338">
<div class="bs-pagination-wrapper main-term-338 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_97924307"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1434400024-362">
<div class="bs-pagination-wrapper main-term-362 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_219598558"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1434400024-3160">
<div class="bs-pagination-wrapper main-term-3160 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_1205713558"></div></div></div></div></div></div></li>
<li id="menu-item-49955" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/"><i class="bf-icon fa fa-paperclip"></i>ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-200509 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="هيئة الإعلام والثقافة تقرر تفعيل معهد &#8220;صالح القطروني&#8221; للموسيقى والمسرح في سبها" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/08/24theme-61-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24theme-61-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-61-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-61-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-61-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-61.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/08/24/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%aa%d9%82%d8%b1%d8%b1-%d8%aa%d9%81%d8%b9%d9%8a%d9%84-%d9%85%d8%b9%d9%87%d8%af/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/08/24/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%aa%d9%82%d8%b1%d8%b1-%d8%aa%d9%81%d8%b9%d9%8a%d9%84-%d9%85%d8%b9%d9%87%d8%af/" class="post-title post-url"> هيئة الإعلام والثقافة تقرر تفعيل معهد &#8220;صالح القطروني&#8221; للموسيقى والمسرح في&hellip; </a> </p></div></div > <div class="post-196478 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-12765"> <div class="item-inner"> <div class="featured clearfix"> <a title="ثقافة الوفاق تعتزم مقاضاة الفنانة أصالة نصري" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/015-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;015-210x136.jpg&quot;,&quot;279&quot;:&quot;015-279x220.jpg&quot;,&quot;357&quot;:&quot;015-357x210.jpg&quot;,&quot;750&quot;:&quot;015-750x430.jpg&quot;,&quot;900&quot;:&quot;015.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/05/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d8%aa%d8%b9%d8%aa%d8%b2%d9%85-%d9%85%d9%82%d8%a7%d8%b6%d8%a7%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a3%d8%b5%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/07/05/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d8%aa%d8%b9%d8%aa%d8%b2%d9%85-%d9%85%d9%82%d8%a7%d8%b6%d8%a7%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a3%d8%b5%d8%a7/" class="post-title post-url"> ثقافة الوفاق تعتزم مقاضاة الفنانة أصالة نصري </a> </p></div></div > <div class="post-196422 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="وفاة الفنانة المصرية رجاء الجداوي بعد معاناة مع فيروس كورونا" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/raja2-jedawe8-5-2018-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;raja2-jedawe8-5-2018-210x136.jpg&quot;,&quot;279&quot;:&quot;raja2-jedawe8-5-2018-279x220.jpg&quot;,&quot;357&quot;:&quot;raja2-jedawe8-5-2018-357x210.jpg&quot;,&quot;750&quot;:&quot;raja2-jedawe8-5-2018-750x430.jpg&quot;,&quot;892&quot;:&quot;raja2-jedawe8-5-2018.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/05/%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%b1%d8%ac%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d8%af%d8%a7%d9%88%d9%8a-%d8%a8%d8%b9%d8%af/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/07/05/%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%b1%d8%ac%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d8%af%d8%a7%d9%88%d9%8a-%d8%a8%d8%b9%d8%af/" class="post-title post-url"> وفاة الفنانة المصرية رجاء الجداوي بعد معاناة مع فيروس كورونا </a> </p></div></div > <div class="post-194298 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="منتدى بنغازي الثقافي يحتفل بعودة اللاعب السابق حسين منصور من رحلة علاج" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/06/24theme-37-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24theme-37-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-37-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-37-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-37-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-37.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/06/15/%d9%85%d9%86%d8%aa%d8%af%d9%89-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a-%d9%8a%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d9%84%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/06/15/%d9%85%d9%86%d8%aa%d8%af%d9%89-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a-%d9%8a%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d9%84%d8%a7/" class="post-title post-url"> منتدى بنغازي الثقافي يحتفل بعودة اللاعب السابق حسين منصور من رحلة علاج </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="441866521" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="441866521" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-97225" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1061 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/"><i class="bf-icon fa fa-heartbeat"></i>صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-201990 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-23"> <div class="item-inner"> <div class="featured clearfix"> <a title="من غريان..تصفية أحد أفراد داخلية الوفاق في طرابلس" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/08/24theme-57-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24theme-57-2-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-57-2-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-57-2-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-57-2-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-57-2.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/09/08/%d9%85%d9%86-%d8%ba%d8%b1%d9%8a%d8%a7%d9%86-%d8%aa%d8%b5%d9%81%d9%8a%d8%a9-%d8%a3%d8%ad%d8%af-%d8%a3%d9%81%d8%b1%d8%a7%d8%af-%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/09/08/%d9%85%d9%86-%d8%ba%d8%b1%d9%8a%d8%a7%d9%86-%d8%aa%d8%b5%d9%81%d9%8a%d8%a9-%d8%a3%d8%ad%d8%af-%d8%a3%d9%81%d8%b1%d8%a7%d8%af-%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82/" class="post-title post-url"> من غريان..تصفية أحد أفراد داخلية الوفاق في طرابلس </a> </p></div></div > <div class="post-201982 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="برج الأمل ومستشفى الهواري يعلنان عن حالات شفاء من كورونا" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/06/فيروس-كورونا-في-ليبيا-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627-\u0641\u064a-\u0644\u064a\u0628\u064a\u0627-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627-\u0641\u064a-\u0644\u064a\u0628\u064a\u0627-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627-\u0641\u064a-\u0644\u064a\u0628\u064a\u0627-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627-\u0641\u064a-\u0644\u064a\u0628\u064a\u0627-750x430.jpg&quot;,&quot;900&quot;:&quot;\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627-\u0641\u064a-\u0644\u064a\u0628\u064a\u0627.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/09/08/%d8%a8%d8%b1%d8%ac-%d8%a7%d9%84%d8%a3%d9%85%d9%84-%d9%88%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%b1%d9%8a-%d9%8a%d8%b9%d9%84%d9%86%d8%a7%d9%86-%d8%b9%d9%86-%d8%ad%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/09/08/%d8%a8%d8%b1%d8%ac-%d8%a7%d9%84%d8%a3%d9%85%d9%84-%d9%88%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%b1%d9%8a-%d9%8a%d8%b9%d9%84%d9%86%d8%a7%d9%86-%d8%b9%d9%86-%d8%ad%d8%a7/" class="post-title post-url"> برج الأمل ومستشفى الهواري يعلنان عن حالات شفاء من كورونا </a> </p></div></div > <div class="post-201974 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="منظمة الصحة العالمية تطلق حملة توعوية حول مكافحة كورونا في طبرق" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/09/24theme-2020-09-08T132449.796-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24theme-2020-09-08T132449.796-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-2020-09-08T132449.796-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-2020-09-08T132449.796-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-2020-09-08T132449.796-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-2020-09-08T132449.796.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/09/08/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d8%aa%d8%b7%d9%84%d9%82-%d8%ad%d9%85%d9%84%d8%a9-%d8%aa%d9%88%d8%b9%d9%88%d9%8a%d8%a9/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/09/08/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d8%aa%d8%b7%d9%84%d9%82-%d8%ad%d9%85%d9%84%d8%a9-%d8%aa%d9%88%d8%b9%d9%88%d9%8a%d8%a9/" class="post-title post-url"> منظمة الصحة العالمية تطلق حملة توعوية حول مكافحة كورونا في طبرق </a> </p></div></div > <div class="post-201971 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="إصابات كورونا تتجاوز حاجز الـ19 ألف إصابة في ليبيا" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/09/24theme-2020-09-08T131259.388-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24theme-2020-09-08T131259.388-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-2020-09-08T131259.388-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-2020-09-08T131259.388-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-2020-09-08T131259.388-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-2020-09-08T131259.388.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/09/08/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%aa%d8%aa%d8%ac%d8%a7%d9%88%d8%b2-%d8%ad%d8%a7%d8%ac%d8%b2-%d8%a7%d9%84%d9%8019-%d8%a3%d9%84%d9%81-%d8%a5%d8%b5%d8%a7%d8%a8/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/09/08/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%aa%d8%aa%d8%ac%d8%a7%d9%88%d8%b2-%d8%ad%d8%a7%d8%ac%d8%b2-%d8%a7%d9%84%d9%8019-%d8%a3%d9%84%d9%81-%d8%a5%d8%b5%d8%a7%d8%a8/" class="post-title post-url"> إصابات كورونا تتجاوز حاجز الـ19 ألف إصابة في ليبيا </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="426355090" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="426355090" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://akhbarlibya24.net"> <input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"> <input type="submit" class="search-submit" value="بحث"> </form></div></div></div></nav></div></div></div></div></header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img src="https://akhbarlibya24.net/wp-content/uploads/2019/06/5153132131.png" alt="وكالة أخبار ليبيا 24" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/06/5153132131.png"/> </a></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-201980" class="post-201980 post type-post status-publish format-standard has-post-thumbnail category-21 category-42 category-354 tag-2822 tag-2708 tag-_ tag-1945 single-post-content">
<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://akhbarlibya24.net/wp-content/uploads/2019/12/-الخطوط-الجوية-الأفريقية-e1584459224563.jpg"><img alt="" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/12/طائرة-الخطوط-الجوية-الأفريقية-750x430.jpg"> </a></div><div class="post-header-inner">
<div class="post-header-title">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">مصدر في الخطوط الأفريقية ينفي لـ&#8221;أخبار ليبيا24&#8243; قرب تسيير رحلات للأردن و تونس</span>
</h1>
<div class="post-meta single-post-meta"> <span class="time"><time class="post-published updated" datetime="2020-09-08T15:30:10+02:00"> <b>8 سبتمبر، 2020 , 3:30 م</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="201980"><i class="bf-icon fa fa-eye"></i> <b class="number">5</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F09%2F08%2F%25d9%2585%25d8%25b5%25d8%25af%25d8%25b1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ae%25d8%25b7%25d9%2588%25d8%25b7-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2581%25d8%25b1%25d9%258a%25d9%2582%25d9%258a%25d8%25a9-%25d9%258a%25d9%2586%25d9%2581%25d9%258a-%25d9%2584%25d9%2580%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=مصدر في الخطوط الأفريقية ينفي لـ&#8221;أخبار ليبيا24&#8243; قرب تسيير رحلات للأردن و تونس @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F09%2F08%2F%25d9%2585%25d8%25b5%25d8%25af%25d8%25b1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ae%25d8%25b7%25d9%2588%25d8%25b7-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2581%25d8%25b1%25d9%258a%25d9%2582%25d9%258a%25d8%25a9-%25d9%258a%25d9%2586%25d9%2581%25d9%258a-%25d9%2584%25d9%2580%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F09%2F08%2F%25d9%2585%25d8%25b5%25d8%25af%25d8%25b1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ae%25d8%25b7%25d9%2588%25d8%25b7-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2581%25d8%25b1%25d9%258a%25d9%2582%25d9%258a%25d8%25a9-%25d9%258a%25d9%2586%25d9%2581%25d9%258a-%25d9%2584%25d9%2580%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1%2F&title=مصدر في الخطوط الأفريقية ينفي لـ&#8221;أخبار ليبيا24&#8243; قرب تسيير رحلات للأردن و تونس" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=مصدر في الخطوط الأفريقية ينفي لـ&#8221;أخبار ليبيا24&#8243; قرب تسيير رحلات للأردن و تونس %0A%0A https%3A%2F%2Fakhbarlibya24.net%2F2020%2F09%2F08%2F%25d9%2585%25d8%25b5%25d8%25af%25d8%25b1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ae%25d8%25b7%25d9%2588%25d8%25b7-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2581%25d8%25b1%25d9%258a%25d9%2582%25d9%258a%25d8%25a9-%25d9%258a%25d9%2586%25d9%2581%25d9%258a-%25d9%2584%25d9%2580%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=مصدر في الخطوط الأفريقية ينفي لـ&#8221;أخبار ليبيا24&#8243; قرب تسيير رحلات للأردن و تونس https%3A%2F%2Fakhbarlibya24.net%2F2020%2F09%2F08%2F%25d9%2585%25d8%25b5%25d8%25af%25d8%25b1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ae%25d8%25b7%25d9%2588%25d8%25b7-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2581%25d8%25b1%25d9%258a%25d9%2582%25d9%258a%25d8%25a9-%25d9%258a%25d9%2586%25d9%2581%25d9%258a-%25d9%2584%25d9%2580%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F09%2F08%2F%25d9%2585%25d8%25b5%25d8%25af%25d8%25b1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ae%25d8%25b7%25d9%2588%25d8%25b7-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2581%25d8%25b1%25d9%258a%25d9%2582%25d9%258a%25d8%25a9-%25d9%258a%25d9%2586%25d9%2581%25d9%258a-%25d9%2584%25d9%2580%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1%2F&text=مصدر في الخطوط الأفريقية ينفي لـ&#8221;أخبار ليبيا24&#8243; قرب تسيير رحلات للأردن و تونس" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#edd29e988f87888e99d0346835583542355ccd346c3467cd354a34693543355a3465355acd354a3469354e346c355c3467346f34673544cd3467346b346c3467cd3469346dcbced5dfdfdcd6354e35433545354a355ccd3469346735453467354adfd9cbced5dfd9ded6cd346f355c3545cd3547355e34673467355ccd355c35403469354a3547cd34693469354e355c3542346bcd3465cd35473465346b355ecb8f828994d08599999d9ec8deacc8dfabc8dfab8c86858f8c9f81848f948cdfd9c3838899c8dfabdfdddfddc8dfabddd4c8dfabddd5c8dfabc8dfd889d4c8dfd8d5d8c8dfd889d5c8dfd88fd8c8dfd889d5c8dfd88c8bc8dfd889d5c8dfd88fdcc0c8dfd889d4c8dfd8d5dcc8dfd889d4c8dfd8d58cc0c8dfd889d5c8dfd88cdac8dfd889d4c8dfd8d5d9c8dfd889d5c8dfd88c88c8dfd889d5c8dfd88fdac8dfd889d4c8dfd8d5d5c8dfd889d5c8dfd88fdac0c8dfd889d5c8dfd88cdac8dfd889d4c8dfd8d5d9c8dfd889d5c8dfd88cdec8dfd889d4c8dfd8d5dcc8dfd889d5c8dfd88fdcc8dfd889d4c8dfd8d58cc8dfd889d4c8dfd8d5dfc8dfd889d4c8dfd8d58cc8dfd889d5c8dfd88cd4c0c8dfd889d4c8dfd8d58cc8dfd889d4c8dfd8d5dbc8dfd889d4c8dfd8d5dcc8dfd889d4c8dfd8d58cc0c8dfd889d4c8dfd8d5d9c8dfd889d4c8dfd8d5ddc8dfd889d5c8dfd88cdec8dfd889d5c8dfd88c88c8dfd889d5c8dfd88cd5c8dfd889d5c8dfd88cdac8dfd889d5c8dfd88fdcc8dfab" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content">
<p><strong>أخبار ليبيا24- خاص</strong></p>
<p><strong>نفى مصدر مقرب من شركة الخطوط الجوية الأفريقية، ماتم تداوله عن قرب تسيير رحلات من قبل الشركة إلى الجمهورية التونسية والمملكة الأردنية الهاشمية.</strong></p>
<p><strong>وأوضح المصدر الذي فضل عدم ذكر اسمه لـ&#8221;أخبار ليبيا24&#8243; أن السلطات في تونس و الاْردن لم تأذن بتسيير رحلات من مطار معيتيقة للبلدين.</strong></p>
<div class="text_exposed_show"> <p><strong>ووردت خلال اليومين الماضيين عدة أخبار أشارت إلى تسيير رحلات من مطار معيتيقة الدولي في منتصف شهر سبتمبر الجاري إلى الأردن وتونس.</strong></p></div></div><div class="entry-terms post-tags clearfix"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://akhbarlibya24.net/tag/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86/" rel="tag">الأردن</a><a href="https://akhbarlibya24.net/tag/%d8%a7%d9%84%d8%a3%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a9/" rel="tag">الأفريقية</a><a href="https://akhbarlibya24.net/tag/%d8%aa%d8%b3%d9%8a%d9%8a%d8%b1_%d8%b1%d8%ad%d9%84%d8%a7%d8%aa/" rel="tag">تسيير_رحلات</a><a href="https://akhbarlibya24.net/tag/%d8%aa%d9%88%d9%86%d8%b3/" rel="tag">تونس</a></div><div class="post-share single-post-share bottom-share clearfix style-4">
<div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="201980"><i class="bf-icon fa fa-eye"></i> <b class="number">5</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F09%2F08%2F%25d9%2585%25d8%25b5%25d8%25af%25d8%25b1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ae%25d8%25b7%25d9%2588%25d8%25b7-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2581%25d8%25b1%25d9%258a%25d9%2582%25d9%258a%25d8%25a9-%25d9%258a%25d9%2586%25d9%2581%25d9%258a-%25d9%2584%25d9%2580%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=مصدر في الخطوط الأفريقية ينفي لـ&#8221;أخبار ليبيا24&#8243; قرب تسيير رحلات للأردن و تونس @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F09%2F08%2F%25d9%2585%25d8%25b5%25d8%25af%25d8%25b1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ae%25d8%25b7%25d9%2588%25d8%25b7-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2581%25d8%25b1%25d9%258a%25d9%2582%25d9%258a%25d8%25a9-%25d9%258a%25d9%2586%25d9%2581%25d9%258a-%25d9%2584%25d9%2580%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F09%2F08%2F%25d9%2585%25d8%25b5%25d8%25af%25d8%25b1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ae%25d8%25b7%25d9%2588%25d8%25b7-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2581%25d8%25b1%25d9%258a%25d9%2582%25d9%258a%25d8%25a9-%25d9%258a%25d9%2586%25d9%2581%25d9%258a-%25d9%2584%25d9%2580%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1%2F&title=مصدر في الخطوط الأفريقية ينفي لـ&#8221;أخبار ليبيا24&#8243; قرب تسيير رحلات للأردن و تونس" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=مصدر في الخطوط الأفريقية ينفي لـ&#8221;أخبار ليبيا24&#8243; قرب تسيير رحلات للأردن و تونس %0A%0A https%3A%2F%2Fakhbarlibya24.net%2F2020%2F09%2F08%2F%25d9%2585%25d8%25b5%25d8%25af%25d8%25b1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ae%25d8%25b7%25d9%2588%25d8%25b7-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2581%25d8%25b1%25d9%258a%25d9%2582%25d9%258a%25d8%25a9-%25d9%258a%25d9%2586%25d9%2581%25d9%258a-%25d9%2584%25d9%2580%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=مصدر في الخطوط الأفريقية ينفي لـ&#8221;أخبار ليبيا24&#8243; قرب تسيير رحلات للأردن و تونس https%3A%2F%2Fakhbarlibya24.net%2F2020%2F09%2F08%2F%25d9%2585%25d8%25b5%25d8%25af%25d8%25b1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ae%25d8%25b7%25d9%2588%25d8%25b7-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2581%25d8%25b1%25d9%258a%25d9%2582%25d9%258a%25d8%25a9-%25d9%258a%25d9%2586%25d9%2581%25d9%258a-%25d9%2584%25d9%2580%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F09%2F08%2F%25d9%2585%25d8%25b5%25d8%25af%25d8%25b1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ae%25d8%25b7%25d9%2588%25d8%25b7-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2581%25d8%25b1%25d9%258a%25d9%2582%25d9%258a%25d8%25a9-%25d9%258a%25d9%2586%25d9%2581%25d9%258a-%25d9%2584%25d9%2580%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1%2F&text=مصدر في الخطوط الأفريقية ينفي لـ&#8221;أخبار ليبيا24&#8243; قرب تسيير رحلات للأردن و تونس" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#a59ad6d0c7cfc0c6d1987c207d107d0a7d14857c247c2f857d027c217d0b7d127c2d7d12857d027c217d067c247d147c2f7c277c2f7d0c857c2f7c237c247c2f857c217c2583869d9797949e7d067d0b7d0d7d027d14857c217c2f7d0d7c2f7d02979183869d9791969e857c277d147d0d857d0f7d167c2f7c2f7d14857d147d087c217d027d0f857c217c217d067d147d0a7c23857c2d857d0f7c2d7c237d1683c7cac1dc98cdd1d1d5d68096e48097e38097e3c4cecdc7c4d7c9ccc7dcc497918bcbc0d18097e3979597958097e3959c8097e3959d8097e3809790c19c8097909d90809790c19d809790c790809790c19d809790c4c3809790c19d809790c79488809790c19c8097909d94809790c19c8097909dc488809790c19d809790c492809790c19c8097909d91809790c19d809790c4c0809790c19d809790c792809790c19c8097909d9d809790c19d809790c79288809790c19d809790c492809790c19c8097909d91809790c19d809790c496809790c19c8097909d94809790c19d809790c794809790c19c8097909dc4809790c19c8097909d97809790c19c8097909dc4809790c19d809790c49c88809790c19c8097909dc4809790c19c8097909d93809790c19c8097909d94809790c19c8097909dc488809790c19c8097909d91809790c19c8097909d95809790c19d809790c496809790c19d809790c4c0809790c19d809790c49d809790c19d809790c492809790c19d809790c7948097e3" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div></article>
<section class="next-prev-post clearfix">
<div class="prev-post"> <p class="pre-title heading-typo"><i class="fa fa-arrow-right"></i> المقال السابق </p> <p class="title heading-typo"><a href="https://akhbarlibya24.net/2020/09/08/%d8%a7%d9%84%d8%a8%d8%ad%d8%ab-%d8%a7%d9%84%d8%ac%d9%86%d8%a7%d8%a6%d9%8a-%d9%8a%d8%a4%d9%83%d8%af-%d9%88%d9%81%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%83%d8%b3%d8%ac%d9%8a%d9%86-%d8%a8%d9%85%d8%b1%d9%83/" rel="prev">البحث الجنائي يؤكد وفرة الأكسجين بمركز بنغازي الطبي وينفي بيع توابيت موتى كورونا</a></p></div><div class="next-post"> <p class="pre-title heading-typo">المقال التالي <i class="fa fa-arrow-left"></i></p> <p class="title heading-typo"><a href="https://akhbarlibya24.net/2020/09/08/%d8%a8%d8%b1%d8%ac-%d8%a7%d9%84%d8%a3%d9%85%d9%84-%d9%88%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%b1%d9%8a-%d9%8a%d8%b9%d9%84%d9%86%d8%a7%d9%86-%d8%b9%d9%86-%d8%ad%d8%a7/" rel="next">برج الأمل ومستشفى الهواري يعلنان عن حالات شفاء من كورونا</a></p></div></section></div><div class="post-related">
<div class="section-heading sh-t2 sh-s1"> <span class="h-text related-posts-heading">المزيد من الأخبار</span></div><div class="bs-pagination-wrapper main-term-none">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile">
<div class="post-201990 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="من غريان..تصفية أحد أفراد داخلية الوفاق في طرابلس" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/08/24theme-57-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;24theme-57-2-86x64.jpg&quot;,&quot;210&quot;:&quot;24theme-57-2-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-57-2-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-57-2-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-57-2-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-57-2.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/09/08/%d9%85%d9%86-%d8%ba%d8%b1%d9%8a%d8%a7%d9%86-%d8%aa%d8%b5%d9%81%d9%8a%d8%a9-%d8%a3%d8%ad%d8%af-%d8%a3%d9%81%d8%b1%d8%a7%d8%af-%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2020/09/08/%d9%85%d9%86-%d8%ba%d8%b1%d9%8a%d8%a7%d9%86-%d8%aa%d8%b5%d9%81%d9%8a%d8%a9-%d8%a3%d8%ad%d8%af-%d8%a3%d9%81%d8%b1%d8%a7%d8%af-%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82/" title="من غريان..تصفية أحد أفراد داخلية الوفاق في طرابلس">
<span class="post-title">
من غريان..تصفية أحد أفراد داخلية الوفاق في طرابلس			</span>
</a>
</p></div></div >
<div class="post-201986 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="تسييري طبرق يبحث مع عدد من القطاعات الاستعدادات لفصل الشتاء القادم" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/09/24theme-2020-09-08T162117.131-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;24theme-2020-09-08T162117.131-86x64.jpg&quot;,&quot;210&quot;:&quot;24theme-2020-09-08T162117.131-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-2020-09-08T162117.131-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-2020-09-08T162117.131-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-2020-09-08T162117.131-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-2020-09-08T162117.131.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/09/08/%d8%aa%d8%b3%d9%8a%d9%8a%d8%b1%d9%8a-%d8%b7%d8%a8%d8%b1%d9%82-%d9%8a%d8%a8%d8%ad%d8%ab-%d9%85%d8%b9-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2020/09/08/%d8%aa%d8%b3%d9%8a%d9%8a%d8%b1%d9%8a-%d8%b7%d8%a8%d8%b1%d9%82-%d9%8a%d8%a8%d8%ad%d8%ab-%d9%85%d8%b9-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7/" title="تسييري طبرق يبحث مع عدد من القطاعات الاستعدادات لفصل الشتاء القادم">
<span class="post-title">
تسييري طبرق يبحث مع عدد من القطاعات الاستعدادات لفصل الشتاء القادم			</span>
</a>
</p></div></div >
<div class="post-201982 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="برج الأمل ومستشفى الهواري يعلنان عن حالات شفاء من كورونا" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/06/فيروس-كورونا-في-ليبيا-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627-\u0641\u064a-\u0644\u064a\u0628\u064a\u0627-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627-\u0641\u064a-\u0644\u064a\u0628\u064a\u0627-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627-\u0641\u064a-\u0644\u064a\u0628\u064a\u0627-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627-\u0641\u064a-\u0644\u064a\u0628\u064a\u0627-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627-\u0641\u064a-\u0644\u064a\u0628\u064a\u0627-750x430.jpg&quot;,&quot;900&quot;:&quot;\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627-\u0641\u064a-\u0644\u064a\u0628\u064a\u0627.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/09/08/%d8%a8%d8%b1%d8%ac-%d8%a7%d9%84%d8%a3%d9%85%d9%84-%d9%88%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%b1%d9%8a-%d9%8a%d8%b9%d9%84%d9%86%d8%a7%d9%86-%d8%b9%d9%86-%d8%ad%d8%a7/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2020/09/08/%d8%a8%d8%b1%d8%ac-%d8%a7%d9%84%d8%a3%d9%85%d9%84-%d9%88%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%b1%d9%8a-%d9%8a%d8%b9%d9%84%d9%86%d8%a7%d9%86-%d8%b9%d9%86-%d8%ad%d8%a7/" title="برج الأمل ومستشفى الهواري يعلنان عن حالات شفاء من كورونا">
<span class="post-title">
برج الأمل ومستشفى الهواري يعلنان عن حالات شفاء من كورونا			</span>
</a>
</p></div></div >
<div class="post-201977 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="البحث الجنائي يؤكد وفرة الأكسجين بمركز بنغازي الطبي وينفي بيع توابيت موتى كورونا" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/09/24theme-2020-09-08T134259.010-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;24theme-2020-09-08T134259.010-86x64.jpg&quot;,&quot;210&quot;:&quot;24theme-2020-09-08T134259.010-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-2020-09-08T134259.010-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-2020-09-08T134259.010-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-2020-09-08T134259.010-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-2020-09-08T134259.010.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/09/08/%d8%a7%d9%84%d8%a8%d8%ad%d8%ab-%d8%a7%d9%84%d8%ac%d9%86%d8%a7%d8%a6%d9%8a-%d9%8a%d8%a4%d9%83%d8%af-%d9%88%d9%81%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%83%d8%b3%d8%ac%d9%8a%d9%86-%d8%a8%d9%85%d8%b1%d9%83/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2020/09/08/%d8%a7%d9%84%d8%a8%d8%ad%d8%ab-%d8%a7%d9%84%d8%ac%d9%86%d8%a7%d8%a6%d9%8a-%d9%8a%d8%a4%d9%83%d8%af-%d9%88%d9%81%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%83%d8%b3%d8%ac%d9%8a%d9%86-%d8%a8%d9%85%d8%b1%d9%83/" title="البحث الجنائي يؤكد وفرة الأكسجين بمركز بنغازي الطبي وينفي بيع توابيت موتى كورونا">
<span class="post-title">
البحث الجنائي يؤكد وفرة الأكسجين بمركز بنغازي الطبي وينفي بيع توابيت موتى كورونا			</span>
</a>
</p></div></div ></div></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="better-social-counter-2" class="h-ni w-nt primary-sidebar-widget widget widget_better-social-counter">		<div class="better-studio-shortcode bsc-clearfix better-social-counter style-modern not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 1M</span> <span class="item-title"> معحبين</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 193k</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> Instagram</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCeSDlHwP4cA8m4BuzxsVtHg" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> 218</span> <span class="item-title"> متابعين</span> </a> </li> </ul></div></div><div id="bs-mix-listing-3-4-2" class="h-ni h-bg h-bg-231f20 w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div id="" class="bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab">		<p class="section-heading sh-t2 sh-s1 main-term-1137">
<a href="https://akhbarlibya24.net/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/" class="main-link">
<span class="h-text main-term-1137">
الأكثر مشاهدة							</span>
</a>
</p>
<div class="listing listing-mix-3-4 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
<div class="post-149852 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-21 bsw-400">
<div class="item-content">
<a title="كيف تمكن &#8221; شادي الفلسطيني&#8221; من اصطياد بنات العرب الطبية ؟ " data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/6-16-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;6-16-210x136.jpg&quot;,&quot;279&quot;:&quot;6-16-279x220.jpg&quot;,&quot;357&quot;:&quot;6-16-357x210.jpg&quot;,&quot;750&quot;:&quot;6-16-750x430.jpg&quot;,&quot;877&quot;:&quot;6-16.jpg&quot;}}" class="img-cont" href="https://akhbarlibya24.net/2019/01/19/%d9%83%d9%8a%d9%81-%d8%aa%d9%85%d9%83%d9%86-%d8%b4%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d8%b5%d8%b7%d9%8a%d8%a7%d8%af-%d8%a8%d9%86%d8%a7/"></a>
<div class="content-container">
<p class="title">			<a href="https://akhbarlibya24.net/2019/01/19/%d9%83%d9%8a%d9%81-%d8%aa%d9%85%d9%83%d9%86-%d8%b4%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d8%b5%d8%b7%d9%8a%d8%a7%d8%af-%d8%a8%d9%86%d8%a7/" class="post-title post-url">
كيف تمكن &#8221; شادي الفلسطيني&#8221; من اصطياد بنات العرب الطبية ؟ 			</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-19T20:35:45+02:00">19 يناير، 2019 , 8:35 م</time></span></div></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-195747 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="التعليم.. أسئلة استرشادية وإجابات نموذجية لمراحل النقل" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/06/24theme-10-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;24theme-10-2-86x64.jpg&quot;,&quot;210&quot;:&quot;24theme-10-2-210x136.jpg&quot;,&quot;900&quot;:&quot;24theme-10-2.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/06/27/%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a3%d8%b3%d8%a6%d9%84%d8%a9-%d8%a7%d8%b3%d8%aa%d8%b1%d8%b4%d8%a7%d8%af%d9%8a%d8%a9-%d9%88%d8%a5%d8%ac%d8%a7%d8%a8%d8%a9-%d9%86%d9%85%d9%88%d8%b0%d8%ac/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/06/27/%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a3%d8%b3%d8%a6%d9%84%d8%a9-%d8%a7%d8%b3%d8%aa%d8%b1%d8%b4%d8%a7%d8%af%d9%8a%d8%a9-%d9%88%d8%a5%d8%ac%d8%a7%d8%a8%d8%a9-%d9%86%d9%85%d9%88%d8%b0%d8%ac/" class="post-url post-title">
التعليم.. أسئلة استرشادية وإجابات نموذجية لمراحل النقل		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-06-27T23:23:07+02:00">27 يونيو، 2020 , 11:23 م</time></span></div></div></div >
<div class="post-142111 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-354">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا بالعملة الصعبة" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/23-4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;23-4-86x64.jpg&quot;,&quot;210&quot;:&quot;23-4-210x136.jpg&quot;,&quot;705&quot;:&quot;23-4.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2018/10/20/%d8%a8%d8%b9%d8%af-%d8%ba%d9%8a%d8%a7%d8%a8%d9%87-%d9%84%d8%b4%d9%87%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%b3%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2018/10/20/%d8%a8%d8%b9%d8%af-%d8%ba%d9%8a%d8%a7%d8%a8%d9%87-%d9%84%d8%b4%d9%87%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%b3%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7/" class="post-url post-title">
بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-20T21:47:10+02:00">20 أكتوبر، 2018 , 9:47 م</time></span></div></div></div >
<div class="post-189388 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-23">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="ائتلاف الوفاق لحكم ليبيا .. أكبر تجمع عصابي في حوض البحر المتوسط" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/04/93842747_1007065126354193_317526343782760448_n-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;93842747_1007065126354193_317526343782760448_n-86x64.jpg&quot;,&quot;210&quot;:&quot;93842747_1007065126354193_317526343782760448_n-210x136.jpg&quot;,&quot;900&quot;:&quot;93842747_1007065126354193_317526343782760448_n-e1587317780692.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/04/19/%d8%a8%d9%8a%d8%af%d8%ac%d8%a7-%d9%88-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a-%d8%a7%d9%84%d8%b9%d9%85%d9%88-%d9%88-%d8%b4%d9%83%d9%88-%d9%88-%d9%85%d8%b1%d8%aa%d8%b2%d9%82%d8%a9-%d8%b3%d9%88%d8%b1/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/04/19/%d8%a8%d9%8a%d8%af%d8%ac%d8%a7-%d9%88-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a-%d8%a7%d9%84%d8%b9%d9%85%d9%88-%d9%88-%d8%b4%d9%83%d9%88-%d9%88-%d9%85%d8%b1%d8%aa%d8%b2%d9%82%d8%a9-%d8%b3%d9%88%d8%b1/" class="post-url post-title">
ائتلاف الوفاق لحكم ليبيا .. أكبر تجمع عصابي في حوض البحر المتوسط		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-04-19T21:06:09+02:00">19 أبريل، 2020 , 9:06 م</time></span></div></div></div >
<div class="post-160379 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="لعقد صفقات سياسية .. &#8220;بشر و التاجوري&#8221; في باريس" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/06/2-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2-2-86x64.jpg&quot;,&quot;210&quot;:&quot;2-2-210x136.jpg&quot;,&quot;1493&quot;:&quot;2-2.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2019/06/15/%d9%84%d8%b9%d9%82%d8%af-%d8%b5%d9%81%d9%82%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a8%d8%b4%d8%b1-%d9%88-%d8%a7%d9%84%d8%aa%d8%a7%d8%ac%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a8%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/06/15/%d9%84%d8%b9%d9%82%d8%af-%d8%b5%d9%81%d9%82%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a8%d8%b4%d8%b1-%d9%88-%d8%a7%d9%84%d8%aa%d8%a7%d8%ac%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a8%d8%a7/" class="post-url post-title">
لعقد صفقات سياسية .. &#8220;بشر و التاجوري&#8221; في باريس		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-06-15T12:00:19+02:00">15 يونيو، 2019 , 12:00 م</time></span></div></div></div >
<div class="post-148594 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="أب لثلاثة أطفال&#8230;ليبي يغتصب طفلة في السويد" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/fille-e1546679794260-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;fille-e1546679794260-86x64.jpg&quot;,&quot;210&quot;:&quot;fille-e1546679794260-210x136.jpg&quot;,&quot;747&quot;:&quot;fille-e1546679794260.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2019/01/03/%d8%a3%d8%a8-%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%ba%d8%aa%d8%b5%d8%a8-%d8%b7%d9%81%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/01/03/%d8%a3%d8%a8-%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%ba%d8%aa%d8%b5%d8%a8-%d8%b7%d9%81%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3/" class="post-url post-title">
أب لثلاثة أطفال&#8230;ليبي يغتصب طفلة في السويد		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-03T01:34:12+02:00">3 يناير، 2019 , 1:34 ص</time></span></div></div></div >
<div class="post-188830 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="عناصر متطرفة مرافقة لقوات الوفاق تُضرم النار في مركز شرطة صبراتة بعد اجتياح المدينة" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/04/93266530_2820948061314241_8005107303533510656_n-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;93266530_2820948061314241_8005107303533510656_n-86x64.jpg&quot;,&quot;210&quot;:&quot;93266530_2820948061314241_8005107303533510656_n-210x136.jpg&quot;,&quot;2048&quot;:&quot;93266530_2820948061314241_8005107303533510656_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/04/13/%d8%b9%d9%86%d8%a7%d8%b5%d8%b1-%d9%85%d8%aa%d8%b7%d8%b1%d9%81%d8%a9-%d9%85%d8%b1%d8%a7%d9%81%d9%82%d8%a9-%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d8%aa%d9%8f%d8%b6%d8%b1/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/04/13/%d8%b9%d9%86%d8%a7%d8%b5%d8%b1-%d9%85%d8%aa%d8%b7%d8%b1%d9%81%d8%a9-%d9%85%d8%b1%d8%a7%d9%81%d9%82%d8%a9-%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d8%aa%d9%8f%d8%b6%d8%b1/" class="post-url post-title">
عناصر متطرفة مرافقة لقوات الوفاق تُضرم النار في مركز شرطة صبراتة بعد&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-04-13T21:50:41+02:00">13 أبريل، 2020 , 9:50 م</time></span></div></div></div >
<div class="post-142294 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-354">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/BDtopyoGAj2fMCf1CXXe-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BDtopyoGAj2fMCf1CXXe-86x64.jpg&quot;,&quot;210&quot;:&quot;BDtopyoGAj2fMCf1CXXe-210x136.jpg&quot;,&quot;620&quot;:&quot;BDtopyoGAj2fMCf1CXXe.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2018/10/22/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%a2%d9%85%d8%b1-%d8%a7%d9%84%d9%81%d8%b1%d9%82%d8%a9-9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b1%d9%83/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2018/10/22/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%a2%d9%85%d8%b1-%d8%a7%d9%84%d9%81%d8%b1%d9%82%d8%a9-9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b1%d9%83/" class="post-url post-title">
العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-22T09:48:49+02:00">22 أكتوبر، 2018 , 9:48 ص</time></span></div></div></div >
<div class="post-167124 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="بعد فرار عناصره من محور القتال .. شابه يتوعد “غنيوة” بالسجن مدى الحياة" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/10/03-6-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;03-6-86x64.jpg&quot;,&quot;210&quot;:&quot;03-6-210x136.jpg&quot;,&quot;750&quot;:&quot;03-6.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2019/10/05/%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%a7%d8%b1-%d8%b9%d9%86%d8%a7%d8%b5%d8%b1%d9%87-%d9%85%d9%86-%d9%85%d8%ad%d9%88%d8%b1-%d8%a7%d9%84%d9%82%d8%aa%d8%a7%d9%84-%d8%b4%d8%a7%d8%a8%d9%87-%d9%8a%d8%aa/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/10/05/%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%a7%d8%b1-%d8%b9%d9%86%d8%a7%d8%b5%d8%b1%d9%87-%d9%85%d9%86-%d9%85%d8%ad%d9%88%d8%b1-%d8%a7%d9%84%d9%82%d8%aa%d8%a7%d9%84-%d8%b4%d8%a7%d8%a8%d9%87-%d9%8a%d8%aa/" class="post-url post-title">
بعد فرار عناصره من محور القتال .. شابه يتوعد “غنيوة” بالسجن مدى الحياة		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-10-05T21:31:42+02:00">5 أكتوبر، 2019 , 9:31 م</time></span></div></div></div >
<div class="post-155697 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="عبد الجليل : من أفسد ثورة فبرايرهم دعاة فجر ليبيا الذين حرقوا مطار طرابلس الدولي وخزّانات النّفط" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/1-92-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1-92-86x64.jpg&quot;,&quot;210&quot;:&quot;1-92-210x136.jpg&quot;,&quot;1493&quot;:&quot;1-92.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2019/03/28/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ac%d9%84%d9%8a%d9%84-%d9%85%d9%86-%d8%a3%d9%81%d8%b3%d8%af-%d8%ab%d9%88%d8%b1%d8%a9-%d9%81%d8%a8%d8%b1%d8%a7%d9%8a%d8%b1%d9%87%d9%85-%d8%af%d8%b9%d8%a7%d8%a9/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/03/28/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ac%d9%84%d9%8a%d9%84-%d9%85%d9%86-%d8%a3%d9%81%d8%b3%d8%af-%d8%ab%d9%88%d8%b1%d8%a9-%d9%81%d8%a8%d8%b1%d8%a7%d9%8a%d8%b1%d9%87%d9%85-%d8%af%d8%b9%d8%a7%d8%a9/" class="post-url post-title">
عبد الجليل : من أفسد ثورة فبرايرهم دعاة فجر ليبيا الذين حرقوا مطار&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-03-28T22:49:51+02:00">28 مارس، 2019 , 10:49 م</time></span></div></div></div ></div></div></div></div></div></div></aside></div></div></div></main></div><div class="more-stories left more-stories-thumbnail-1" data-scroll-top="450" data-close-settings="1H;">
<div class="more-stories-title"> المزيد <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none none">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-201990 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-23">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="من غريان..تصفية أحد أفراد داخلية الوفاق في طرابلس" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/08/24theme-57-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;24theme-57-2-86x64.jpg&quot;,&quot;210&quot;:&quot;24theme-57-2-210x136.jpg&quot;,&quot;900&quot;:&quot;24theme-57-2.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/09/08/%d9%85%d9%86-%d8%ba%d8%b1%d9%8a%d8%a7%d9%86-%d8%aa%d8%b5%d9%81%d9%8a%d8%a9-%d8%a3%d8%ad%d8%af-%d8%a3%d9%81%d8%b1%d8%a7%d8%af-%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/09/08/%d9%85%d9%86-%d8%ba%d8%b1%d9%8a%d8%a7%d9%86-%d8%aa%d8%b5%d9%81%d9%8a%d8%a9-%d8%a3%d8%ad%d8%af-%d8%a3%d9%81%d8%b1%d8%a7%d8%af-%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82/" class="post-url post-title">
من غريان..تصفية أحد أفراد داخلية الوفاق في طرابلس		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-09-08T16:47:32+02:00">8 سبتمبر، 2020 , 4:47 م</time></span></div></div></div >
<div class="post-201986 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="تسييري طبرق يبحث مع عدد من القطاعات الاستعدادات لفصل الشتاء القادم" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/09/24theme-2020-09-08T162117.131-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;24theme-2020-09-08T162117.131-86x64.jpg&quot;,&quot;210&quot;:&quot;24theme-2020-09-08T162117.131-210x136.jpg&quot;,&quot;900&quot;:&quot;24theme-2020-09-08T162117.131.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/09/08/%d8%aa%d8%b3%d9%8a%d9%8a%d8%b1%d9%8a-%d8%b7%d8%a8%d8%b1%d9%82-%d9%8a%d8%a8%d8%ad%d8%ab-%d9%85%d8%b9-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/09/08/%d8%aa%d8%b3%d9%8a%d9%8a%d8%b1%d9%8a-%d8%b7%d8%a8%d8%b1%d9%82-%d9%8a%d8%a8%d8%ad%d8%ab-%d9%85%d8%b9-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7/" class="post-url post-title">
تسييري طبرق يبحث مع عدد من القطاعات الاستعدادات لفصل الشتاء&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-09-08T16:23:10+02:00">8 سبتمبر، 2020 , 4:23 م</time></span></div></div></div >
<div class="post-201982 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="برج الأمل ومستشفى الهواري يعلنان عن حالات شفاء من كورونا" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/06/فيروس-كورونا-في-ليبيا-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627-\u0641\u064a-\u0644\u064a\u0628\u064a\u0627-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627-\u0641\u064a-\u0644\u064a\u0628\u064a\u0627-210x136.jpg&quot;,&quot;900&quot;:&quot;\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627-\u0641\u064a-\u0644\u064a\u0628\u064a\u0627.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/09/08/%d8%a8%d8%b1%d8%ac-%d8%a7%d9%84%d8%a3%d9%85%d9%84-%d9%88%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%b1%d9%8a-%d9%8a%d8%b9%d9%84%d9%86%d8%a7%d9%86-%d8%b9%d9%86-%d8%ad%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/09/08/%d8%a8%d8%b1%d8%ac-%d8%a7%d9%84%d8%a3%d9%85%d9%84-%d9%88%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%b1%d9%8a-%d9%8a%d8%b9%d9%84%d9%86%d8%a7%d9%86-%d8%b9%d9%86-%d8%ad%d8%a7/" class="post-url post-title">
برج الأمل ومستشفى الهواري يعلنان عن حالات شفاء من كورونا		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-09-08T15:48:48+02:00">8 سبتمبر، 2020 , 3:48 م</time></span></div></div></div ></div></div></div><footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> وكالة أخبار ليبيا 24 © جميع الحقوق محفوظة.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> للإتصال بنا : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="adc4c3cbc2edccc6c5cfccdfc1c4cfd4cc9f9983c3c8d9">[email&#160;protected]</a></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-125351521-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-125351521-1');</script>
<div class="rh-cover noscroll no-login-icon" style="background-color: #231f20">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h"></div><div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21398"><a href="http://www.akhbarlibya24.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-item-93617"><a href="https://akhbarlibya24.net/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-map-marker"></i>ليبيا</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11204 better-anim-fade menu-item-182267"><a href="https://akhbarlibya24.net/category/%d8%b9%d9%8a%d9%86-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8/"><i class="bf-icon fa fa-eye"></i>عين على الجنوب</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-item-109471"><a href="https://akhbarlibya24.net/category/%d8%b4%d8%a7%d8%a6%d8%b9/"><i class="bf-icon fa fa-file-text-o"></i>أخبار وتقارير</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-54659"><a href="https://akhbarlibya24.net/category/%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon fa fa-globe"></i>دولي</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-195199"><a href="#">الأرهاب في ليبيا</a>
<ul class="sub-menu">
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8410 better-anim-fade menu-item-166598"><a href="https://akhbarlibya24.net/category/%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-bullseye"></i>الإرهاب في ليبيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13379 better-anim-fade menu-item-195200"><a href="https://akhbarlibya24.net/category/ashmawy/">عشماوي</a></li>
</ul>
</li>
<li class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-item-99445"><a href="https://akhbarlibya24.net/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/"><i class="bf-icon bsfi-comments-1"></i>أراء حرة</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-item-56146"><a href="https://akhbarlibya24.net/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon fa fa-line-chart"></i>إقتصاد</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-item-21506"><a href="https://akhbarlibya24.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><i class="bf-icon fa fa-pencil-square"></i>تقارير</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-188774"><a href="https://akhbarlibya24.net/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/"><i class="bf-icon fa fa-stethoscope"></i>كورونا</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"><i class="bf-icon fa fa-soccer-ball-o"></i>رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-201924 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="المقصبي يكشف لـ&#8221;أخبار ليبيا24&#8243; موعد سباق عبور (50) كلم سباحة" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/09/24theme-2020-09-07T215420.053-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24theme-2020-09-07T215420.053-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-2020-09-07T215420.053-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-2020-09-07T215420.053-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-2020-09-07T215420.053-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-2020-09-07T215420.053.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/09/07/%d8%a7%d9%84%d9%85%d9%82%d8%b5%d8%a8%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d9%84%d9%80%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a724-%d9%85%d9%88%d8%b9%d8%af-%d8%b3%d8%a8%d8%a7%d9%82/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/09/07/%d8%a7%d9%84%d9%85%d9%82%d8%b5%d8%a8%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d9%84%d9%80%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a724-%d9%85%d9%88%d8%b9%d8%af-%d8%b3%d8%a8%d8%a7%d9%82/" class="post-title post-url"> المقصبي يكشف لـ&#8221;أخبار ليبيا24&#8243; موعد سباق عبور (50) كلم سباحة </a> </p></div></div > <div class="post-201824 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="لاعبو بنغازي يغادرون برا للالتحاق معسكر المنتخب في زوارة" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/09/06-4-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;06-4-210x136.jpg&quot;,&quot;279&quot;:&quot;06-4-279x220.jpg&quot;,&quot;357&quot;:&quot;06-4-357x210.jpg&quot;,&quot;750&quot;:&quot;06-4-750x430.jpg&quot;,&quot;900&quot;:&quot;06-4.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/09/06/%d9%84%d8%a7%d8%b9%d8%a8%d9%88-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d9%8a%d8%ba%d8%a7%d8%af%d8%b1%d9%88%d9%86-%d8%a8%d8%b1%d8%a7-%d9%84%d9%84%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%82-%d9%85%d8%b9%d8%b3/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/09/06/%d9%84%d8%a7%d8%b9%d8%a8%d9%88-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d9%8a%d8%ba%d8%a7%d8%af%d8%b1%d9%88%d9%86-%d8%a8%d8%b1%d8%a7-%d9%84%d9%84%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%82-%d9%85%d8%b9%d8%b3/" class="post-title post-url"> لاعبو بنغازي يغادرون برا للالتحاق معسكر المنتخب في زوارة </a> </p></div></div > <div class="post-201788 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="اتحاد الكاراتيه يعقد عموميته بمدينة بنغازي" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/09/24theme-2020-09-06T091325.138-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24theme-2020-09-06T091325.138-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-2020-09-06T091325.138-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-2020-09-06T091325.138-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-2020-09-06T091325.138-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-2020-09-06T091325.138.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/09/06/%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%83%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a%d9%87-%d9%8a%d8%b9%d9%82%d8%af-%d8%b9%d9%85%d9%88%d9%85%d9%8a%d8%aa%d9%87-%d8%a8%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a8/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/09/06/%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%83%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a%d9%87-%d9%8a%d8%b9%d9%82%d8%af-%d8%b9%d9%85%d9%88%d9%85%d9%8a%d8%aa%d9%87-%d8%a8%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a8/" class="post-title post-url"> اتحاد الكاراتيه يعقد عموميته بمدينة بنغازي </a> </p></div></div > <div class="post-201782 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="انطلاق دورة إعداد ورفع كفاءة حكام الكيك والتاي بوكسينغ في الخمس" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/09/24theme-2020-09-06T085717.570-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24theme-2020-09-06T085717.570-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-2020-09-06T085717.570-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-2020-09-06T085717.570-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-2020-09-06T085717.570-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-2020-09-06T085717.570.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/09/06/%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%95%d8%b9%d8%af%d8%a7%d8%af-%d9%88%d8%b1%d9%81%d8%b9-%d9%83%d9%81%d8%a7%d8%a1%d8%a9-%d8%ad%d9%83%d8%a7%d9%85-%d8%a7%d9%84%d9%83/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/09/06/%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%95%d8%b9%d8%af%d8%a7%d8%af-%d9%88%d8%b1%d9%81%d8%b9-%d9%83%d9%81%d8%a7%d8%a1%d8%a9-%d8%ad%d9%83%d8%a7%d9%85-%d8%a7%d9%84%d9%83/" class="post-title post-url"> انطلاق دورة إعداد ورفع كفاءة حكام الكيك والتاي بوكسينغ في الخمس </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2018771094" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="2018771094" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-182438"><a href="https://akhbarlibya24.net/category/%d8%a7%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83/"><i class="bf-icon fa fa-file-photo-o"></i>انفوغرافيك 24</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon fa fa-arrow-circle-down"></i>منوعات</a>
<div class="mega-menu tabbed-grid-posts">
<div class="content-wrap clearfix">
<ul class="tabs-section">
<li class="active"> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-1499455484-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-1499455484-336" data-deferred-init="1642766201" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-1499455484-338" data-deferred-init="1026233456" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-1499455484-362" data-deferred-init="1596749291" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-1499455484-3160" data-deferred-init="1821499503" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li>
</ul>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1499455484-3174">
<div class="bs-pagination-wrapper main-term-3174 next_prev">
<div class="listing listing-grid listing-grid-1 clearfix columns-3">
<div class="post-197069 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix"> <a title="بدء الامتحانات النهائية لسنوات النقل للتعليم الأساسي والثانوي في 8 أغسطس" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/03/وزير-التعليم-فوزي-بو-مريز-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0648\u0632\u064a\u0631-\u0627\u0644\u062a\u0639\u0644\u064a\u0645-\u0641\u0648\u0632\u064a-\u0628\u0648-\u0645\u0631\u064a\u0632-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0648\u0632\u064a\u0631-\u0627\u0644\u062a\u0639\u0644\u064a\u0645-\u0641\u0648\u0632\u064a-\u0628\u0648-\u0645\u0631\u064a\u0632-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0648\u0632\u064a\u0631-\u0627\u0644\u062a\u0639\u0644\u064a\u0645-\u0641\u0648\u0632\u064a-\u0628\u0648-\u0645\u0631\u064a\u0632-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0648\u0632\u064a\u0631-\u0627\u0644\u062a\u0639\u0644\u064a\u0645-\u0641\u0648\u0632\u064a-\u0628\u0648-\u0645\u0631\u064a\u0632-750x430.jpg&quot;,&quot;900&quot;:&quot;\u0648\u0632\u064a\u0631-\u0627\u0644\u062a\u0639\u0644\u064a\u0645-\u0641\u0648\u0632\u064a-\u0628\u0648-\u0645\u0631\u064a\u0632.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/11/%d8%a8%d8%af%d8%a1-%d8%a7%d9%84%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a%d8%a9-%d9%84%d8%b3%d9%86%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%82%d9%84/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/07/11/%d8%a8%d8%af%d8%a1-%d8%a7%d9%84%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a%d8%a9-%d9%84%d8%b3%d9%86%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%82%d9%84/" class="post-title post-url">
بدء الامتحانات النهائية لسنوات النقل للتعليم الأساسي والثانوي في 8 أغسطس		</a>
</p></div></div >
<div class="post-195384 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix"> <a title="السعودية تقرر إقامة الحج هذا العام &#8220;بأعداد محدودة جدا&#8221;" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/06/مكة-المكرمة-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0643\u0629-\u0627\u0644\u0645\u0643\u0631\u0645\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0643\u0629-\u0627\u0644\u0645\u0643\u0631\u0645\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0643\u0629-\u0627\u0644\u0645\u0643\u0631\u0645\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0645\u0643\u0629-\u0627\u0644\u0645\u0643\u0631\u0645\u0629-750x430.jpg&quot;,&quot;900&quot;:&quot;\u0645\u0643\u0629-\u0627\u0644\u0645\u0643\u0631\u0645\u0629.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/06/23/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d9%82%d8%b1%d8%b1-%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d8%ad%d8%ac-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a8%d8%a3%d8%b9/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/06/23/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d9%82%d8%b1%d8%b1-%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d8%ad%d8%ac-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a8%d8%a3%d8%b9/" class="post-title post-url">
السعودية تقرر إقامة الحج هذا العام &#8220;بأعداد محدودة جدا&#8221;		</a>
</p></div></div >
<div class="post-194633 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix"> <a title="الضمان الاجتماعي يتحصل على 4 جوائز دولية" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/06/صندوق-الضمان-الاجتماعي-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0635\u0646\u062f\u0648\u0642-\u0627\u0644\u0636\u0645\u0627\u0646-\u0627\u0644\u0627\u062c\u062a\u0645\u0627\u0639\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0635\u0646\u062f\u0648\u0642-\u0627\u0644\u0636\u0645\u0627\u0646-\u0627\u0644\u0627\u062c\u062a\u0645\u0627\u0639\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0635\u0646\u062f\u0648\u0642-\u0627\u0644\u0636\u0645\u0627\u0646-\u0627\u0644\u0627\u062c\u062a\u0645\u0627\u0639\u064a-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0635\u0646\u062f\u0648\u0642-\u0627\u0644\u0636\u0645\u0627\u0646-\u0627\u0644\u0627\u062c\u062a\u0645\u0627\u0639\u064a-750x430.jpg&quot;,&quot;900&quot;:&quot;\u0635\u0646\u062f\u0648\u0642-\u0627\u0644\u0636\u0645\u0627\u0646-\u0627\u0644\u0627\u062c\u062a\u0645\u0627\u0639\u064a.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/06/18/%d8%a7%d9%84%d8%b6%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%aa%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-4-%d8%ac%d9%88%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/06/18/%d8%a7%d9%84%d8%b6%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%aa%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-4-%d8%ac%d9%88%d8%a7/" class="post-title post-url">
الضمان الاجتماعي يتحصل على 4 جوائز دولية		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1796160585" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1796160585" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1499455484-336">
<div class="bs-pagination-wrapper main-term-336 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_1642766201"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1499455484-338">
<div class="bs-pagination-wrapper main-term-338 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_1026233456"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1499455484-362">
<div class="bs-pagination-wrapper main-term-362 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_1596749291"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1499455484-3160">
<div class="bs-pagination-wrapper main-term-3160 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_1821499503"></div></div></div></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/"><i class="bf-icon fa fa-paperclip"></i>ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-200509 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="هيئة الإعلام والثقافة تقرر تفعيل معهد &#8220;صالح القطروني&#8221; للموسيقى والمسرح في سبها" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/08/24theme-61-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24theme-61-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-61-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-61-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-61-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-61.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/08/24/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%aa%d9%82%d8%b1%d8%b1-%d8%aa%d9%81%d8%b9%d9%8a%d9%84-%d9%85%d8%b9%d9%87%d8%af/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/08/24/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%aa%d9%82%d8%b1%d8%b1-%d8%aa%d9%81%d8%b9%d9%8a%d9%84-%d9%85%d8%b9%d9%87%d8%af/" class="post-title post-url"> هيئة الإعلام والثقافة تقرر تفعيل معهد &#8220;صالح القطروني&#8221; للموسيقى والمسرح في&hellip; </a> </p></div></div > <div class="post-196478 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-12765"> <div class="item-inner"> <div class="featured clearfix"> <a title="ثقافة الوفاق تعتزم مقاضاة الفنانة أصالة نصري" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/015-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;015-210x136.jpg&quot;,&quot;279&quot;:&quot;015-279x220.jpg&quot;,&quot;357&quot;:&quot;015-357x210.jpg&quot;,&quot;750&quot;:&quot;015-750x430.jpg&quot;,&quot;900&quot;:&quot;015.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/05/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d8%aa%d8%b9%d8%aa%d8%b2%d9%85-%d9%85%d9%82%d8%a7%d8%b6%d8%a7%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a3%d8%b5%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/07/05/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d8%aa%d8%b9%d8%aa%d8%b2%d9%85-%d9%85%d9%82%d8%a7%d8%b6%d8%a7%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a3%d8%b5%d8%a7/" class="post-title post-url"> ثقافة الوفاق تعتزم مقاضاة الفنانة أصالة نصري </a> </p></div></div > <div class="post-196422 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="وفاة الفنانة المصرية رجاء الجداوي بعد معاناة مع فيروس كورونا" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/raja2-jedawe8-5-2018-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;raja2-jedawe8-5-2018-210x136.jpg&quot;,&quot;279&quot;:&quot;raja2-jedawe8-5-2018-279x220.jpg&quot;,&quot;357&quot;:&quot;raja2-jedawe8-5-2018-357x210.jpg&quot;,&quot;750&quot;:&quot;raja2-jedawe8-5-2018-750x430.jpg&quot;,&quot;892&quot;:&quot;raja2-jedawe8-5-2018.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/05/%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%b1%d8%ac%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d8%af%d8%a7%d9%88%d9%8a-%d8%a8%d8%b9%d8%af/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/07/05/%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%b1%d8%ac%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d8%af%d8%a7%d9%88%d9%8a-%d8%a8%d8%b9%d8%af/" class="post-title post-url"> وفاة الفنانة المصرية رجاء الجداوي بعد معاناة مع فيروس كورونا </a> </p></div></div > <div class="post-194298 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="منتدى بنغازي الثقافي يحتفل بعودة اللاعب السابق حسين منصور من رحلة علاج" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/06/24theme-37-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24theme-37-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-37-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-37-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-37-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-37.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/06/15/%d9%85%d9%86%d8%aa%d8%af%d9%89-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a-%d9%8a%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d9%84%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/06/15/%d9%85%d9%86%d8%aa%d8%af%d9%89-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a-%d9%8a%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d9%84%d8%a7/" class="post-title post-url"> منتدى بنغازي الثقافي يحتفل بعودة اللاعب السابق حسين منصور من رحلة علاج </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="192423388" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="192423388" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1061 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/"><i class="bf-icon fa fa-heartbeat"></i>صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-201990 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-23"> <div class="item-inner"> <div class="featured clearfix"> <a title="من غريان..تصفية أحد أفراد داخلية الوفاق في طرابلس" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/08/24theme-57-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24theme-57-2-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-57-2-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-57-2-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-57-2-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-57-2.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/09/08/%d9%85%d9%86-%d8%ba%d8%b1%d9%8a%d8%a7%d9%86-%d8%aa%d8%b5%d9%81%d9%8a%d8%a9-%d8%a3%d8%ad%d8%af-%d8%a3%d9%81%d8%b1%d8%a7%d8%af-%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/09/08/%d9%85%d9%86-%d8%ba%d8%b1%d9%8a%d8%a7%d9%86-%d8%aa%d8%b5%d9%81%d9%8a%d8%a9-%d8%a3%d8%ad%d8%af-%d8%a3%d9%81%d8%b1%d8%a7%d8%af-%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82/" class="post-title post-url"> من غريان..تصفية أحد أفراد داخلية الوفاق في طرابلس </a> </p></div></div > <div class="post-201982 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="برج الأمل ومستشفى الهواري يعلنان عن حالات شفاء من كورونا" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/06/فيروس-كورونا-في-ليبيا-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627-\u0641\u064a-\u0644\u064a\u0628\u064a\u0627-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627-\u0641\u064a-\u0644\u064a\u0628\u064a\u0627-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627-\u0641\u064a-\u0644\u064a\u0628\u064a\u0627-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627-\u0641\u064a-\u0644\u064a\u0628\u064a\u0627-750x430.jpg&quot;,&quot;900&quot;:&quot;\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627-\u0641\u064a-\u0644\u064a\u0628\u064a\u0627.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/09/08/%d8%a8%d8%b1%d8%ac-%d8%a7%d9%84%d8%a3%d9%85%d9%84-%d9%88%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%b1%d9%8a-%d9%8a%d8%b9%d9%84%d9%86%d8%a7%d9%86-%d8%b9%d9%86-%d8%ad%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/09/08/%d8%a8%d8%b1%d8%ac-%d8%a7%d9%84%d8%a3%d9%85%d9%84-%d9%88%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%b1%d9%8a-%d9%8a%d8%b9%d9%84%d9%86%d8%a7%d9%86-%d8%b9%d9%86-%d8%ad%d8%a7/" class="post-title post-url"> برج الأمل ومستشفى الهواري يعلنان عن حالات شفاء من كورونا </a> </p></div></div > <div class="post-201974 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="منظمة الصحة العالمية تطلق حملة توعوية حول مكافحة كورونا في طبرق" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/09/24theme-2020-09-08T132449.796-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24theme-2020-09-08T132449.796-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-2020-09-08T132449.796-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-2020-09-08T132449.796-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-2020-09-08T132449.796-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-2020-09-08T132449.796.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/09/08/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d8%aa%d8%b7%d9%84%d9%82-%d8%ad%d9%85%d9%84%d8%a9-%d8%aa%d9%88%d8%b9%d9%88%d9%8a%d8%a9/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/09/08/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d8%aa%d8%b7%d9%84%d9%82-%d8%ad%d9%85%d9%84%d8%a9-%d8%aa%d9%88%d8%b9%d9%88%d9%8a%d8%a9/" class="post-title post-url"> منظمة الصحة العالمية تطلق حملة توعوية حول مكافحة كورونا في طبرق </a> </p></div></div > <div class="post-201971 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="إصابات كورونا تتجاوز حاجز الـ19 ألف إصابة في ليبيا" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/09/24theme-2020-09-08T131259.388-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24theme-2020-09-08T131259.388-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-2020-09-08T131259.388-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-2020-09-08T131259.388-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-2020-09-08T131259.388-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-2020-09-08T131259.388.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/09/08/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%aa%d8%aa%d8%ac%d8%a7%d9%88%d8%b2-%d8%ad%d8%a7%d8%ac%d8%b2-%d8%a7%d9%84%d9%8019-%d8%a3%d9%84%d9%81-%d8%a5%d8%b5%d8%a7%d8%a8/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/09/08/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%aa%d8%aa%d8%ac%d8%a7%d9%88%d8%b2-%d8%ad%d8%a7%d8%ac%d8%b2-%d8%a7%d9%84%d9%8019-%d8%a3%d9%84%d9%81-%d8%a5%d8%b5%d8%a7%d8%a8/" class="post-title post-url"> إصابات كورونا تتجاوز حاجز الـ19 ألف إصابة في ليبيا </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="600417000" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="600417000" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
</ul></div><form role="search" method="get" class="search-form" action="https://akhbarlibya24.net">
<input type="search" class="search-field"
placeholder="بحث..."
value="" name="s"
title="البحث عن:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form></div></div></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400%7CRoboto:400italic' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-1-css' href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all'/>
</noscript>
<script>var bs_ajax_paginate_2100269383='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb"}';</script>
<script>var bs_ajax_paginate_880511035='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5"}';</script>
<script>var bs_deferred_loading_bsd_910484306='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031"}';</script>
<script>var bs_deferred_loading_bsd_97924307='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7"}';</script>
<script>var bs_deferred_loading_bsd_219598558='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6"}';</script>
<script>var bs_deferred_loading_bsd_1205713558='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4"}';</script>
<script>var bs_ajax_paginate_441866521='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815"}';</script>
<script>var bs_ajax_paginate_426355090='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d"}';</script>
<script id='publisher-theme-pagination-js-extra'>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script id='publisher-js-extra'>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0623\u063a\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0623\u0636\u063a\u0637 \u0647\u0646\u0627 \u0644\u0644\u062a\u0633\u062c\u064a\u0644 \u0648 \u0644\u0627\u062a\u0641\u0648\u062a \u0627\u0644\u0623\u062e\u0628\u0627\u0631 ","subscribed_msg":"\u062a\u0645 \u062a\u0633\u062c\u064a\u0644\u0643 !","subscribe_btn":"\u0633\u062c\u0644 \u0627\u0644\u0623\u0646","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u062a\u0633\u062c\u064a\u0644"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0642\u0627\u0644\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
<script>var bs_ajax_paginate_2018771094='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_1796160585='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1642766201='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1026233456='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1596749291='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1821499503='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_192423388='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_600417000='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script id='better-post-views-cache-js-extra'>var better_post_views_vars={"admin_ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","post_id":"201980"};</script>
<script>function _bs_getParameterByName(e,i){i||(i=window.location.href),e=e.replace(/[\[\]]/g,"\\$&");var a=new RegExp("[?&]"+e+"(=([^&#]*)|&|#|$)").exec(i);return a?a[2]?decodeURIComponent(a[2].replace(/\+/g," ")):"":null}function _bs_setCookie(e,i){var a="";if(days){var o=new Date;o.setTime(o.getTime()+24*days*60*60*1e3),a="; expires="+o.toUTCString()}document.cookie=e+"="+i+a+"; path=/"}function _bsReadCookie(e){for(var i=e+"=",a=document.cookie.split(";"),o=0;o<a.length;o++){for(var t=a[o];" "==t.charAt(0);)t=t.substring(1,t.length);if(0==t.indexOf(i))return t.substring(i.length,t.length)}return null}var ua=navigator.userAgent||navigator.vendor||window.opera;(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm(os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(ua)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s)|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp(i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac(|\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt(|\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg(g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v)|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v)|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-|)|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(ua.substr(0,4)))&&(_bs_getParameterByName("bamp-skip-redirect")?_bs_setCookie("bamp-skip-redirect",1):_bsReadCookie("bamp-skip-redirect")||(window.location.href="https://akhbarlibya24.net/2020/09/08/%d9%85%d8%b5%d8%af%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7-%d8%a7%d9%84%d8%a3%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a9-%d9%8a%d9%86%d9%81%d9%8a-%d9%84%d9%80%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/amp/"));</script>
<script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/32mcl1cl/63tot.js'></script>
<!--[if lt IE 9]><script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/jzzh0iv7/63tou.js' id='bf-html5shiv-js'></script><![endif]-->
<!--[if lt IE 9]><script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/8ku3odsd/63tou.js' id='bf-respond-js'></script><![endif]-->
<script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/jpd7yk3w/63tow.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 10.948613882065 seconds, on 08-09-20 16:49:52 -->