<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://akhbarlibya24.net/xmlrpc.php"/>
<title>كورونا تلغي جائرة الكرة الذهبية والبولندي الخاسر الأكبر | وكالة أخبار ليبيا 24</title>
<meta name="robots" content="index, follow"/>
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://akhbarlibya24.net/2020/07/20/كورونا-تلغي-جائرة-الكرة-الذهبية-والبو/"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="كورونا تلغي جائرة الكرة الذهبية والبولندي الخاسر الأكبر | وكالة أخبار ليبيا 24"/>
<meta property="og:description" content="أخبار ليبيا 24 &#8211; خبر ألغت مجلة &#8220;فرانس فوتبول&#8221; الفرنسية، بشكل مفاجئ، منح جائزة الكرة الذهبية لهذا العام، التي تخصص لأفضل لاعب كرة قدم في العالم، نظرا للظروف التي فرضها فيروس كورونا المستجد. واعتبر عدد كبير من خبراء كرة القدم أن المهاجم البولندي روبرت ليفاندوفسكي هو الخاسر الأكبر من قرار إلغاء الجائزة، بسبب تألقه اللافت [&hellip;]"/>
<meta property="og:url" content="https://akhbarlibya24.net/2020/07/20/كورونا-تلغي-جائرة-الكرة-الذهبية-والبو/"/>
<meta property="og:site_name" content="وكالة أخبار ليبيا 24"/>
<meta property="article:publisher" content="https://www.facebook.com/akhbarlibya24"/>
<meta property="article:published_time" content="2020-07-20T13:48:17+00:00"/>
<meta property="og:image" content="https://akhbarlibya24.net/wp-content/uploads/2020/07/013-2.jpg"/>
<meta property="og:image:width" content="900"/>
<meta property="og:image:height" content="600"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@akhbarlibya24"/>
<meta name="twitter:site" content="@akhbarlibya24"/>
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &laquo; الخلاصة" href="https://akhbarlibya24.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &laquo; خلاصة التعليقات" href="https://akhbarlibya24.net/comments/feed/"/>
<link rel='https://api.w.org/' href='https://akhbarlibya24.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://akhbarlibya24.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://akhbarlibya24.net/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.2"/>
<link rel='shortlink' href='https://akhbarlibya24.net/?p=197877'/>
<link rel="alternate" type="application/json+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F07%2F20%2F%25d9%2583%25d9%2588%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7-%25d8%25aa%25d9%2584%25d8%25ba%25d9%258a-%25d8%25ac%25d8%25a7%25d8%25a6%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b0%25d9%2587%25d8%25a8%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a8%25d9%2588%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F07%2F20%2F%25d9%2583%25d9%2588%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7-%25d8%25aa%25d9%2584%25d8%25ba%25d9%258a-%25d8%25ac%25d8%25a7%25d8%25a6%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b0%25d9%2587%25d8%25a8%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a8%25d9%2588%2F&#038;format=xml"/>
<link rel="amphtml" href="https://akhbarlibya24.net/2020/07/20/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%aa%d9%84%d8%ba%d9%8a-%d8%ac%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%b0%d9%87%d8%a8%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a8%d9%88/amp/"/>
<link rel="shortcut icon" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png">			<link rel="apple-touch-icon" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/7wp66smv/4brhl.css" media="all"/>
<link rel="icon" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png" sizes="32x32"/>
<link rel="icon" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png"/>
<meta name="msapplication-TileImage" content="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png"/>
<style>@media(max-width:767px){.rh-header .rh-container {
background-color: #241e20;
user-select: none;
}}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	</head>
<body class="rtl post-template-default single single-post postid-197877 single-format-standard bs-theme bs-publisher bs-publisher-clean-tech active-light-box active-top-line close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky single-prim-cat-29 single-cat-29 single-cat-383 wpb-js-composer js-comp-ver-6.2.0 vc_non_responsive bs-ll-a" dir="rtl">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href ="https://www.facebook.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> معحبين </span> </a> </li> <li class="social-item twitter"><a href ="https://twitter.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item youtube"><a href ="https://youtube.com/user/UCeSDlHwP4cA8m4BuzxsVtHg" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item instagram"><a href ="https://instagram.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> متابعين </span> </a> </li> </ul></div></div><div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="top-menu-container"> <ul id="top-navigation" class="top-menu menu clearfix bsm-pure"> <li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">20 يوليو، 2020 , 5:53 م</span> </li> <li id="menu-item-137684" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-137684"><a href="https://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7-%d9%84%d9%8a%d8%a8%d9%8a%d8%a724/"><i class="bf-icon fa fa-globe"></i>عن الوكالة</a></li> <li id="menu-item-137683" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-137683"><a href="https://akhbarlibya24.net/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/"><i class="bf-icon bsfi-mailchimp"></i>اتصل بنا</a></li> </ul> </nav></div></div></div></div></div></section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-12">
<div class="col-inside">
<div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img id="site-logo" src="https://akhbarlibya24.net/wp-content/uploads/2020/07/logohttp.png" alt="وكالة أخبار ليبيا 24" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/07/logohttp.png"/> <span class="site-title">وكالة أخبار ليبيا 24 - وكالة أخبارية ليبية مستقلة</span> </a> </p></div></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-21398" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21398"><a href="http://www.akhbarlibya24.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li>
<li id="menu-item-93617" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-354 better-anim-fade menu-item-93617"><a href="https://akhbarlibya24.net/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-map-marker"></i>ليبيا</a></li>
<li id="menu-item-182267" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11204 better-anim-fade menu-item-182267"><a href="https://akhbarlibya24.net/category/%d8%b9%d9%8a%d9%86-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8/"><i class="bf-icon fa fa-eye"></i>عين على الجنوب</a></li>
<li id="menu-item-109471" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-item-109471"><a href="https://akhbarlibya24.net/category/%d8%b4%d8%a7%d8%a6%d8%b9/"><i class="bf-icon fa fa-file-text-o"></i>أخبار وتقارير</a></li>
<li id="menu-item-54659" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-54659"><a href="https://akhbarlibya24.net/category/%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon fa fa-globe"></i>دولي</a></li>
<li id="menu-item-195199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-195199"><a href="#">الأرهاب في ليبيا</a>
<ul class="sub-menu">
<li id="menu-item-166598" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8410 better-anim-fade menu-item-166598"><a href="https://akhbarlibya24.net/category/%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-bullseye"></i>الإرهاب في ليبيا</a></li>
<li id="menu-item-195200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13379 better-anim-fade menu-item-195200"><a href="https://akhbarlibya24.net/category/ashmawy/">عشماوي</a></li>
</ul>
</li>
<li id="menu-item-99445" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-item-99445"><a href="https://akhbarlibya24.net/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/"><i class="bf-icon bsfi-comments-1"></i>أراء حرة</a></li>
<li id="menu-item-56146" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-item-56146"><a href="https://akhbarlibya24.net/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon fa fa-line-chart"></i>إقتصاد</a></li>
<li id="menu-item-21506" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-item-21506"><a href="https://akhbarlibya24.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><i class="bf-icon fa fa-pencil-square"></i>تقارير</a></li>
<li id="menu-item-188774" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-188774"><a href="https://akhbarlibya24.net/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/"><i class="bf-icon fa fa-stethoscope"></i>كورونا</a></li>
<li id="menu-item-21496" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-29 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"><i class="bf-icon fa fa-soccer-ball-o"></i>رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-197877 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="كورونا تلغي جائرة الكرة الذهبية والبولندي الخاسر الأكبر" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/013-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;013-2-210x136.jpg&quot;,&quot;279&quot;:&quot;013-2-279x220.jpg&quot;,&quot;357&quot;:&quot;013-2-357x210.jpg&quot;,&quot;750&quot;:&quot;013-2-750x430.jpg&quot;,&quot;900&quot;:&quot;013-2.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/20/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%aa%d9%84%d8%ba%d9%8a-%d8%ac%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%b0%d9%87%d8%a8%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a8%d9%88/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/07/20/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%aa%d9%84%d8%ba%d9%8a-%d8%ac%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%b0%d9%87%d8%a8%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a8%d9%88/" class="post-title post-url"> كورونا تلغي جائرة الكرة الذهبية والبولندي الخاسر الأكبر </a> </p></div></div > <div class="post-197869 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="مشاركة كبيرة في مهرجان الشهيد &#8220;أحمد البكوش&#8221; للسباحة" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/012-5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;012-5-210x136.jpg&quot;,&quot;279&quot;:&quot;012-5-279x220.jpg&quot;,&quot;357&quot;:&quot;012-5-357x210.jpg&quot;,&quot;750&quot;:&quot;012-5-750x430.jpg&quot;,&quot;900&quot;:&quot;012-5.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/20/%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d9%81%d9%8a-%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%a8/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/07/20/%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d9%81%d9%8a-%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%a8/" class="post-title post-url"> مشاركة كبيرة في مهرجان الشهيد &#8220;أحمد البكوش&#8221; للسباحة </a> </p></div></div > <div class="post-197669 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="مرسال يعود للحالة البحريني بعقد إعارة من الأهلي بنغازي" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/24theme-22-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24theme-22-1-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-22-1-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-22-1-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-22-1-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-22-1.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/18/%d9%85%d8%b1%d8%b3%d8%a7%d9%84-%d9%8a%d8%b9%d9%88%d8%af-%d9%84%d9%84%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86%d9%8a-%d8%a8%d8%b9%d9%82%d8%af-%d8%a5%d8%b9%d8%a7%d8%b1%d8%a9/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/07/18/%d9%85%d8%b1%d8%b3%d8%a7%d9%84-%d9%8a%d8%b9%d9%88%d8%af-%d9%84%d9%84%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86%d9%8a-%d8%a8%d8%b9%d9%82%d8%af-%d8%a5%d8%b9%d8%a7%d8%b1%d8%a9/" class="post-title post-url"> مرسال يعود للحالة البحريني بعقد إعارة من الأهلي بنغازي </a> </p></div></div > <div class="post-197619 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="صبو يصل تونس للالتحاق بالمنستيري" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/24theme-20-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24theme-20-1-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-20-1-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-20-1-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-20-1-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-20-1.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/17/%d8%b5%d8%a8%d9%88-%d9%8a%d8%b5%d9%84-%d8%aa%d9%88%d9%86%d8%b3-%d9%84%d9%84%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%82-%d8%a8%d8%a7%d9%84%d9%85%d9%86%d8%b3%d8%aa%d9%8a%d8%b1%d9%8a/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/07/17/%d8%b5%d8%a8%d9%88-%d9%8a%d8%b5%d9%84-%d8%aa%d9%88%d9%86%d8%b3-%d9%84%d9%84%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%82-%d8%a8%d8%a7%d9%84%d9%85%d9%86%d8%b3%d8%aa%d9%8a%d8%b1%d9%8a/" class="post-title post-url"> صبو يصل تونس للالتحاق بالمنستيري </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="623156065" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="623156065" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-182438" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-182438"><a href="https://akhbarlibya24.net/category/%d8%a7%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83/"><i class="bf-icon fa fa-file-photo-o"></i>انفوغرافيك 24</a></li>
<li id="menu-item-143969" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon fa fa-arrow-circle-down"></i>منوعات</a>
<div class="mega-menu tabbed-grid-posts">
<div class="content-wrap clearfix">
<ul class="tabs-section">
<li class="active"> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-1917890071-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-1917890071-336" data-deferred-init="492843825" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-1917890071-338" data-deferred-init="1187379158" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-1917890071-362" data-deferred-init="497513991" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-1917890071-3160" data-deferred-init="592461067" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li>
</ul>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1917890071-3174">
<div class="bs-pagination-wrapper main-term-3174 next_prev">
<div class="listing listing-grid listing-grid-1 clearfix columns-3">
<div class="post-197069 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix"> <a title="بدء الامتحانات النهائية لسنوات النقل للتعليم الأساسي والثانوي في 8 أغسطس" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/03/وزير-التعليم-فوزي-بو-مريز-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0648\u0632\u064a\u0631-\u0627\u0644\u062a\u0639\u0644\u064a\u0645-\u0641\u0648\u0632\u064a-\u0628\u0648-\u0645\u0631\u064a\u0632-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0648\u0632\u064a\u0631-\u0627\u0644\u062a\u0639\u0644\u064a\u0645-\u0641\u0648\u0632\u064a-\u0628\u0648-\u0645\u0631\u064a\u0632-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0648\u0632\u064a\u0631-\u0627\u0644\u062a\u0639\u0644\u064a\u0645-\u0641\u0648\u0632\u064a-\u0628\u0648-\u0645\u0631\u064a\u0632-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0648\u0632\u064a\u0631-\u0627\u0644\u062a\u0639\u0644\u064a\u0645-\u0641\u0648\u0632\u064a-\u0628\u0648-\u0645\u0631\u064a\u0632-750x430.jpg&quot;,&quot;900&quot;:&quot;\u0648\u0632\u064a\u0631-\u0627\u0644\u062a\u0639\u0644\u064a\u0645-\u0641\u0648\u0632\u064a-\u0628\u0648-\u0645\u0631\u064a\u0632.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/11/%d8%a8%d8%af%d8%a1-%d8%a7%d9%84%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a%d8%a9-%d9%84%d8%b3%d9%86%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%82%d9%84/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/07/11/%d8%a8%d8%af%d8%a1-%d8%a7%d9%84%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a%d8%a9-%d9%84%d8%b3%d9%86%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%82%d9%84/" class="post-title post-url">
بدء الامتحانات النهائية لسنوات النقل للتعليم الأساسي والثانوي في 8 أغسطس		</a>
</p></div></div >
<div class="post-195384 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix"> <a title="السعودية تقرر إقامة الحج هذا العام &#8220;بأعداد محدودة جدا&#8221;" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/06/مكة-المكرمة-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0643\u0629-\u0627\u0644\u0645\u0643\u0631\u0645\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0643\u0629-\u0627\u0644\u0645\u0643\u0631\u0645\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0643\u0629-\u0627\u0644\u0645\u0643\u0631\u0645\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0645\u0643\u0629-\u0627\u0644\u0645\u0643\u0631\u0645\u0629-750x430.jpg&quot;,&quot;900&quot;:&quot;\u0645\u0643\u0629-\u0627\u0644\u0645\u0643\u0631\u0645\u0629.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/06/23/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d9%82%d8%b1%d8%b1-%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d8%ad%d8%ac-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a8%d8%a3%d8%b9/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/06/23/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d9%82%d8%b1%d8%b1-%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d8%ad%d8%ac-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a8%d8%a3%d8%b9/" class="post-title post-url">
السعودية تقرر إقامة الحج هذا العام &#8220;بأعداد محدودة جدا&#8221;		</a>
</p></div></div >
<div class="post-194633 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix"> <a title="الضمان الاجتماعي يتحصل على 4 جوائز دولية" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/06/صندوق-الضمان-الاجتماعي-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0635\u0646\u062f\u0648\u0642-\u0627\u0644\u0636\u0645\u0627\u0646-\u0627\u0644\u0627\u062c\u062a\u0645\u0627\u0639\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0635\u0646\u062f\u0648\u0642-\u0627\u0644\u0636\u0645\u0627\u0646-\u0627\u0644\u0627\u062c\u062a\u0645\u0627\u0639\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0635\u0646\u062f\u0648\u0642-\u0627\u0644\u0636\u0645\u0627\u0646-\u0627\u0644\u0627\u062c\u062a\u0645\u0627\u0639\u064a-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0635\u0646\u062f\u0648\u0642-\u0627\u0644\u0636\u0645\u0627\u0646-\u0627\u0644\u0627\u062c\u062a\u0645\u0627\u0639\u064a-750x430.jpg&quot;,&quot;900&quot;:&quot;\u0635\u0646\u062f\u0648\u0642-\u0627\u0644\u0636\u0645\u0627\u0646-\u0627\u0644\u0627\u062c\u062a\u0645\u0627\u0639\u064a.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/06/18/%d8%a7%d9%84%d8%b6%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%aa%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-4-%d8%ac%d9%88%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/06/18/%d8%a7%d9%84%d8%b6%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%aa%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-4-%d8%ac%d9%88%d8%a7/" class="post-title post-url">
الضمان الاجتماعي يتحصل على 4 جوائز دولية		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="50789831" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="50789831" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1917890071-336">
<div class="bs-pagination-wrapper main-term-336 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_492843825"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1917890071-338">
<div class="bs-pagination-wrapper main-term-338 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_1187379158"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1917890071-362">
<div class="bs-pagination-wrapper main-term-362 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_497513991"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1917890071-3160">
<div class="bs-pagination-wrapper main-term-3160 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_592461067"></div></div></div></div></div></div></li>
<li id="menu-item-49955" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/"><i class="bf-icon fa fa-paperclip"></i>ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-196478 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-12765"> <div class="item-inner"> <div class="featured clearfix"> <a title="ثقافة الوفاق تعتزم مقاضاة الفنانة أصالة نصري" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/015-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;015-210x136.jpg&quot;,&quot;279&quot;:&quot;015-279x220.jpg&quot;,&quot;357&quot;:&quot;015-357x210.jpg&quot;,&quot;750&quot;:&quot;015-750x430.jpg&quot;,&quot;900&quot;:&quot;015.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/05/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d8%aa%d8%b9%d8%aa%d8%b2%d9%85-%d9%85%d9%82%d8%a7%d8%b6%d8%a7%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a3%d8%b5%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/07/05/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d8%aa%d8%b9%d8%aa%d8%b2%d9%85-%d9%85%d9%82%d8%a7%d8%b6%d8%a7%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a3%d8%b5%d8%a7/" class="post-title post-url"> ثقافة الوفاق تعتزم مقاضاة الفنانة أصالة نصري </a> </p></div></div > <div class="post-196422 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="وفاة الفنانة المصرية رجاء الجداوي بعد معاناة مع فيروس كورونا" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/raja2-jedawe8-5-2018-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;raja2-jedawe8-5-2018-210x136.jpg&quot;,&quot;279&quot;:&quot;raja2-jedawe8-5-2018-279x220.jpg&quot;,&quot;357&quot;:&quot;raja2-jedawe8-5-2018-357x210.jpg&quot;,&quot;750&quot;:&quot;raja2-jedawe8-5-2018-750x430.jpg&quot;,&quot;892&quot;:&quot;raja2-jedawe8-5-2018.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/05/%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%b1%d8%ac%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d8%af%d8%a7%d9%88%d9%8a-%d8%a8%d8%b9%d8%af/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/07/05/%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%b1%d8%ac%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d8%af%d8%a7%d9%88%d9%8a-%d8%a8%d8%b9%d8%af/" class="post-title post-url"> وفاة الفنانة المصرية رجاء الجداوي بعد معاناة مع فيروس كورونا </a> </p></div></div > <div class="post-194298 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="منتدى بنغازي الثقافي يحتفل بعودة اللاعب السابق حسين منصور من رحلة علاج" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/06/24theme-37-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24theme-37-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-37-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-37-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-37-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-37.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/06/15/%d9%85%d9%86%d8%aa%d8%af%d9%89-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a-%d9%8a%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d9%84%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/06/15/%d9%85%d9%86%d8%aa%d8%af%d9%89-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a-%d9%8a%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d9%84%d8%a7/" class="post-title post-url"> منتدى بنغازي الثقافي يحتفل بعودة اللاعب السابق حسين منصور من رحلة علاج </a> </p></div></div > <div class="post-194241 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="تعليم الوفاق يكشف موعد عودة الدراسة للشهادة الثانوية" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/06/07-12-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;07-12-210x136.jpg&quot;,&quot;279&quot;:&quot;07-12-279x220.jpg&quot;,&quot;357&quot;:&quot;07-12-357x210.jpg&quot;,&quot;700&quot;:&quot;07-12.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/06/15/%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d9%8a%d9%83%d8%b4%d9%81-%d9%85%d9%88%d8%b9%d8%af-%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d9%84%d9%84/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/06/15/%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d9%8a%d9%83%d8%b4%d9%81-%d9%85%d9%88%d8%b9%d8%af-%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d9%84%d9%84/" class="post-title post-url"> تعليم الوفاق يكشف موعد عودة الدراسة للشهادة الثانوية </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="470391072" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="470391072" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-97225" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1061 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/"><i class="bf-icon fa fa-heartbeat"></i>صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-197881 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="تسجيل أعلى معدل إصابات بكورونا في ليبيا" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/24theme-2020-07-20T165237.339-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24theme-2020-07-20T165237.339-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-2020-07-20T165237.339-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-2020-07-20T165237.339-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-2020-07-20T165237.339-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-2020-07-20T165237.339.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/20/%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-%d8%a3%d8%b9%d9%84%d9%89-%d9%85%d8%b9%d8%af%d9%84-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a8%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/07/20/%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-%d8%a3%d8%b9%d9%84%d9%89-%d9%85%d8%b9%d8%af%d9%84-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a8%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a/" class="post-title post-url"> تسجيل أعلى معدل إصابات بكورونا في ليبيا </a> </p></div></div > <div class="post-197836 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-12010"> <div class="item-inner"> <div class="featured clearfix"> <a title="تدشن بوابة التعقيم الذاتي بمطار بنينا الدولى" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/04-16-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;04-16-210x136.jpg&quot;,&quot;279&quot;:&quot;04-16-279x220.jpg&quot;,&quot;357&quot;:&quot;04-16-357x210.jpg&quot;,&quot;750&quot;:&quot;04-16-750x430.jpg&quot;,&quot;900&quot;:&quot;04-16.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/20/%d8%aa%d8%af%d8%b4%d9%86-%d8%a8%d9%88%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d9%82%d9%8a%d9%85-%d8%a7%d9%84%d8%b0%d8%a7%d8%aa%d9%8a-%d8%a8%d9%85%d8%b7%d8%a7%d8%b1-%d8%a8%d9%86%d9%8a%d9%86%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/07/20/%d8%aa%d8%af%d8%b4%d9%86-%d8%a8%d9%88%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d9%82%d9%8a%d9%85-%d8%a7%d9%84%d8%b0%d8%a7%d8%aa%d9%8a-%d8%a8%d9%85%d8%b7%d8%a7%d8%b1-%d8%a8%d9%86%d9%8a%d9%86%d8%a7/" class="post-title post-url"> تدشن بوابة التعقيم الذاتي بمطار بنينا الدولى </a> </p></div></div > <div class="post-197821 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="تسجيل حالتي وفاة بكورونا ببنغازي" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/24theme-1-13-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24theme-1-13-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-1-13-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-1-13-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-1-13-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-1-13.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/20/%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-%d8%ad%d8%a7%d9%84%d8%aa%d9%8a-%d9%88%d9%81%d8%a7%d8%a9-%d8%a8%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a8%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/07/20/%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-%d8%ad%d8%a7%d9%84%d8%aa%d9%8a-%d9%88%d9%81%d8%a7%d8%a9-%d8%a8%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a8%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a/" class="post-title post-url"> تسجيل حالتي وفاة بكورونا ببنغازي </a> </p></div></div > <div class="post-197797 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-12010"> <div class="item-inner"> <div class="featured clearfix"> <a title="تسجل أعلي نسبة شفاء من كورونا في سبها" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/08-13-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;08-13-210x136.jpg&quot;,&quot;279&quot;:&quot;08-13-279x220.jpg&quot;,&quot;357&quot;:&quot;08-13-357x210.jpg&quot;,&quot;750&quot;:&quot;08-13-750x430.jpg&quot;,&quot;900&quot;:&quot;08-13.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/19/%d8%aa%d8%b3%d8%ac%d9%84-%d8%a3%d8%b9%d9%84%d9%8a-%d9%86%d8%b3%d8%a8%d8%a9-%d8%b4%d9%81%d8%a7%d8%a1-%d9%85%d9%86-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%b3%d8%a8%d9%87%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/07/19/%d8%aa%d8%b3%d8%ac%d9%84-%d8%a3%d8%b9%d9%84%d9%8a-%d9%86%d8%b3%d8%a8%d8%a9-%d8%b4%d9%81%d8%a7%d8%a1-%d9%85%d9%86-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%b3%d8%a8%d9%87%d8%a7/" class="post-title post-url"> تسجل أعلي نسبة شفاء من كورونا في سبها </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1410269413" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1410269413" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://akhbarlibya24.net"> <input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"> <input type="submit" class="search-submit" value="بحث"> </form></div></div></div></nav></div></div></div></div></header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img src="https://akhbarlibya24.net/wp-content/uploads/2019/06/5153132131.png" alt="وكالة أخبار ليبيا 24" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/06/5153132131.png"/> </a></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-197877" class="post-197877 post type-post status-publish format-standard has-post-thumbnail category-29 category-383 single-post-content">
<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://akhbarlibya24.net/wp-content/uploads/2020/07/013-2.jpg"><img alt="" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/013-2-750x430.jpg"> </a></div><div class="post-header-inner">
<div class="post-header-title">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">كورونا تلغي جائرة الكرة الذهبية والبولندي الخاسر الأكبر</span>
</h1>
<h2 class="post-subtitle">"فرانس فوتبول" تعلن إلغاء جائزة الكرة الذهبية</h2><div class="post-meta single-post-meta"> <span class="time"><time class="post-published updated" datetime="2020-07-20T15:48:17+02:00"> <b>20 يوليو، 2020 , 3:48 م</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="197877"><i class="bf-icon fa fa-eye"></i> <b class="number">17</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F07%2F20%2F%25d9%2583%25d9%2588%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7-%25d8%25aa%25d9%2584%25d8%25ba%25d9%258a-%25d8%25ac%25d8%25a7%25d8%25a6%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b0%25d9%2587%25d8%25a8%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a8%25d9%2588%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7+%D8%AA%D9%84%D8%BA%D9%8A+%D8%AC%D8%A7%D8%A6%D8%B1%D8%A9+%D8%A7%D9%84%D9%83%D8%B1%D8%A9+%D8%A7%D9%84%D8%B0%D9%87%D8%A8%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%A8%D9%88%D9%84%D9%86%D8%AF%D9%8A+%D8%A7%D9%84%D8%AE%D8%A7%D8%B3%D8%B1+%D8%A7%D9%84%D8%A3%D9%83%D8%A8%D8%B1 @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F07%2F20%2F%25d9%2583%25d9%2588%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7-%25d8%25aa%25d9%2584%25d8%25ba%25d9%258a-%25d8%25ac%25d8%25a7%25d8%25a6%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b0%25d9%2587%25d8%25a8%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a8%25d9%2588%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F07%2F20%2F%25d9%2583%25d9%2588%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7-%25d8%25aa%25d9%2584%25d8%25ba%25d9%258a-%25d8%25ac%25d8%25a7%25d8%25a6%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b0%25d9%2587%25d8%25a8%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a8%25d9%2588%2F&title=%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7+%D8%AA%D9%84%D8%BA%D9%8A+%D8%AC%D8%A7%D8%A6%D8%B1%D8%A9+%D8%A7%D9%84%D9%83%D8%B1%D8%A9+%D8%A7%D9%84%D8%B0%D9%87%D8%A8%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%A8%D9%88%D9%84%D9%86%D8%AF%D9%8A+%D8%A7%D9%84%D8%AE%D8%A7%D8%B3%D8%B1+%D8%A7%D9%84%D8%A3%D9%83%D8%A8%D8%B1" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7+%D8%AA%D9%84%D8%BA%D9%8A+%D8%AC%D8%A7%D8%A6%D8%B1%D8%A9+%D8%A7%D9%84%D9%83%D8%B1%D8%A9+%D8%A7%D9%84%D8%B0%D9%87%D8%A8%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%A8%D9%88%D9%84%D9%86%D8%AF%D9%8A+%D8%A7%D9%84%D8%AE%D8%A7%D8%B3%D8%B1+%D8%A7%D9%84%D8%A3%D9%83%D8%A8%D8%B1 %0A%0A https%3A%2F%2Fakhbarlibya24.net%2F2020%2F07%2F20%2F%25d9%2583%25d9%2588%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7-%25d8%25aa%25d9%2584%25d8%25ba%25d9%258a-%25d8%25ac%25d8%25a7%25d8%25a6%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b0%25d9%2587%25d8%25a8%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a8%25d9%2588%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7+%D8%AA%D9%84%D8%BA%D9%8A+%D8%AC%D8%A7%D8%A6%D8%B1%D8%A9+%D8%A7%D9%84%D9%83%D8%B1%D8%A9+%D8%A7%D9%84%D8%B0%D9%87%D8%A8%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%A8%D9%88%D9%84%D9%86%D8%AF%D9%8A+%D8%A7%D9%84%D8%AE%D8%A7%D8%B3%D8%B1+%D8%A7%D9%84%D8%A3%D9%83%D8%A8%D8%B1 https%3A%2F%2Fakhbarlibya24.net%2F2020%2F07%2F20%2F%25d9%2583%25d9%2588%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7-%25d8%25aa%25d9%2584%25d8%25ba%25d9%258a-%25d8%25ac%25d8%25a7%25d8%25a6%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b0%25d9%2587%25d8%25a8%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a8%25d9%2588%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F07%2F20%2F%25d9%2583%25d9%2588%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7-%25d8%25aa%25d9%2584%25d8%25ba%25d9%258a-%25d8%25ac%25d8%25a7%25d8%25a6%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b0%25d9%2587%25d8%25a8%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a8%25d9%2588%2F&text=%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7+%D8%AA%D9%84%D8%BA%D9%8A+%D8%AC%D8%A7%D8%A6%D8%B1%D8%A9+%D8%A7%D9%84%D9%83%D8%B1%D8%A9+%D8%A7%D9%84%D8%B0%D9%87%D8%A8%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%A8%D9%88%D9%84%D9%86%D8%AF%D9%8A+%D8%A7%D9%84%D8%AE%D8%A7%D8%B3%D8%B1+%D8%A7%D9%84%D8%A3%D9%83%D8%A8%D8%B1" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#28175b5d4a424d4b5c150d6c110d101b0d6c110d10100d6c100d6a190d6c110d10100d6c110d101e0d6c100d691f030d6c100d69690d6c110d101c0d6c100d6a690d6c110d1069030d6c100d696b0d6c100d691f0d6c100d691e0d6c100d6a190d6c100d6911030d6c100d691f0d6c110d101c0d6c110d101b0d6c100d6a190d6c100d6911030d6c100d691f0d6c110d101c0d6c100d6a180d6c110d101f0d6c100d69100d6c110d10690d6c100d6911030d6c110d10100d6c100d691f0d6c110d101c0d6c100d69100d6c110d10100d6c110d101c0d6c110d101e0d6c100d696e0d6c110d1069030d6c100d691f0d6c110d101c0d6c100d696d0d6c100d691f0d6c100d6a1b0d6c100d6a19030d6c100d691f0d6c110d101c0d6c100d691b0d6c110d101b0d6c100d69100d6c100d6a190e4a474c5115405c5c585b0d1b690d1a6e0d1a6e4943404a495a44414a51491a1c06464d5c0d1a6e1a181a180d1a6e181f0d1a6e1a180d1a6e0d1a1d4c110d1a1d101b0d1a1d4c110d1a1d10100d1a1d4c100d1a1d4a190d1a1d4c110d1a1d10100d1a1d4c110d1a1d101e0d1a1d4c100d1a1d491f050d1a1d4c100d1a1d49490d1a1d4c110d1a1d101c0d1a1d4c100d1a1d4a490d1a1d4c110d1a1d1049050d1a1d4c100d1a1d494b0d1a1d4c100d1a1d491f0d1a1d4c100d1a1d491e0d1a1d4c100d1a1d4a190d1a1d4c100d1a1d4911050d1a1d4c100d1a1d491f0d1a1d4c110d1a1d101c0d1a1d4c110d1a1d101b0d1a1d4c100d1a1d4a190d1a1d4c100d1a1d4911050d1a1d4c100d1a1d491f0d1a1d4c110d1a1d101c0d1a1d4c100d1a1d4a180d1a1d4c110d1a1d101f0d1a1d4c100d1a1d49100d1a1d4c110d1a1d10490d1a1d4c100d1a1d4911050d1a1d4c110d1a1d10100d1a1d4c100d1a1d491f0d1a1d4c110d1a1d101c0d1a1d4c100d1a1d49100d1a1d4c110d1a1d10100d1a6e" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"> <p><strong>أخبار ليبيا 24 &#8211; خبر</strong></p> <p><strong>ألغت مجلة &#8220;فرانس فوتبول&#8221; الفرنسية، بشكل مفاجئ، منح جائزة الكرة الذهبية لهذا العام، التي تخصص لأفضل لاعب كرة قدم في العالم، نظرا للظروف التي فرضها فيروس كورونا المستجد.</strong></p> <p><strong>واعتبر عدد كبير من خبراء كرة القدم أن المهاجم البولندي روبرت ليفاندوفسكي هو الخاسر الأكبر من قرار إلغاء الجائزة، بسبب تألقه اللافت هذا الموسم.</strong></p> <p><strong>وكان المرشح الأبرز للحصول على الجائزة، خاصة إذا ما ساعد فريقه بالحصول على دوري أبطال أوروبا التي ستستكمل في أغسطس.</strong></p> <p><strong>وتعتبر هذه هي المرة الأولى في تاريخها الذي بدأ عام 1956، لن يتم فيها منح جائزة الكرة الذهبية لفرانس فوتبول .</strong></p></div><div class="post-share single-post-share bottom-share clearfix style-4">
<div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="197877"><i class="bf-icon fa fa-eye"></i> <b class="number">17</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F07%2F20%2F%25d9%2583%25d9%2588%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7-%25d8%25aa%25d9%2584%25d8%25ba%25d9%258a-%25d8%25ac%25d8%25a7%25d8%25a6%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b0%25d9%2587%25d8%25a8%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a8%25d9%2588%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7+%D8%AA%D9%84%D8%BA%D9%8A+%D8%AC%D8%A7%D8%A6%D8%B1%D8%A9+%D8%A7%D9%84%D9%83%D8%B1%D8%A9+%D8%A7%D9%84%D8%B0%D9%87%D8%A8%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%A8%D9%88%D9%84%D9%86%D8%AF%D9%8A+%D8%A7%D9%84%D8%AE%D8%A7%D8%B3%D8%B1+%D8%A7%D9%84%D8%A3%D9%83%D8%A8%D8%B1 @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F07%2F20%2F%25d9%2583%25d9%2588%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7-%25d8%25aa%25d9%2584%25d8%25ba%25d9%258a-%25d8%25ac%25d8%25a7%25d8%25a6%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b0%25d9%2587%25d8%25a8%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a8%25d9%2588%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F07%2F20%2F%25d9%2583%25d9%2588%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7-%25d8%25aa%25d9%2584%25d8%25ba%25d9%258a-%25d8%25ac%25d8%25a7%25d8%25a6%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b0%25d9%2587%25d8%25a8%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a8%25d9%2588%2F&title=%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7+%D8%AA%D9%84%D8%BA%D9%8A+%D8%AC%D8%A7%D8%A6%D8%B1%D8%A9+%D8%A7%D9%84%D9%83%D8%B1%D8%A9+%D8%A7%D9%84%D8%B0%D9%87%D8%A8%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%A8%D9%88%D9%84%D9%86%D8%AF%D9%8A+%D8%A7%D9%84%D8%AE%D8%A7%D8%B3%D8%B1+%D8%A7%D9%84%D8%A3%D9%83%D8%A8%D8%B1" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7+%D8%AA%D9%84%D8%BA%D9%8A+%D8%AC%D8%A7%D8%A6%D8%B1%D8%A9+%D8%A7%D9%84%D9%83%D8%B1%D8%A9+%D8%A7%D9%84%D8%B0%D9%87%D8%A8%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%A8%D9%88%D9%84%D9%86%D8%AF%D9%8A+%D8%A7%D9%84%D8%AE%D8%A7%D8%B3%D8%B1+%D8%A7%D9%84%D8%A3%D9%83%D8%A8%D8%B1 %0A%0A https%3A%2F%2Fakhbarlibya24.net%2F2020%2F07%2F20%2F%25d9%2583%25d9%2588%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7-%25d8%25aa%25d9%2584%25d8%25ba%25d9%258a-%25d8%25ac%25d8%25a7%25d8%25a6%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b0%25d9%2587%25d8%25a8%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a8%25d9%2588%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7+%D8%AA%D9%84%D8%BA%D9%8A+%D8%AC%D8%A7%D8%A6%D8%B1%D8%A9+%D8%A7%D9%84%D9%83%D8%B1%D8%A9+%D8%A7%D9%84%D8%B0%D9%87%D8%A8%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%A8%D9%88%D9%84%D9%86%D8%AF%D9%8A+%D8%A7%D9%84%D8%AE%D8%A7%D8%B3%D8%B1+%D8%A7%D9%84%D8%A3%D9%83%D8%A8%D8%B1 https%3A%2F%2Fakhbarlibya24.net%2F2020%2F07%2F20%2F%25d9%2583%25d9%2588%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7-%25d8%25aa%25d9%2584%25d8%25ba%25d9%258a-%25d8%25ac%25d8%25a7%25d8%25a6%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b0%25d9%2587%25d8%25a8%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a8%25d9%2588%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F07%2F20%2F%25d9%2583%25d9%2588%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7-%25d8%25aa%25d9%2584%25d8%25ba%25d9%258a-%25d8%25ac%25d8%25a7%25d8%25a6%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b0%25d9%2587%25d8%25a8%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a8%25d9%2588%2F&text=%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7+%D8%AA%D9%84%D8%BA%D9%8A+%D8%AC%D8%A7%D8%A6%D8%B1%D8%A9+%D8%A7%D9%84%D9%83%D8%B1%D8%A9+%D8%A7%D9%84%D8%B0%D9%87%D8%A8%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%A8%D9%88%D9%84%D9%86%D8%AF%D9%8A+%D8%A7%D9%84%D8%AE%D8%A7%D8%B3%D8%B1+%D8%A7%D9%84%D8%A3%D9%83%D8%A8%D8%B1" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#be81cdcbdcd4dbddca839bfa879b868d9bfa879b86869bfa869bfc8f9bfa879b86869bfa879b86889bfa869bff89959bfa869bffff9bfa879b868a9bfa869bfcff9bfa879b86ff959bfa869bfffd9bfa869bff899bfa869bff889bfa869bfc8f9bfa869bff87959bfa869bff899bfa879b868a9bfa879b868d9bfa869bfc8f9bfa869bff87959bfa869bff899bfa879b868a9bfa869bfc8e9bfa879b86899bfa869bff869bfa879b86ff9bfa869bff87959bfa879b86869bfa869bff899bfa879b868a9bfa869bff869bfa879b86869bfa879b868a9bfa879b86889bfa869bfff89bfa879b86ff959bfa869bff899bfa879b868a9bfa869bfffb9bfa869bff899bfa869bfc8d9bfa869bfc8f959bfa869bff899bfa879b868a9bfa869bff8d9bfa879b868d9bfa869bff869bfa869bfc8f98dcd1dac783d6cacacecd9b8dff9b8cf89b8cf8dfd5d6dcdfccd2d7dcc7df8c8a90d0dbca9b8cf88c8e8c8e9b8cf88e899b8cf88c8e9b8cf89b8c8bda879b8c8b868d9b8c8bda879b8c8b86869b8c8bda869b8c8bdc8f9b8c8bda879b8c8b86869b8c8bda879b8c8b86889b8c8bda869b8c8bdf89939b8c8bda869b8c8bdfdf9b8c8bda879b8c8b868a9b8c8bda869b8c8bdcdf9b8c8bda879b8c8b86df939b8c8bda869b8c8bdfdd9b8c8bda869b8c8bdf899b8c8bda869b8c8bdf889b8c8bda869b8c8bdc8f9b8c8bda869b8c8bdf87939b8c8bda869b8c8bdf899b8c8bda879b8c8b868a9b8c8bda879b8c8b868d9b8c8bda869b8c8bdc8f9b8c8bda869b8c8bdf87939b8c8bda869b8c8bdf899b8c8bda879b8c8b868a9b8c8bda869b8c8bdc8e9b8c8bda879b8c8b86899b8c8bda869b8c8bdf869b8c8bda879b8c8b86df9b8c8bda869b8c8bdf87939b8c8bda879b8c8b86869b8c8bda869b8c8bdf899b8c8bda879b8c8b868a9b8c8bda869b8c8bdf869b8c8bda879b8c8b86869b8cf8" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div></article>
<section class="next-prev-post clearfix">
<div class="prev-post"> <p class="pre-title heading-typo"><i class="fa fa-arrow-right"></i> المقال السابق </p> <p class="title heading-typo"><a href="https://akhbarlibya24.net/2020/07/20/%d8%a7%d9%84%d9%85%d9%8a%d9%87%d9%88%d8%a8-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b3%d8%aa%d9%82%d9%81-%d8%a5%d9%84%d9%89-%d8%ac%d8%a7%d9%86%d8%a8-%d9%85%d8%b5%d8%b1-%d8%a8%d8%b4%d8%a3%d9%86/" rel="prev">الميهوب: الجزائر ستقف إلى جانب مصر بشأن ليبيا</a></p></div><div class="next-post"> <p class="pre-title heading-typo">المقال التالي <i class="fa fa-arrow-left"></i></p> <p class="title heading-typo"><a href="https://akhbarlibya24.net/2020/07/20/%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-%d8%a3%d8%b9%d9%84%d9%89-%d9%85%d8%b9%d8%af%d9%84-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a8%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a/" rel="next">تسجيل أعلى معدل إصابات بكورونا في ليبيا</a></p></div></section></div><div class="post-related">
<div class="section-heading sh-t2 sh-s1"> <span class="h-text related-posts-heading">المزيد من الأخبار</span></div><div class="bs-pagination-wrapper main-term-none">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile">
<div class="post-197869 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-29">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="مشاركة كبيرة في مهرجان الشهيد &#8220;أحمد البكوش&#8221; للسباحة" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/012-5-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;012-5-86x64.jpg&quot;,&quot;210&quot;:&quot;012-5-210x136.jpg&quot;,&quot;279&quot;:&quot;012-5-279x220.jpg&quot;,&quot;357&quot;:&quot;012-5-357x210.jpg&quot;,&quot;750&quot;:&quot;012-5-750x430.jpg&quot;,&quot;900&quot;:&quot;012-5.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/20/%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d9%81%d9%8a-%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%a8/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2020/07/20/%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d9%81%d9%8a-%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%a8/" title="مشاركة كبيرة في مهرجان الشهيد &#8220;أحمد البكوش&#8221; للسباحة">
<span class="post-title">
مشاركة كبيرة في مهرجان الشهيد &#8220;أحمد البكوش&#8221; للسباحة			</span>
</a>
</p></div></div >
<div class="post-197669 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-29">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="مرسال يعود للحالة البحريني بعقد إعارة من الأهلي بنغازي" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/24theme-22-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;24theme-22-1-86x64.jpg&quot;,&quot;210&quot;:&quot;24theme-22-1-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-22-1-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-22-1-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-22-1-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-22-1.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/18/%d9%85%d8%b1%d8%b3%d8%a7%d9%84-%d9%8a%d8%b9%d9%88%d8%af-%d9%84%d9%84%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86%d9%8a-%d8%a8%d8%b9%d9%82%d8%af-%d8%a5%d8%b9%d8%a7%d8%b1%d8%a9/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2020/07/18/%d9%85%d8%b1%d8%b3%d8%a7%d9%84-%d9%8a%d8%b9%d9%88%d8%af-%d9%84%d9%84%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86%d9%8a-%d8%a8%d8%b9%d9%82%d8%af-%d8%a5%d8%b9%d8%a7%d8%b1%d8%a9/" title="مرسال يعود للحالة البحريني بعقد إعارة من الأهلي بنغازي">
<span class="post-title">
مرسال يعود للحالة البحريني بعقد إعارة من الأهلي بنغازي			</span>
</a>
</p></div></div >
<div class="post-197619 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-29">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="صبو يصل تونس للالتحاق بالمنستيري" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/24theme-20-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;24theme-20-1-86x64.jpg&quot;,&quot;210&quot;:&quot;24theme-20-1-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-20-1-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-20-1-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-20-1-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-20-1.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/17/%d8%b5%d8%a8%d9%88-%d9%8a%d8%b5%d9%84-%d8%aa%d9%88%d9%86%d8%b3-%d9%84%d9%84%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%82-%d8%a8%d8%a7%d9%84%d9%85%d9%86%d8%b3%d8%aa%d9%8a%d8%b1%d9%8a/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2020/07/17/%d8%b5%d8%a8%d9%88-%d9%8a%d8%b5%d9%84-%d8%aa%d9%88%d9%86%d8%b3-%d9%84%d9%84%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%82-%d8%a8%d8%a7%d9%84%d9%85%d9%86%d8%b3%d8%aa%d9%8a%d8%b1%d9%8a/" title="صبو يصل تونس للالتحاق بالمنستيري">
<span class="post-title">
صبو يصل تونس للالتحاق بالمنستيري			</span>
</a>
</p></div></div >
<div class="post-197593 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-29">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="معتوق يصل تونس ويخضع للحجر الصحي" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/24theme-17-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;24theme-17-1-86x64.jpg&quot;,&quot;210&quot;:&quot;24theme-17-1-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-17-1-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-17-1-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-17-1-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-17-1.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/16/%d9%85%d8%b9%d8%aa%d9%88%d9%82-%d9%8a%d8%b5%d9%84-%d8%aa%d9%88%d9%86%d8%b3-%d9%88%d9%8a%d8%ae%d8%b6%d8%b9-%d9%84%d9%84%d8%ad%d8%ac%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2020/07/16/%d9%85%d8%b9%d8%aa%d9%88%d9%82-%d9%8a%d8%b5%d9%84-%d8%aa%d9%88%d9%86%d8%b3-%d9%88%d9%8a%d8%ae%d8%b6%d8%b9-%d9%84%d9%84%d8%ad%d8%ac%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a/" title="معتوق يصل تونس ويخضع للحجر الصحي">
<span class="post-title">
معتوق يصل تونس ويخضع للحجر الصحي			</span>
</a>
</p></div></div ></div></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="better-social-counter-2" class="h-ni w-nt primary-sidebar-widget widget widget_better-social-counter">		<div class="better-studio-shortcode bsc-clearfix better-social-counter style-modern not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> Facebook</span> <span class="item-title"> معحبين</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 185k</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> Instagram</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCeSDlHwP4cA8m4BuzxsVtHg" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> متابعين</span> </a> </li> </ul></div></div><div id="bs-mix-listing-3-4-2" class="h-ni h-bg h-bg-231f20 w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div id="" class="bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab">		<p class="section-heading sh-t2 sh-s1 main-term-1137">
<a href="https://akhbarlibya24.net/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/" class="main-link">
<span class="h-text main-term-1137">
الأكثر مشاهدة							</span>
</a>
</p>
<div class="listing listing-mix-3-4 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
<div class="post-149852 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-21 bsw-400">
<div class="item-content">
<a title="كيف تمكن &#8221; شادي الفلسطيني&#8221; من اصطياد بنات العرب الطبية ؟ " data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/6-16-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;6-16-210x136.jpg&quot;,&quot;279&quot;:&quot;6-16-279x220.jpg&quot;,&quot;357&quot;:&quot;6-16-357x210.jpg&quot;,&quot;750&quot;:&quot;6-16-750x430.jpg&quot;,&quot;877&quot;:&quot;6-16.jpg&quot;}}" class="img-cont" href="https://akhbarlibya24.net/2019/01/19/%d9%83%d9%8a%d9%81-%d8%aa%d9%85%d9%83%d9%86-%d8%b4%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d8%b5%d8%b7%d9%8a%d8%a7%d8%af-%d8%a8%d9%86%d8%a7/"></a>
<div class="content-container">
<p class="title">			<a href="https://akhbarlibya24.net/2019/01/19/%d9%83%d9%8a%d9%81-%d8%aa%d9%85%d9%83%d9%86-%d8%b4%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d8%b5%d8%b7%d9%8a%d8%a7%d8%af-%d8%a8%d9%86%d8%a7/" class="post-title post-url">
كيف تمكن &#8221; شادي الفلسطيني&#8221; من اصطياد بنات العرب الطبية ؟ 			</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-19T20:35:45+02:00">19 يناير، 2019 , 8:35 م</time></span></div></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-142111 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-354">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا بالعملة الصعبة" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/23-4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;23-4-86x64.jpg&quot;,&quot;210&quot;:&quot;23-4-210x136.jpg&quot;,&quot;705&quot;:&quot;23-4.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2018/10/20/%d8%a8%d8%b9%d8%af-%d8%ba%d9%8a%d8%a7%d8%a8%d9%87-%d9%84%d8%b4%d9%87%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%b3%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2018/10/20/%d8%a8%d8%b9%d8%af-%d8%ba%d9%8a%d8%a7%d8%a8%d9%87-%d9%84%d8%b4%d9%87%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%b3%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7/" class="post-url post-title">
بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-20T21:47:10+02:00">20 أكتوبر، 2018 , 9:47 م</time></span></div></div></div >
<div class="post-189388 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-23">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="ائتلاف الوفاق لحكم ليبيا .. أكبر تجمع عصابي في حوض البحر المتوسط" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/04/93842747_1007065126354193_317526343782760448_n-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;93842747_1007065126354193_317526343782760448_n-86x64.jpg&quot;,&quot;210&quot;:&quot;93842747_1007065126354193_317526343782760448_n-210x136.jpg&quot;,&quot;900&quot;:&quot;93842747_1007065126354193_317526343782760448_n-e1587317780692.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/04/19/%d8%a8%d9%8a%d8%af%d8%ac%d8%a7-%d9%88-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a-%d8%a7%d9%84%d8%b9%d9%85%d9%88-%d9%88-%d8%b4%d9%83%d9%88-%d9%88-%d9%85%d8%b1%d8%aa%d8%b2%d9%82%d8%a9-%d8%b3%d9%88%d8%b1/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/04/19/%d8%a8%d9%8a%d8%af%d8%ac%d8%a7-%d9%88-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a-%d8%a7%d9%84%d8%b9%d9%85%d9%88-%d9%88-%d8%b4%d9%83%d9%88-%d9%88-%d9%85%d8%b1%d8%aa%d8%b2%d9%82%d8%a9-%d8%b3%d9%88%d8%b1/" class="post-url post-title">
ائتلاف الوفاق لحكم ليبيا .. أكبر تجمع عصابي في حوض البحر المتوسط		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-04-19T21:06:09+02:00">19 أبريل، 2020 , 9:06 م</time></span></div></div></div >
<div class="post-160379 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="لعقد صفقات سياسية .. &#8220;بشر و التاجوري&#8221; في باريس" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/06/2-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2-2-86x64.jpg&quot;,&quot;210&quot;:&quot;2-2-210x136.jpg&quot;,&quot;1493&quot;:&quot;2-2.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2019/06/15/%d9%84%d8%b9%d9%82%d8%af-%d8%b5%d9%81%d9%82%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a8%d8%b4%d8%b1-%d9%88-%d8%a7%d9%84%d8%aa%d8%a7%d8%ac%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a8%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/06/15/%d9%84%d8%b9%d9%82%d8%af-%d8%b5%d9%81%d9%82%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a8%d8%b4%d8%b1-%d9%88-%d8%a7%d9%84%d8%aa%d8%a7%d8%ac%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a8%d8%a7/" class="post-url post-title">
لعقد صفقات سياسية .. &#8220;بشر و التاجوري&#8221; في باريس		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-06-15T12:00:19+02:00">15 يونيو، 2019 , 12:00 م</time></span></div></div></div >
<div class="post-148594 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="أب لثلاثة أطفال&#8230;ليبي يغتصب طفلة في السويد" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/01/fille-e1546679794260-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;fille-e1546679794260-86x64.jpg&quot;,&quot;210&quot;:&quot;fille-e1546679794260-210x136.jpg&quot;,&quot;747&quot;:&quot;fille-e1546679794260.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2019/01/03/%d8%a3%d8%a8-%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%ba%d8%aa%d8%b5%d8%a8-%d8%b7%d9%81%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/01/03/%d8%a3%d8%a8-%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%ba%d8%aa%d8%b5%d8%a8-%d8%b7%d9%81%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3/" class="post-url post-title">
أب لثلاثة أطفال&#8230;ليبي يغتصب طفلة في السويد		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-03T01:34:12+02:00">3 يناير، 2019 , 1:34 ص</time></span></div></div></div >
<div class="post-188830 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="عناصر متطرفة مرافقة لقوات الوفاق تُضرم النار في مركز شرطة صبراتة بعد اجتياح المدينة" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/04/93266530_2820948061314241_8005107303533510656_n-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;93266530_2820948061314241_8005107303533510656_n-86x64.jpg&quot;,&quot;210&quot;:&quot;93266530_2820948061314241_8005107303533510656_n-210x136.jpg&quot;,&quot;2048&quot;:&quot;93266530_2820948061314241_8005107303533510656_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/04/13/%d8%b9%d9%86%d8%a7%d8%b5%d8%b1-%d9%85%d8%aa%d8%b7%d8%b1%d9%81%d8%a9-%d9%85%d8%b1%d8%a7%d9%81%d9%82%d8%a9-%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d8%aa%d9%8f%d8%b6%d8%b1/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/04/13/%d8%b9%d9%86%d8%a7%d8%b5%d8%b1-%d9%85%d8%aa%d8%b7%d8%b1%d9%81%d8%a9-%d9%85%d8%b1%d8%a7%d9%81%d9%82%d8%a9-%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d8%aa%d9%8f%d8%b6%d8%b1/" class="post-url post-title">
عناصر متطرفة مرافقة لقوات الوفاق تُضرم النار في مركز شرطة صبراتة بعد&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-04-13T21:50:41+02:00">13 أبريل، 2020 , 9:50 م</time></span></div></div></div >
<div class="post-142294 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-354">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/BDtopyoGAj2fMCf1CXXe-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BDtopyoGAj2fMCf1CXXe-86x64.jpg&quot;,&quot;210&quot;:&quot;BDtopyoGAj2fMCf1CXXe-210x136.jpg&quot;,&quot;620&quot;:&quot;BDtopyoGAj2fMCf1CXXe.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2018/10/22/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%a2%d9%85%d8%b1-%d8%a7%d9%84%d9%81%d8%b1%d9%82%d8%a9-9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b1%d9%83/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2018/10/22/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%a2%d9%85%d8%b1-%d8%a7%d9%84%d9%81%d8%b1%d9%82%d8%a9-9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b1%d9%83/" class="post-url post-title">
العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-22T09:48:49+02:00">22 أكتوبر، 2018 , 9:48 ص</time></span></div></div></div >
<div class="post-167124 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="بعد فرار عناصره من محور القتال .. شابه يتوعد “غنيوة” بالسجن مدى الحياة" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/10/03-6-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;03-6-86x64.jpg&quot;,&quot;210&quot;:&quot;03-6-210x136.jpg&quot;,&quot;750&quot;:&quot;03-6.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2019/10/05/%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%a7%d8%b1-%d8%b9%d9%86%d8%a7%d8%b5%d8%b1%d9%87-%d9%85%d9%86-%d9%85%d8%ad%d9%88%d8%b1-%d8%a7%d9%84%d9%82%d8%aa%d8%a7%d9%84-%d8%b4%d8%a7%d8%a8%d9%87-%d9%8a%d8%aa/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/10/05/%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%a7%d8%b1-%d8%b9%d9%86%d8%a7%d8%b5%d8%b1%d9%87-%d9%85%d9%86-%d9%85%d8%ad%d9%88%d8%b1-%d8%a7%d9%84%d9%82%d8%aa%d8%a7%d9%84-%d8%b4%d8%a7%d8%a8%d9%87-%d9%8a%d8%aa/" class="post-url post-title">
بعد فرار عناصره من محور القتال .. شابه يتوعد “غنيوة” بالسجن مدى الحياة		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-10-05T21:31:42+02:00">5 أكتوبر، 2019 , 9:31 م</time></span></div></div></div >
<div class="post-155697 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="عبد الجليل : من أفسد ثورة فبرايرهم دعاة فجر ليبيا الذين حرقوا مطار طرابلس الدولي وخزّانات النّفط" data-src="https://akhbarlibya24.net/wp-content/uploads/2019/03/1-92-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1-92-86x64.jpg&quot;,&quot;210&quot;:&quot;1-92-210x136.jpg&quot;,&quot;1493&quot;:&quot;1-92.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2019/03/28/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ac%d9%84%d9%8a%d9%84-%d9%85%d9%86-%d8%a3%d9%81%d8%b3%d8%af-%d8%ab%d9%88%d8%b1%d8%a9-%d9%81%d8%a8%d8%b1%d8%a7%d9%8a%d8%b1%d9%87%d9%85-%d8%af%d8%b9%d8%a7%d8%a9/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/03/28/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ac%d9%84%d9%8a%d9%84-%d9%85%d9%86-%d8%a3%d9%81%d8%b3%d8%af-%d8%ab%d9%88%d8%b1%d8%a9-%d9%81%d8%a8%d8%b1%d8%a7%d9%8a%d8%b1%d9%87%d9%85-%d8%af%d8%b9%d8%a7%d8%a9/" class="post-url post-title">
عبد الجليل : من أفسد ثورة فبرايرهم دعاة فجر ليبيا الذين حرقوا مطار&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-03-28T22:49:51+02:00">28 مارس، 2019 , 10:49 م</time></span></div></div></div >
<div class="post-148252 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-23">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="مصادر تكشف لـ&#8221;أخبار ليبيا24&#8243; ملابسات مداهمة كافي كازا في بنغازي" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/12/7D4E491C-1477-425F-96CE-36310A8D65E5-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7D4E491C-1477-425F-96CE-36310A8D65E5-86x64.jpeg&quot;,&quot;210&quot;:&quot;7D4E491C-1477-425F-96CE-36310A8D65E5-210x136.jpeg&quot;,&quot;600&quot;:&quot;7D4E491C-1477-425F-96CE-36310A8D65E5-e1546091305703.jpeg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2018/12/28/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-24-%d9%85%d9%84%d8%a7%d8%a8%d8%b3%d8%a7%d8%aa-%d9%85%d8%af%d8%a7%d9%87%d9%85/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2018/12/28/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-24-%d9%85%d9%84%d8%a7%d8%a8%d8%b3%d8%a7%d8%aa-%d9%85%d8%af%d8%a7%d9%87%d9%85/" class="post-url post-title">
مصادر تكشف لـ&#8221;أخبار ليبيا24&#8243; ملابسات مداهمة كافي كازا في&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-12-28T06:59:58+02:00">28 ديسمبر، 2018 , 6:59 ص</time></span></div></div></div ></div></div></div></div></div></div></aside></div></div></div></main></div><div class="more-stories left more-stories-thumbnail-1" data-scroll-top="450" data-close-settings="1H;">
<div class="more-stories-title"> المزيد <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none none">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-197869 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-29">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="مشاركة كبيرة في مهرجان الشهيد &#8220;أحمد البكوش&#8221; للسباحة" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/012-5-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;012-5-86x64.jpg&quot;,&quot;210&quot;:&quot;012-5-210x136.jpg&quot;,&quot;900&quot;:&quot;012-5.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/20/%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d9%81%d9%8a-%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%a8/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/07/20/%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d9%81%d9%8a-%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%a8/" class="post-url post-title">
مشاركة كبيرة في مهرجان الشهيد &#8220;أحمد البكوش&#8221;&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-07-20T15:28:01+02:00">20 يوليو، 2020 , 3:28 م</time></span></div></div></div >
<div class="post-197669 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-29">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="مرسال يعود للحالة البحريني بعقد إعارة من الأهلي بنغازي" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/24theme-22-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;24theme-22-1-86x64.jpg&quot;,&quot;210&quot;:&quot;24theme-22-1-210x136.jpg&quot;,&quot;900&quot;:&quot;24theme-22-1.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/18/%d9%85%d8%b1%d8%b3%d8%a7%d9%84-%d9%8a%d8%b9%d9%88%d8%af-%d9%84%d9%84%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86%d9%8a-%d8%a8%d8%b9%d9%82%d8%af-%d8%a5%d8%b9%d8%a7%d8%b1%d8%a9/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/07/18/%d9%85%d8%b1%d8%b3%d8%a7%d9%84-%d9%8a%d8%b9%d9%88%d8%af-%d9%84%d9%84%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86%d9%8a-%d8%a8%d8%b9%d9%82%d8%af-%d8%a5%d8%b9%d8%a7%d8%b1%d8%a9/" class="post-url post-title">
مرسال يعود للحالة البحريني بعقد إعارة من الأهلي بنغازي		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-07-18T15:41:09+02:00">18 يوليو، 2020 , 3:41 م</time></span></div></div></div >
<div class="post-197619 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-29">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="صبو يصل تونس للالتحاق بالمنستيري" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/24theme-20-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;24theme-20-1-86x64.jpg&quot;,&quot;210&quot;:&quot;24theme-20-1-210x136.jpg&quot;,&quot;900&quot;:&quot;24theme-20-1.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/17/%d8%b5%d8%a8%d9%88-%d9%8a%d8%b5%d9%84-%d8%aa%d9%88%d9%86%d8%b3-%d9%84%d9%84%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%82-%d8%a8%d8%a7%d9%84%d9%85%d9%86%d8%b3%d8%aa%d9%8a%d8%b1%d9%8a/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/07/17/%d8%b5%d8%a8%d9%88-%d9%8a%d8%b5%d9%84-%d8%aa%d9%88%d9%86%d8%b3-%d9%84%d9%84%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%82-%d8%a8%d8%a7%d9%84%d9%85%d9%86%d8%b3%d8%aa%d9%8a%d8%b1%d9%8a/" class="post-url post-title">
صبو يصل تونس للالتحاق بالمنستيري		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-07-17T02:53:22+02:00">17 يوليو، 2020 , 2:53 ص</time></span></div></div></div ></div></div></div><footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> وكالة أخبار ليبيا 24 © جميع الحقوق محفوظة.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> للإتصال بنا : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2f464149406f4e44474d4e5d43464d564e1d1b01414a5b">[email&#160;protected]</a></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-125351521-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-125351521-1');</script>
<div class="rh-cover noscroll no-login-icon" style="background-color: #231f20">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h"></div><div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21398"><a href="http://www.akhbarlibya24.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-354 better-anim-fade menu-item-93617"><a href="https://akhbarlibya24.net/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-map-marker"></i>ليبيا</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11204 better-anim-fade menu-item-182267"><a href="https://akhbarlibya24.net/category/%d8%b9%d9%8a%d9%86-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8/"><i class="bf-icon fa fa-eye"></i>عين على الجنوب</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-item-109471"><a href="https://akhbarlibya24.net/category/%d8%b4%d8%a7%d8%a6%d8%b9/"><i class="bf-icon fa fa-file-text-o"></i>أخبار وتقارير</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-54659"><a href="https://akhbarlibya24.net/category/%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon fa fa-globe"></i>دولي</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-195199"><a href="#">الأرهاب في ليبيا</a>
<ul class="sub-menu">
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8410 better-anim-fade menu-item-166598"><a href="https://akhbarlibya24.net/category/%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-bullseye"></i>الإرهاب في ليبيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13379 better-anim-fade menu-item-195200"><a href="https://akhbarlibya24.net/category/ashmawy/">عشماوي</a></li>
</ul>
</li>
<li class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-item-99445"><a href="https://akhbarlibya24.net/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/"><i class="bf-icon bsfi-comments-1"></i>أراء حرة</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-item-56146"><a href="https://akhbarlibya24.net/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon fa fa-line-chart"></i>إقتصاد</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-item-21506"><a href="https://akhbarlibya24.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><i class="bf-icon fa fa-pencil-square"></i>تقارير</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-188774"><a href="https://akhbarlibya24.net/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/"><i class="bf-icon fa fa-stethoscope"></i>كورونا</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-29 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"><i class="bf-icon fa fa-soccer-ball-o"></i>رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-197877 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="كورونا تلغي جائرة الكرة الذهبية والبولندي الخاسر الأكبر" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/013-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;013-2-210x136.jpg&quot;,&quot;279&quot;:&quot;013-2-279x220.jpg&quot;,&quot;357&quot;:&quot;013-2-357x210.jpg&quot;,&quot;750&quot;:&quot;013-2-750x430.jpg&quot;,&quot;900&quot;:&quot;013-2.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/20/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%aa%d9%84%d8%ba%d9%8a-%d8%ac%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%b0%d9%87%d8%a8%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a8%d9%88/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/07/20/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%aa%d9%84%d8%ba%d9%8a-%d8%ac%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%b0%d9%87%d8%a8%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a8%d9%88/" class="post-title post-url"> كورونا تلغي جائرة الكرة الذهبية والبولندي الخاسر الأكبر </a> </p></div></div > <div class="post-197869 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="مشاركة كبيرة في مهرجان الشهيد &#8220;أحمد البكوش&#8221; للسباحة" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/012-5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;012-5-210x136.jpg&quot;,&quot;279&quot;:&quot;012-5-279x220.jpg&quot;,&quot;357&quot;:&quot;012-5-357x210.jpg&quot;,&quot;750&quot;:&quot;012-5-750x430.jpg&quot;,&quot;900&quot;:&quot;012-5.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/20/%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d9%81%d9%8a-%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%a8/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/07/20/%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d9%81%d9%8a-%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%a8/" class="post-title post-url"> مشاركة كبيرة في مهرجان الشهيد &#8220;أحمد البكوش&#8221; للسباحة </a> </p></div></div > <div class="post-197669 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="مرسال يعود للحالة البحريني بعقد إعارة من الأهلي بنغازي" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/24theme-22-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24theme-22-1-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-22-1-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-22-1-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-22-1-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-22-1.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/18/%d9%85%d8%b1%d8%b3%d8%a7%d9%84-%d9%8a%d8%b9%d9%88%d8%af-%d9%84%d9%84%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86%d9%8a-%d8%a8%d8%b9%d9%82%d8%af-%d8%a5%d8%b9%d8%a7%d8%b1%d8%a9/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/07/18/%d9%85%d8%b1%d8%b3%d8%a7%d9%84-%d9%8a%d8%b9%d9%88%d8%af-%d9%84%d9%84%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86%d9%8a-%d8%a8%d8%b9%d9%82%d8%af-%d8%a5%d8%b9%d8%a7%d8%b1%d8%a9/" class="post-title post-url"> مرسال يعود للحالة البحريني بعقد إعارة من الأهلي بنغازي </a> </p></div></div > <div class="post-197619 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="صبو يصل تونس للالتحاق بالمنستيري" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/24theme-20-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24theme-20-1-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-20-1-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-20-1-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-20-1-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-20-1.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/17/%d8%b5%d8%a8%d9%88-%d9%8a%d8%b5%d9%84-%d8%aa%d9%88%d9%86%d8%b3-%d9%84%d9%84%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%82-%d8%a8%d8%a7%d9%84%d9%85%d9%86%d8%b3%d8%aa%d9%8a%d8%b1%d9%8a/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/07/17/%d8%b5%d8%a8%d9%88-%d9%8a%d8%b5%d9%84-%d8%aa%d9%88%d9%86%d8%b3-%d9%84%d9%84%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%82-%d8%a8%d8%a7%d9%84%d9%85%d9%86%d8%b3%d8%aa%d9%8a%d8%b1%d9%8a/" class="post-title post-url"> صبو يصل تونس للالتحاق بالمنستيري </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2111776120" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="2111776120" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-182438"><a href="https://akhbarlibya24.net/category/%d8%a7%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83/"><i class="bf-icon fa fa-file-photo-o"></i>انفوغرافيك 24</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon fa fa-arrow-circle-down"></i>منوعات</a>
<div class="mega-menu tabbed-grid-posts">
<div class="content-wrap clearfix">
<ul class="tabs-section">
<li class="active"> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-1090945479-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-1090945479-336" data-deferred-init="1537685550" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-1090945479-338" data-deferred-init="1824216662" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-1090945479-362" data-deferred-init="1038797486" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-1090945479-3160" data-deferred-init="1198501888" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li>
</ul>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1090945479-3174">
<div class="bs-pagination-wrapper main-term-3174 next_prev">
<div class="listing listing-grid listing-grid-1 clearfix columns-3">
<div class="post-197069 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix"> <a title="بدء الامتحانات النهائية لسنوات النقل للتعليم الأساسي والثانوي في 8 أغسطس" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/03/وزير-التعليم-فوزي-بو-مريز-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0648\u0632\u064a\u0631-\u0627\u0644\u062a\u0639\u0644\u064a\u0645-\u0641\u0648\u0632\u064a-\u0628\u0648-\u0645\u0631\u064a\u0632-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0648\u0632\u064a\u0631-\u0627\u0644\u062a\u0639\u0644\u064a\u0645-\u0641\u0648\u0632\u064a-\u0628\u0648-\u0645\u0631\u064a\u0632-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0648\u0632\u064a\u0631-\u0627\u0644\u062a\u0639\u0644\u064a\u0645-\u0641\u0648\u0632\u064a-\u0628\u0648-\u0645\u0631\u064a\u0632-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0648\u0632\u064a\u0631-\u0627\u0644\u062a\u0639\u0644\u064a\u0645-\u0641\u0648\u0632\u064a-\u0628\u0648-\u0645\u0631\u064a\u0632-750x430.jpg&quot;,&quot;900&quot;:&quot;\u0648\u0632\u064a\u0631-\u0627\u0644\u062a\u0639\u0644\u064a\u0645-\u0641\u0648\u0632\u064a-\u0628\u0648-\u0645\u0631\u064a\u0632.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/11/%d8%a8%d8%af%d8%a1-%d8%a7%d9%84%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a%d8%a9-%d9%84%d8%b3%d9%86%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%82%d9%84/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/07/11/%d8%a8%d8%af%d8%a1-%d8%a7%d9%84%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a%d8%a9-%d9%84%d8%b3%d9%86%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%82%d9%84/" class="post-title post-url">
بدء الامتحانات النهائية لسنوات النقل للتعليم الأساسي والثانوي في 8 أغسطس		</a>
</p></div></div >
<div class="post-195384 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix"> <a title="السعودية تقرر إقامة الحج هذا العام &#8220;بأعداد محدودة جدا&#8221;" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/06/مكة-المكرمة-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0643\u0629-\u0627\u0644\u0645\u0643\u0631\u0645\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0643\u0629-\u0627\u0644\u0645\u0643\u0631\u0645\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0643\u0629-\u0627\u0644\u0645\u0643\u0631\u0645\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0645\u0643\u0629-\u0627\u0644\u0645\u0643\u0631\u0645\u0629-750x430.jpg&quot;,&quot;900&quot;:&quot;\u0645\u0643\u0629-\u0627\u0644\u0645\u0643\u0631\u0645\u0629.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/06/23/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d9%82%d8%b1%d8%b1-%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d8%ad%d8%ac-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a8%d8%a3%d8%b9/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/06/23/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d9%82%d8%b1%d8%b1-%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d8%ad%d8%ac-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a8%d8%a3%d8%b9/" class="post-title post-url">
السعودية تقرر إقامة الحج هذا العام &#8220;بأعداد محدودة جدا&#8221;		</a>
</p></div></div >
<div class="post-194633 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix"> <a title="الضمان الاجتماعي يتحصل على 4 جوائز دولية" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/06/صندوق-الضمان-الاجتماعي-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0635\u0646\u062f\u0648\u0642-\u0627\u0644\u0636\u0645\u0627\u0646-\u0627\u0644\u0627\u062c\u062a\u0645\u0627\u0639\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0635\u0646\u062f\u0648\u0642-\u0627\u0644\u0636\u0645\u0627\u0646-\u0627\u0644\u0627\u062c\u062a\u0645\u0627\u0639\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0635\u0646\u062f\u0648\u0642-\u0627\u0644\u0636\u0645\u0627\u0646-\u0627\u0644\u0627\u062c\u062a\u0645\u0627\u0639\u064a-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0635\u0646\u062f\u0648\u0642-\u0627\u0644\u0636\u0645\u0627\u0646-\u0627\u0644\u0627\u062c\u062a\u0645\u0627\u0639\u064a-750x430.jpg&quot;,&quot;900&quot;:&quot;\u0635\u0646\u062f\u0648\u0642-\u0627\u0644\u0636\u0645\u0627\u0646-\u0627\u0644\u0627\u062c\u062a\u0645\u0627\u0639\u064a.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/06/18/%d8%a7%d9%84%d8%b6%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%aa%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-4-%d8%ac%d9%88%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/06/18/%d8%a7%d9%84%d8%b6%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%aa%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-4-%d8%ac%d9%88%d8%a7/" class="post-title post-url">
الضمان الاجتماعي يتحصل على 4 جوائز دولية		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1903539211" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1903539211" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1090945479-336">
<div class="bs-pagination-wrapper main-term-336 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_1537685550"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1090945479-338">
<div class="bs-pagination-wrapper main-term-338 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_1824216662"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1090945479-362">
<div class="bs-pagination-wrapper main-term-362 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_1038797486"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1090945479-3160">
<div class="bs-pagination-wrapper main-term-3160 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_1198501888"></div></div></div></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/"><i class="bf-icon fa fa-paperclip"></i>ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-196478 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-12765"> <div class="item-inner"> <div class="featured clearfix"> <a title="ثقافة الوفاق تعتزم مقاضاة الفنانة أصالة نصري" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/015-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;015-210x136.jpg&quot;,&quot;279&quot;:&quot;015-279x220.jpg&quot;,&quot;357&quot;:&quot;015-357x210.jpg&quot;,&quot;750&quot;:&quot;015-750x430.jpg&quot;,&quot;900&quot;:&quot;015.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/05/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d8%aa%d8%b9%d8%aa%d8%b2%d9%85-%d9%85%d9%82%d8%a7%d8%b6%d8%a7%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a3%d8%b5%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/07/05/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d8%aa%d8%b9%d8%aa%d8%b2%d9%85-%d9%85%d9%82%d8%a7%d8%b6%d8%a7%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a3%d8%b5%d8%a7/" class="post-title post-url"> ثقافة الوفاق تعتزم مقاضاة الفنانة أصالة نصري </a> </p></div></div > <div class="post-196422 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="وفاة الفنانة المصرية رجاء الجداوي بعد معاناة مع فيروس كورونا" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/raja2-jedawe8-5-2018-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;raja2-jedawe8-5-2018-210x136.jpg&quot;,&quot;279&quot;:&quot;raja2-jedawe8-5-2018-279x220.jpg&quot;,&quot;357&quot;:&quot;raja2-jedawe8-5-2018-357x210.jpg&quot;,&quot;750&quot;:&quot;raja2-jedawe8-5-2018-750x430.jpg&quot;,&quot;892&quot;:&quot;raja2-jedawe8-5-2018.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/05/%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%b1%d8%ac%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d8%af%d8%a7%d9%88%d9%8a-%d8%a8%d8%b9%d8%af/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/07/05/%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%b1%d8%ac%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d8%af%d8%a7%d9%88%d9%8a-%d8%a8%d8%b9%d8%af/" class="post-title post-url"> وفاة الفنانة المصرية رجاء الجداوي بعد معاناة مع فيروس كورونا </a> </p></div></div > <div class="post-194298 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="منتدى بنغازي الثقافي يحتفل بعودة اللاعب السابق حسين منصور من رحلة علاج" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/06/24theme-37-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24theme-37-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-37-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-37-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-37-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-37.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/06/15/%d9%85%d9%86%d8%aa%d8%af%d9%89-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a-%d9%8a%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d9%84%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/06/15/%d9%85%d9%86%d8%aa%d8%af%d9%89-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a-%d9%8a%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d9%84%d8%a7/" class="post-title post-url"> منتدى بنغازي الثقافي يحتفل بعودة اللاعب السابق حسين منصور من رحلة علاج </a> </p></div></div > <div class="post-194241 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="تعليم الوفاق يكشف موعد عودة الدراسة للشهادة الثانوية" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/06/07-12-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;07-12-210x136.jpg&quot;,&quot;279&quot;:&quot;07-12-279x220.jpg&quot;,&quot;357&quot;:&quot;07-12-357x210.jpg&quot;,&quot;700&quot;:&quot;07-12.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/06/15/%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d9%8a%d9%83%d8%b4%d9%81-%d9%85%d9%88%d8%b9%d8%af-%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d9%84%d9%84/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/06/15/%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d9%8a%d9%83%d8%b4%d9%81-%d9%85%d9%88%d8%b9%d8%af-%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d9%84%d9%84/" class="post-title post-url"> تعليم الوفاق يكشف موعد عودة الدراسة للشهادة الثانوية </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2074001789" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="2074001789" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1061 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/"><i class="bf-icon fa fa-heartbeat"></i>صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-197881 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="تسجيل أعلى معدل إصابات بكورونا في ليبيا" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/24theme-2020-07-20T165237.339-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24theme-2020-07-20T165237.339-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-2020-07-20T165237.339-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-2020-07-20T165237.339-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-2020-07-20T165237.339-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-2020-07-20T165237.339.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/20/%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-%d8%a3%d8%b9%d9%84%d9%89-%d9%85%d8%b9%d8%af%d9%84-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a8%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/07/20/%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-%d8%a3%d8%b9%d9%84%d9%89-%d9%85%d8%b9%d8%af%d9%84-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a8%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a/" class="post-title post-url"> تسجيل أعلى معدل إصابات بكورونا في ليبيا </a> </p></div></div > <div class="post-197836 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-12010"> <div class="item-inner"> <div class="featured clearfix"> <a title="تدشن بوابة التعقيم الذاتي بمطار بنينا الدولى" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/04-16-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;04-16-210x136.jpg&quot;,&quot;279&quot;:&quot;04-16-279x220.jpg&quot;,&quot;357&quot;:&quot;04-16-357x210.jpg&quot;,&quot;750&quot;:&quot;04-16-750x430.jpg&quot;,&quot;900&quot;:&quot;04-16.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/20/%d8%aa%d8%af%d8%b4%d9%86-%d8%a8%d9%88%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d9%82%d9%8a%d9%85-%d8%a7%d9%84%d8%b0%d8%a7%d8%aa%d9%8a-%d8%a8%d9%85%d8%b7%d8%a7%d8%b1-%d8%a8%d9%86%d9%8a%d9%86%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/07/20/%d8%aa%d8%af%d8%b4%d9%86-%d8%a8%d9%88%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d9%82%d9%8a%d9%85-%d8%a7%d9%84%d8%b0%d8%a7%d8%aa%d9%8a-%d8%a8%d9%85%d8%b7%d8%a7%d8%b1-%d8%a8%d9%86%d9%8a%d9%86%d8%a7/" class="post-title post-url"> تدشن بوابة التعقيم الذاتي بمطار بنينا الدولى </a> </p></div></div > <div class="post-197821 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="تسجيل حالتي وفاة بكورونا ببنغازي" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/24theme-1-13-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24theme-1-13-210x136.jpg&quot;,&quot;279&quot;:&quot;24theme-1-13-279x220.jpg&quot;,&quot;357&quot;:&quot;24theme-1-13-357x210.jpg&quot;,&quot;750&quot;:&quot;24theme-1-13-750x430.jpg&quot;,&quot;900&quot;:&quot;24theme-1-13.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/20/%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-%d8%ad%d8%a7%d9%84%d8%aa%d9%8a-%d9%88%d9%81%d8%a7%d8%a9-%d8%a8%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a8%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/07/20/%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-%d8%ad%d8%a7%d9%84%d8%aa%d9%8a-%d9%88%d9%81%d8%a7%d8%a9-%d8%a8%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a8%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a/" class="post-title post-url"> تسجيل حالتي وفاة بكورونا ببنغازي </a> </p></div></div > <div class="post-197797 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-12010"> <div class="item-inner"> <div class="featured clearfix"> <a title="تسجل أعلي نسبة شفاء من كورونا في سبها" data-src="https://akhbarlibya24.net/wp-content/uploads/2020/07/08-13-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;08-13-210x136.jpg&quot;,&quot;279&quot;:&quot;08-13-279x220.jpg&quot;,&quot;357&quot;:&quot;08-13-357x210.jpg&quot;,&quot;750&quot;:&quot;08-13-750x430.jpg&quot;,&quot;900&quot;:&quot;08-13.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/2020/07/19/%d8%aa%d8%b3%d8%ac%d9%84-%d8%a3%d8%b9%d9%84%d9%8a-%d9%86%d8%b3%d8%a8%d8%a9-%d8%b4%d9%81%d8%a7%d8%a1-%d9%85%d9%86-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%b3%d8%a8%d9%87%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/07/19/%d8%aa%d8%b3%d8%ac%d9%84-%d8%a3%d8%b9%d9%84%d9%8a-%d9%86%d8%b3%d8%a8%d8%a9-%d8%b4%d9%81%d8%a7%d8%a1-%d9%85%d9%86-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%b3%d8%a8%d9%87%d8%a7/" class="post-title post-url"> تسجل أعلي نسبة شفاء من كورونا في سبها </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2012784207" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="2012784207" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
</ul></div><form role="search" method="get" class="search-form" action="https://akhbarlibya24.net">
<input type="search" class="search-field"
placeholder="بحث..."
value="" name="s"
title="البحث عن:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form></div></div></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400%7CRoboto:400italic' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-1-css' href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all'/>
</noscript>
<script>var bs_ajax_paginate_623156065='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb"}';</script>
<script>var bs_ajax_paginate_50789831='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5"}';</script>
<script>var bs_deferred_loading_bsd_492843825='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031"}';</script>
<script>var bs_deferred_loading_bsd_1187379158='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7"}';</script>
<script>var bs_deferred_loading_bsd_497513991='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6"}';</script>
<script>var bs_deferred_loading_bsd_592461067='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4"}';</script>
<script>var bs_ajax_paginate_470391072='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815"}';</script>
<script>var bs_ajax_paginate_1410269413='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d"}';</script>
<script>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0623\u063a\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0623\u0636\u063a\u0637 \u0647\u0646\u0627 \u0644\u0644\u062a\u0633\u062c\u064a\u0644 \u0648 \u0644\u0627\u062a\u0641\u0648\u062a \u0627\u0644\u0623\u062e\u0628\u0627\u0631 ","subscribed_msg":"\u062a\u0645 \u062a\u0633\u062c\u064a\u0644\u0643 !","subscribe_btn":"\u0633\u062c\u0644 \u0627\u0644\u0623\u0646","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u062a\u0633\u062c\u064a\u0644"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0642\u0627\u0644\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
<script>var bs_ajax_paginate_2111776120='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_1903539211='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1537685550='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1824216662='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1038797486='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1198501888='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_2074001789='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_2012784207='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var better_post_views_vars={"admin_ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","post_id":"197877"};</script>
<script>function _bs_getParameterByName(e,i){i||(i=window.location.href),e=e.replace(/[\[\]]/g,"\\$&");var a=new RegExp("[?&]"+e+"(=([^&#]*)|&|#|$)").exec(i);return a?a[2]?decodeURIComponent(a[2].replace(/\+/g," ")):"":null}function _bs_setCookie(e,i){var a="";if(days){var o=new Date;o.setTime(o.getTime()+24*days*60*60*1e3),a="; expires="+o.toUTCString()}document.cookie=e+"="+i+a+"; path=/"}function _bsReadCookie(e){for(var i=e+"=",a=document.cookie.split(";"),o=0;o<a.length;o++){for(var t=a[o];" "==t.charAt(0);)t=t.substring(1,t.length);if(0==t.indexOf(i))return t.substring(i.length,t.length)}return null}var ua=navigator.userAgent||navigator.vendor||window.opera;(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm(os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(ua)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s)|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp(i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac(|\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt(|\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg(g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v)|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v)|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-|)|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(ua.substr(0,4)))&&(_bs_getParameterByName("bamp-skip-redirect")?_bs_setCookie("bamp-skip-redirect",1):_bsReadCookie("bamp-skip-redirect")||(window.location.href="https://akhbarlibya24.net/2020/07/20/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%aa%d9%84%d8%ba%d9%8a-%d8%ac%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%b0%d9%87%d8%a8%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a8%d9%88/amp/"));</script>
<script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/2p8abx11/4avpm.js'></script>
<!--[if lt IE 9]><script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/lx6uav07/4avp7.js'></script><![endif]-->
<!--[if lt IE 9]><script defer src='https://akhbarlibya24.net/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script><![endif]-->
<script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/4vx7g48/4avpm.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){
var vwaoifgqx=function(a){"use strict";return{init:function(){0==vwaoifgqx.ads_state()&&vwaoifgqx.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".vwaoifgqx-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://akhbarlibya24.net/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){vwaoifgqx.init()});});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 11.387672901154 seconds, on 20-07-20 17:53:36 -->