<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://akhbarlibya24.net/xmlrpc.php"/>
<title>سفارة ليبيا في إسبانيا تعلن عن خطة عودة الليبين للبلاد | وكالة أخبار ليبيا 24</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://akhbarlibya24.net/2020/04/21/سفارة-ليبيا-في-إسبانيا-تعلن-عن-خطة-عودة/"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="سفارة ليبيا في إسبانيا تعلن عن خطة عودة الليبين للبلاد | وكالة أخبار ليبيا 24"/>
<meta property="og:description" content="أخبار ليبيا24 أعلنت السفارة الليبيه في إسبانيا عن خطة حجر صحي للمواطنين الليبين العالقين في مملكة إسبانيا (في حال استكمال الحصول على الموافقات اللازمة من اللجنة العليا). وتأتي هذة الخطة في إطار استعداد السفارة الليبية بمدريد للعمل على إرجاع المواطنين الليبين العالقين بمملكة إسبانيا إلى ليبيا ، وبعد موافقة الجهات المختصة في ليبيا. وطالبت السفارة &hellip;"/>
<meta property="og:url" content="https://akhbarlibya24.net/2020/04/21/سفارة-ليبيا-في-إسبانيا-تعلن-عن-خطة-عودة/"/>
<meta property="og:site_name" content="وكالة أخبار ليبيا 24"/>
<meta property="article:publisher" content="https://www.facebook.com/akhbarlibya24"/>
<meta property="article:tag" content="#إسبانيا"/>
<meta property="article:tag" content="#السفارة_الليبية_بالقاهرة"/>
<meta property="article:tag" content="#كورونا"/>
<meta property="article:tag" content="السفارة_الليبية"/>
<meta property="article:section" content="الأخبار"/>
<meta property="article:published_time" content="2020-04-20T22:16:31+00:00"/>
<meta property="og:image" content="https://akhbarlibya24.net/wp-content/uploads/2020/04/24theme-61.jpg"/>
<meta property="og:image:secure_url" content="https://akhbarlibya24.net/wp-content/uploads/2020/04/24theme-61.jpg"/>
<meta property="og:image:width" content="900"/>
<meta property="og:image:height" content="600"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="أخبار ليبيا24 أعلنت السفارة الليبيه في إسبانيا عن خطة حجر صحي للمواطنين الليبين العالقين في مملكة إسبانيا (في حال استكمال الحصول على الموافقات اللازمة من اللجنة العليا). وتأتي هذة الخطة في إطار استعداد السفارة الليبية بمدريد للعمل على إرجاع المواطنين الليبين العالقين بمملكة إسبانيا إلى ليبيا ، وبعد موافقة الجهات المختصة في ليبيا. وطالبت السفارة [&hellip;]"/>
<meta name="twitter:title" content="سفارة ليبيا في إسبانيا تعلن عن خطة عودة الليبين للبلاد | وكالة أخبار ليبيا 24"/>
<meta name="twitter:site" content="@akhbarlibya24"/>
<meta name="twitter:image" content="https://akhbarlibya24.net/wp-content/uploads/2020/04/24theme-61.jpg"/>
<meta name="twitter:creator" content="@akhbarlibya24"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='https://api.w.org/' href='https://akhbarlibya24.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://akhbarlibya24.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://akhbarlibya24.net/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4"/>
<link rel='shortlink' href='https://akhbarlibya24.net/?p=189577'/>
<link rel="alternate" type="application/json+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F04%2F21%2F%25d8%25b3%25d9%2581%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2584%25d9%258a%25d8%25a8%25d9%258a%25d8%25a7-%25d9%2581%25d9%258a-%25d8%25a5%25d8%25b3%25d8%25a8%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d8%25aa%25d8%25b9%25d9%2584%25d9%2586-%25d8%25b9%25d9%2586-%25d8%25ae%25d8%25b7%25d8%25a9-%25d8%25b9%25d9%2588%25d8%25af%25d8%25a9%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F04%2F21%2F%25d8%25b3%25d9%2581%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2584%25d9%258a%25d8%25a8%25d9%258a%25d8%25a7-%25d9%2581%25d9%258a-%25d8%25a5%25d8%25b3%25d8%25a8%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d8%25aa%25d8%25b9%25d9%2584%25d9%2586-%25d8%25b9%25d9%2586-%25d8%25ae%25d8%25b7%25d8%25a9-%25d8%25b9%25d9%2588%25d8%25af%25d8%25a9%2F&#038;format=xml"/>
<link rel="amphtml" href="https://akhbarlibya24.net/2020/04/21/%D8%B3%D9%81%D8%A7%D8%B1%D8%A9-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D9%81%D9%8A-%D8%A5%D8%B3%D8%A8%D8%A7%D9%86%D9%8A%D8%A7-%D8%AA%D8%B9%D9%84%D9%86-%D8%B9%D9%86-%D8%AE%D8%B7%D8%A9-%D8%B9%D9%88%D8%AF%D8%A9/amp/"/>
<link rel="shortcut icon" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png">			<link rel="apple-touch-icon" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/86539lze/7temx.css" media="all"/>
<style>@media(max-width:767px){.rh-header .rh-container {
background-color: #241e20;
user-select: none;
}}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	</head>
<body class="rtl post-template-default single single-post postid-189577 single-format-standard bs-theme bs-publisher bs-publisher-clean-tech active-light-box active-top-line close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky single-prim-cat-21 single-cat-21 single-cat-1061 single-cat-12010 single-cat-354 wpb-js-composer js-comp-ver-6.1 vc_non_responsive bs-ll-d" dir="rtl">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href ="https://www.facebook.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> معحبين </span> </a> </li> <li class="social-item twitter"><a href ="https://twitter.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item youtube"><a href ="https://youtube.com/user/UCeSDlHwP4cA8m4BuzxsVtHg" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item instagram"><a href ="https://instagram.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> متابعين </span> </a> </li> </ul></div></div><div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="top-menu-container"> <ul id="top-navigation" class="top-menu menu clearfix bsm-pure"> <li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">21 أبريل، 2020 , 12:27 ص</span> </li> <li id="menu-item-137684" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-137684"><a href="https://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7-%d9%84%d9%8a%d8%a8%d9%8a%d8%a724/"><i class="bf-icon fa fa-globe"></i>عن الوكالة</a></li> <li id="menu-item-137683" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-137683"><a href="https://akhbarlibya24.net/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/"><i class="bf-icon bsfi-mailchimp"></i>اتصل بنا</a></li> </ul> </nav></div></div></div></div></div></section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-12">
<div class="col-inside">
<div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img id="site-logo" src="https://akhbarlibya24.net/wp-content/uploads/2019/06/log241.png" alt="وكالة أخبار ليبيا 24" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/06/log241.png"/> <span class="site-title">وكالة أخبار ليبيا 24 - وكالة أخبارية ليبية مستقلة</span> </a> </p></div></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-21398" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21398"><a href="http://www.akhbarlibya24.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li>
<li id="menu-item-93617" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-item-93617"><a href="https://akhbarlibya24.net/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-map-marker"></i>ليبيا</a></li>
<li id="menu-item-182267" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11204 better-anim-fade menu-item-182267"><a href="https://akhbarlibya24.net/category/%d8%b9%d9%8a%d9%86-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8/"><i class="bf-icon fa fa-eye"></i>عين على الجنوب</a></li>
<li id="menu-item-109471" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-item-109471"><a href="https://akhbarlibya24.net/category/%d8%b4%d8%a7%d8%a6%d8%b9/"><i class="bf-icon fa fa-file-text-o"></i>أخبار وتقارير</a></li>
<li id="menu-item-54659" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-54659"><a href="https://akhbarlibya24.net/category/%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon fa fa-globe"></i>دولي</a></li>
<li id="menu-item-166598" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8410 better-anim-fade menu-item-166598"><a href="https://akhbarlibya24.net/category/%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-bullseye"></i>الإرهاب في ليبيا</a></li>
<li id="menu-item-99445" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-item-99445"><a href="https://akhbarlibya24.net/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/"><i class="bf-icon bsfi-comments-1"></i>أراء حرة</a></li>
<li id="menu-item-56146" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-item-56146"><a href="https://akhbarlibya24.net/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon fa fa-line-chart"></i>إقتصاد</a></li>
<li id="menu-item-21506" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-item-21506"><a href="https://akhbarlibya24.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><i class="bf-icon fa fa-pencil-square"></i>تقارير</a></li>
<li id="menu-item-188774" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-188774"><a href="https://akhbarlibya24.net/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/"><i class="bf-icon fa fa-stethoscope"></i>كورونا</a></li>
<li id="menu-item-21496" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"><i class="bf-icon fa fa-soccer-ball-o"></i>رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-189582 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="الترجي يرغب في التعاقد مع اللافي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/04/24theme-99-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/04/24theme-99-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/04/21/%d8%a7%d9%84%d8%aa%d8%b1%d8%ac%d9%8a-%d9%8a%d8%b1%d8%ba%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d8%a7%d9%84%d9%84%d8%a7%d9%81%d9%8a/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/04/21/%d8%a7%d9%84%d8%aa%d8%b1%d8%ac%d9%8a-%d9%8a%d8%b1%d8%ba%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d8%a7%d9%84%d9%84%d8%a7%d9%81%d9%8a/" class="post-title post-url"> الترجي يرغب في التعاقد مع اللافي </a> </p></div></div > <div class="post-189568 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="لاعبي المنتخب الليبي للشباب يواصلون التدريب بشكل منفرد" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/04/24theme-98-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/04/24theme-98-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/04/20/%d9%84%d8%a7%d8%b9%d8%a8%d9%8a-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a-%d9%84%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d9%8a%d9%88%d8%a7%d8%b5%d9%84%d9%88%d9%86-%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/04/20/%d9%84%d8%a7%d8%b9%d8%a8%d9%8a-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a-%d9%84%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d9%8a%d9%88%d8%a7%d8%b5%d9%84%d9%88%d9%86-%d8%a7/" class="post-title post-url"> لاعبي المنتخب الليبي للشباب يواصلون التدريب بشكل منفرد </a> </p></div></div > <div class="post-189273 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="وصول معدات لصالة الألعاب الجماعية لنادي الأهلي بنغازي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/04/24theme-92-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/04/24theme-92-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/04/18/%d9%88%d8%b5%d9%88%d9%84-%d9%85%d8%b9%d8%af%d8%a7%d8%aa-%d9%84%d8%b5%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%a3%d9%84%d8%b9%d8%a7%d8%a8-%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d8%b9%d9%8a%d8%a9-%d9%84%d9%86%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/04/18/%d9%88%d8%b5%d9%88%d9%84-%d9%85%d8%b9%d8%af%d8%a7%d8%aa-%d9%84%d8%b5%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%a3%d9%84%d8%b9%d8%a7%d8%a8-%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d8%b9%d9%8a%d8%a9-%d9%84%d9%86%d8%a7/" class="post-title post-url"> وصول معدات لصالة الألعاب الجماعية لنادي الأهلي بنغازي </a> </p></div></div > <div class="post-189272 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="وفاة سعد مسعود رئيس نادي الاتحاد السابق" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/04/0-6-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/04/0-6-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/04/18/%d9%88%d9%81%d8%a7%d8%a9-%d8%b3%d8%b9%d8%af-%d9%85%d8%b3%d8%b9%d9%88%d8%af-%d8%b1%d8%a6%d9%8a%d8%b3-%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/04/18/%d9%88%d9%81%d8%a7%d8%a9-%d8%b3%d8%b9%d8%af-%d9%85%d8%b3%d8%b9%d9%88%d8%af-%d8%b1%d8%a6%d9%8a%d8%b3-%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8/" class="post-title post-url"> وفاة سعد مسعود رئيس نادي الاتحاد السابق </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1236404147" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1236404147" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-182438" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-182438"><a href="https://akhbarlibya24.net/category/%d8%a7%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83/"><i class="bf-icon fa fa-file-photo-o"></i>انفوغرافيك 24</a></li>
<li id="menu-item-143969" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon fa fa-arrow-circle-down"></i>منوعات</a>
<div class="mega-menu tabbed-grid-posts">
<div class="content-wrap clearfix">
<ul class="tabs-section">
<li class="active"> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-1905224205-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-1905224205-336" data-deferred-init="728115434" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-1905224205-338" data-deferred-init="1839608669" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-1905224205-362" data-deferred-init="174231387" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-1905224205-3160" data-deferred-init="1787375618" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li>
</ul>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1905224205-3174">
<div class="bs-pagination-wrapper main-term-3174 next_prev">
<div class="listing listing-grid listing-grid-1 clearfix columns-3">
<div class="post-188475 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix"> <a title="في ظل أزمة كورونا.. فريق صحيفة فسانيا يطلقون حملة إفطار للمهاجرين بسبها" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/04/حملة-إفطار-في-سبها-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/04/حملة-إفطار-في-سبها-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/04/11/%d9%81%d9%8a-%d8%b8%d9%84-%d8%a3%d8%b2%d9%85%d8%a9-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d8%b1%d9%8a%d9%82-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%81%d8%b3%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a%d8%b7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/04/11/%d9%81%d9%8a-%d8%b8%d9%84-%d8%a3%d8%b2%d9%85%d8%a9-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d8%b1%d9%8a%d9%82-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%81%d8%b3%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a%d8%b7/" class="post-title post-url">
في ظل أزمة كورونا.. فريق صحيفة فسانيا يطلقون حملة إفطار للمهاجرين بسبها		</a>
</p></div></div >
<div class="post-186615 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1061">
<div class="item-inner">
<div class="featured clearfix"> <a title="تعرف على حالات الشفاء من فيروس كورونا..ليست كل الأرقام مخيفة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/0-2-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/0-2-e1585007733456.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/24/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b4%d9%81%d8%a7%d8%a1-%d9%85%d9%86-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%84/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/03/24/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b4%d9%81%d8%a7%d8%a1-%d9%85%d9%86-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%84/" class="post-title post-url">
تعرف على حالات الشفاء من فيروس كورونا..ليست كل الأرقام مخيفة		</a>
</p></div></div >
<div class="post-185906 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-366">
<div class="item-inner">
<div class="featured clearfix"> <a title="ترامب: نسير بخطى ثابتة في مواجهة كورونا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/24theme-87-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/24theme-87-e1584467120430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/17/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%86%d8%b3%d9%8a%d8%b1-%d8%a8%d8%ae%d8%b7%d9%89-%d8%ab%d8%a7%d8%a8%d8%aa%d8%a9-%d9%81%d9%8a-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/03/17/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%86%d8%b3%d9%8a%d8%b1-%d8%a8%d8%ae%d8%b7%d9%89-%d8%ab%d8%a7%d8%a8%d8%aa%d8%a9-%d9%81%d9%8a-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" class="post-title post-url">
ترامب: نسير بخطى ثابتة في مواجهة كورونا		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="923547221" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="923547221" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1905224205-336">
<div class="bs-pagination-wrapper main-term-336 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_728115434"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1905224205-338">
<div class="bs-pagination-wrapper main-term-338 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_1839608669"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1905224205-362">
<div class="bs-pagination-wrapper main-term-362 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_174231387"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1905224205-3160">
<div class="bs-pagination-wrapper main-term-3160 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_1787375618"></div></div></div></div></div></div></li>
<li id="menu-item-49955" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/"><i class="bf-icon fa fa-paperclip"></i>ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-186418 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="مواطن يسلم مصلحة الآثار 37 قطعة أثرية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/9-3-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/9-3-e1584877819249.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/22/%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%8a%d8%b3%d9%84%d9%85-%d9%85%d8%b5%d9%84%d8%ad%d8%a9-%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-37-%d9%82%d8%b7%d8%b9%d8%a9-%d8%a3%d8%ab%d8%b1%d9%8a%d8%a9/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/03/22/%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%8a%d8%b3%d9%84%d9%85-%d9%85%d8%b5%d9%84%d8%ad%d8%a9-%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-37-%d9%82%d8%b7%d8%b9%d8%a9-%d8%a3%d8%ab%d8%b1%d9%8a%d8%a9/" class="post-title post-url"> مواطن يسلم مصلحة الآثار 37 قطعة أثرية </a> </p></div></div > <div class="post-186069 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-8410"> <div class="item-inner"> <div class="featured clearfix"> <a title="بعد سنوات من الإرهاب والظلام.. بنغازي تعود رائدة للأنشطة الثقافية والفنية في ليبيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/عودة-الفن-إلى-بنغازي-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/عودة-الفن-إلى-بنغازي-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/19/%d8%a8%d8%b9%d8%af-%d8%b3%d9%86%d9%88%d8%a7%d8%aa-%d9%85%d9%86-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%88%d8%a7%d9%84%d8%b8%d9%84%d8%a7%d9%85-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%aa%d8%b9/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/03/19/%d8%a8%d8%b9%d8%af-%d8%b3%d9%86%d9%88%d8%a7%d8%aa-%d9%85%d9%86-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%88%d8%a7%d9%84%d8%b8%d9%84%d8%a7%d9%85-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%aa%d8%b9/" class="post-title post-url"> بعد سنوات من الإرهاب والظلام.. بنغازي تعود رائدة للأنشطة الثقافية والفنية في ليبيا </a> </p></div></div > <div class="post-185105 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="بسبب &#8220;كورونا&#8221; تسييري طبرق يلغي المشاركة الدولية لمهرجان مسرح الهواة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/24theme-35-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/24theme-35-e1583859403826.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/10/%d8%a8%d8%b3%d8%a8%d8%a8-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%aa%d8%b3%d9%8a%d9%8a%d8%b1%d9%8a-%d8%b7%d8%a8%d8%b1%d9%82-%d9%8a%d9%84%d8%ba%d9%8a-%d8%a7%d9%84%d9%85%d8%b4%d8%a7%d8%b1%d9%83/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/03/10/%d8%a8%d8%b3%d8%a8%d8%a8-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%aa%d8%b3%d9%8a%d9%8a%d8%b1%d9%8a-%d8%b7%d8%a8%d8%b1%d9%82-%d9%8a%d9%84%d8%ba%d9%8a-%d8%a7%d9%84%d9%85%d8%b4%d8%a7%d8%b1%d9%83/" class="post-title post-url"> بسبب &#8220;كورونا&#8221; تسييري طبرق يلغي المشاركة الدولية لمهرجان مسرح الهواة </a> </p></div></div > <div class="post-183484 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="من العصر الإغريقي..مواطن من سوسة يسلم الآثار الليبية 85 قطعة أثرية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/02/24theme-127-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/02/24theme-127-e1582554514802.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/02/24/%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%b5%d8%b1-%d8%a7%d9%84%d8%a5%d8%ba%d8%b1%d9%8a%d9%82%d9%8a-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%85%d9%86-%d8%b3%d9%88%d8%b3%d8%a9-%d9%8a%d8%b3%d9%84%d9%85-%d8%a7%d9%84/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/02/24/%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%b5%d8%b1-%d8%a7%d9%84%d8%a5%d8%ba%d8%b1%d9%8a%d9%82%d9%8a-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%85%d9%86-%d8%b3%d9%88%d8%b3%d8%a9-%d9%8a%d8%b3%d9%84%d9%85-%d8%a7%d9%84/" class="post-title post-url"> من العصر الإغريقي..مواطن من سوسة يسلم الآثار الليبية 85 قطعة أثرية </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1060244343" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1060244343" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-97225" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1061 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/"><i class="bf-icon fa fa-heartbeat"></i>صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-189573 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="مركز مكافحة الأمراض يعلن شفاء 3 حالات من فيروس كورونا في ليبيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/المركز-الوطني-لمكافحة-الأمراض-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/-الوطني-لمكافحة-الأمراض-e1585738540750.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/04/21/%d9%85%d8%b1%d9%83%d8%b2-%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d8%a7%d8%b6-%d9%8a%d8%b9%d9%84%d9%86-%d8%b4%d9%81%d8%a7%d8%a1-3-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d9%86/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/04/21/%d9%85%d8%b1%d9%83%d8%b2-%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d8%a7%d8%b6-%d9%8a%d8%b9%d9%84%d9%86-%d8%b4%d9%81%d8%a7%d8%a1-3-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d9%86/" class="post-title post-url"> مركز مكافحة الأمراض يعلن شفاء 3 حالات من فيروس كورونا في ليبيا </a> </p></div></div > <div class="post-189577 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="سفارة ليبيا في إسبانيا تعلن عن خطة عودة الليبين للبلاد" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/04/24theme-61-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/04/24theme-61-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/04/21/%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d9%81%d9%8a-%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%ae%d8%b7%d8%a9-%d8%b9%d9%88%d8%af%d8%a9/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/04/21/%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d9%81%d9%8a-%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%ae%d8%b7%d8%a9-%d8%b9%d9%88%d8%af%d8%a9/" class="post-title post-url"> سفارة ليبيا في إسبانيا تعلن عن خطة عودة الليبين للبلاد </a> </p></div></div > <div class="post-189563 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="تونس تنفي اقتحام عالقين لمعبر رأس جدير الحدودي مع ليبيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/04/منفذ-رأس-جدير-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/04/منفذ-رأس-جدير-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/04/21/%d8%aa%d9%88%d9%86%d8%b3-%d8%aa%d9%86%d9%81%d9%8a-%d8%a7%d9%82%d8%aa%d8%ad%d8%a7%d9%85-%d8%b9%d8%a7%d9%84%d9%82%d9%8a%d9%86-%d9%84%d9%85%d8%b9%d8%a8%d8%b1-%d8%b1%d8%a3%d8%b3-%d8%ac%d8%af%d9%8a%d8%b1/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/04/21/%d8%aa%d9%88%d9%86%d8%b3-%d8%aa%d9%86%d9%81%d9%8a-%d8%a7%d9%82%d8%aa%d8%ad%d8%a7%d9%85-%d8%b9%d8%a7%d9%84%d9%82%d9%8a%d9%86-%d9%84%d9%85%d8%b9%d8%a8%d8%b1-%d8%b1%d8%a3%d8%b3-%d8%ac%d8%af%d9%8a%d8%b1/" class="post-title post-url"> تونس تنفي اقتحام عالقين لمعبر رأس جدير الحدودي مع ليبيا </a> </p></div></div > <div class="post-189559 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-23"> <div class="item-inner"> <div class="featured clearfix"> <a title="شارك في اغتيال الشيخ &#8220;فتحي عون&#8221; في الزنتان..مقتل &#8220;امكيكة&#8221; في محور الطويشة طرابلس" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/04/24theme-97-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/04/24theme-97-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/04/20/%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d9%81%d8%aa%d8%ad%d9%8a-%d8%b9%d9%88%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%b2%d9%86%d8%aa/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/04/20/%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d9%81%d8%aa%d8%ad%d9%8a-%d8%b9%d9%88%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%b2%d9%86%d8%aa/" class="post-title post-url"> شارك في اغتيال الشيخ &#8220;فتحي عون&#8221; في الزنتان..مقتل &#8220;امكيكة&#8221; في&hellip; </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1276905435" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1276905435" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-158779" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-158779"><a href="#"><i class="bf-icon fa fa-youtube-play"></i>24 ميديا</a>
<ul class="sub-menu">
<li id="menu-item-158780" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-158780"><a href="https://akhbarlibya24.net/%d9%81%d9%8a%d8%af%d9%8a%d9%88-2/">فيديو</a></li>
<li id="menu-item-158782" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-158782"><a href="#">معرض صور</a></li>
</ul>
</li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://akhbarlibya24.net"> <input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"> <input type="submit" class="search-submit" value="بحث"> </form></div></div></div></nav></div></div></div></div></header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img src="https://akhbarlibya24.net/wp-content/uploads/2019/06/5153132131.png" alt="وكالة أخبار ليبيا 24"/> </a></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-189577" class="post-189577 post type-post status-publish format-standard has-post-thumbnail category-21 category-1061 category-12010 category-354 tag-8723 tag-__ tag-10852 tag-_ single-post-content">
<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://akhbarlibya24.net/wp-content/uploads/2020/04/24theme-61.jpg"><img src="https://akhbarlibya24.net/wp-content/uploads/2020/04/24theme-61-750x430.jpg" alt=""> </a></div><div class="post-header-inner">
<div class="post-header-title">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">سفارة ليبيا في إسبانيا تعلن عن خطة عودة الليبين للبلاد</span>
</h1>
<div class="post-meta single-post-meta"> <span class="time"><time class="post-published updated" datetime="2020-04-21T00:16:31+02:00"> <b>21 أبريل، 2020 , 12:16 ص</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="189577"><i class="bf-icon fa fa-eye"></i> <b class="number">7</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F04%2F21%2F%25d8%25b3%25d9%2581%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2584%25d9%258a%25d8%25a8%25d9%258a%25d8%25a7-%25d9%2581%25d9%258a-%25d8%25a5%25d8%25b3%25d8%25a8%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d8%25aa%25d8%25b9%25d9%2584%25d9%2586-%25d8%25b9%25d9%2586-%25d8%25ae%25d8%25b7%25d8%25a9-%25d8%25b9%25d9%2588%25d8%25af%25d8%25a9%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%B3%D9%81%D8%A7%D8%B1%D8%A9+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7+%D9%81%D9%8A+%D8%A5%D8%B3%D8%A8%D8%A7%D9%86%D9%8A%D8%A7+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+%D8%AE%D8%B7%D8%A9+%D8%B9%D9%88%D8%AF%D8%A9+%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D9%86+%D9%84%D9%84%D8%A8%D9%84%D8%A7%D8%AF @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F04%2F21%2F%25d8%25b3%25d9%2581%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2584%25d9%258a%25d8%25a8%25d9%258a%25d8%25a7-%25d9%2581%25d9%258a-%25d8%25a5%25d8%25b3%25d8%25a8%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d8%25aa%25d8%25b9%25d9%2584%25d9%2586-%25d8%25b9%25d9%2586-%25d8%25ae%25d8%25b7%25d8%25a9-%25d8%25b9%25d9%2588%25d8%25af%25d8%25a9%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F04%2F21%2F%25d8%25b3%25d9%2581%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2584%25d9%258a%25d8%25a8%25d9%258a%25d8%25a7-%25d9%2581%25d9%258a-%25d8%25a5%25d8%25b3%25d8%25a8%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d8%25aa%25d8%25b9%25d9%2584%25d9%2586-%25d8%25b9%25d9%2586-%25d8%25ae%25d8%25b7%25d8%25a9-%25d8%25b9%25d9%2588%25d8%25af%25d8%25a9%2F&title=%D8%B3%D9%81%D8%A7%D8%B1%D8%A9+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7+%D9%81%D9%8A+%D8%A5%D8%B3%D8%A8%D8%A7%D9%86%D9%8A%D8%A7+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+%D8%AE%D8%B7%D8%A9+%D8%B9%D9%88%D8%AF%D8%A9+%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D9%86+%D9%84%D9%84%D8%A8%D9%84%D8%A7%D8%AF" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%B3%D9%81%D8%A7%D8%B1%D8%A9+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7+%D9%81%D9%8A+%D8%A5%D8%B3%D8%A8%D8%A7%D9%86%D9%8A%D8%A7+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+%D8%AE%D8%B7%D8%A9+%D8%B9%D9%88%D8%AF%D8%A9+%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D9%86+%D9%84%D9%84%D8%A8%D9%84%D8%A7%D8%AF %0A%0A https%3A%2F%2Fakhbarlibya24.net%2F2020%2F04%2F21%2F%25d8%25b3%25d9%2581%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2584%25d9%258a%25d8%25a8%25d9%258a%25d8%25a7-%25d9%2581%25d9%258a-%25d8%25a5%25d8%25b3%25d8%25a8%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d8%25aa%25d8%25b9%25d9%2584%25d9%2586-%25d8%25b9%25d9%2586-%25d8%25ae%25d8%25b7%25d8%25a9-%25d8%25b9%25d9%2588%25d8%25af%25d8%25a9%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D8%B3%D9%81%D8%A7%D8%B1%D8%A9+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7+%D9%81%D9%8A+%D8%A5%D8%B3%D8%A8%D8%A7%D9%86%D9%8A%D8%A7+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+%D8%AE%D8%B7%D8%A9+%D8%B9%D9%88%D8%AF%D8%A9+%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D9%86+%D9%84%D9%84%D8%A8%D9%84%D8%A7%D8%AF https%3A%2F%2Fakhbarlibya24.net%2F2020%2F04%2F21%2F%25d8%25b3%25d9%2581%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2584%25d9%258a%25d8%25a8%25d9%258a%25d8%25a7-%25d9%2581%25d9%258a-%25d8%25a5%25d8%25b3%25d8%25a8%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d8%25aa%25d8%25b9%25d9%2584%25d9%2586-%25d8%25b9%25d9%2586-%25d8%25ae%25d8%25b7%25d8%25a9-%25d8%25b9%25d9%2588%25d8%25af%25d8%25a9%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F04%2F21%2F%25d8%25b3%25d9%2581%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2584%25d9%258a%25d8%25a8%25d9%258a%25d8%25a7-%25d9%2581%25d9%258a-%25d8%25a5%25d8%25b3%25d8%25a8%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d8%25aa%25d8%25b9%25d9%2584%25d9%2586-%25d8%25b9%25d9%2586-%25d8%25ae%25d8%25b7%25d8%25a9-%25d8%25b9%25d9%2588%25d8%25af%25d8%25a9%2F&text=%D8%B3%D9%81%D8%A7%D8%B1%D8%A9+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7+%D9%81%D9%8A+%D8%A5%D8%B3%D8%A8%D8%A7%D9%86%D9%8A%D8%A7+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+%D8%AE%D8%B7%D8%A9+%D8%B9%D9%88%D8%AF%D8%A9+%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D9%86+%D9%84%D9%84%D8%A8%D9%84%D8%A7%D8%AF" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#86b9f5f3e4ece3e5f2bba3c2bea3c4b5a3c2bfa3beb7a3c2bea3c7b1a3c2bea3c4b7a3c2bea3c7bfada3c2bfa3beb2a3c2bfa3bec7a3c2bea3c7bea3c2bfa3bec7a3c2bea3c7b1ada3c2bfa3beb7a3c2bfa3bec7ada3c2bea3c7b3a3c2bea3c4b5a3c2bea3c7bea3c2bea3c7b1a3c2bfa3beb0a3c2bfa3bec7a3c2bea3c7b1ada3c2bea3c7c7a3c2bea3c4bfa3c2bfa3beb2a3c2bfa3beb0ada3c2bea3c4bfa3c2bfa3beb0ada3c2bea3c7c3a3c2bea3c4b1a3c2bea3c7bfada3c2bea3c4bfa3c2bfa3bebea3c2bea3c7c0a3c2bea3c7bfada3c2bea3c7b1a3c2bfa3beb2a3c2bfa3beb2a3c2bfa3bec7a3c2bea3c7bea3c2bfa3bec7a3c2bfa3beb0ada3c2bfa3beb2a3c2bfa3beb2a3c2bea3c7bea3c2bfa3beb2a3c2bea3c7b1a3c2bea3c7c0a0e4e9e2ffbbeef2f2f6f5a3b5c7a3b4c0a3b4c0e7edeee4e7f4eaefe4ffe7b4b2a8e8e3f2a3b4c0b4b6b4b6a3b4c0b6b2a3b4c0b4b7a3b4c0a3b4b3e2bea3b4b3e4b5a3b4b3e2bfa3b4b3beb7a3b4b3e2bea3b4b3e7b1a3b4b3e2bea3b4b3e4b7a3b4b3e2bea3b4b3e7bfaba3b4b3e2bfa3b4b3beb2a3b4b3e2bfa3b4b3bee7a3b4b3e2bea3b4b3e7bea3b4b3e2bfa3b4b3bee7a3b4b3e2bea3b4b3e7b1aba3b4b3e2bfa3b4b3beb7a3b4b3e2bfa3b4b3bee7aba3b4b3e2bea3b4b3e7b3a3b4b3e2bea3b4b3e4b5a3b4b3e2bea3b4b3e7bea3b4b3e2bea3b4b3e7b1a3b4b3e2bfa3b4b3beb0a3b4b3e2bfa3b4b3bee7a3b4b3e2bea3b4b3e7b1aba3b4b3e2bea3b4b3e7e7a3b4b3e2bea3b4b3e4bfa3b4b3e2bfa3b4b3beb2a3b4b3e2bfa3b4b3beb0aba3b4b3e2bea3b4b3e4bfa3b4b3e2bfa3b4b3beb0aba3b4b3e2bea3b4b3e7e3a3b4b3e2bea3b4b3e4b1a3b4b3e2bea3b4b3e7bfaba3b4b3e2bea3b4b3e4bfa3b4b3e2bfa3b4b3bebea3b4b3e2bea3b4b3e7e0a3b4b3e2bea3b4b3e7bfa3b4c0" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content">
<p><strong>أخبار ليبيا24</strong></p>
<p><strong>أعلنت السفارة الليبيه في إسبانيا عن خطة حجر صحي للمواطنين الليبين العالقين في مملكة إسبانيا (في حال استكمال الحصول على الموافقات اللازمة من اللجنة العليا).</strong></p>
<p><strong>وتأتي هذة الخطة في إطار استعداد السفارة الليبية بمدريد للعمل على إرجاع المواطنين الليبين العالقين بمملكة إسبانيا إلى ليبيا ، وبعد موافقة الجهات المختصة في ليبيا.</strong></p>
<div class="text_exposed_show"> <p><strong>وطالبت السفارة جميع أعضاء الجالية اأو من هم متواجدين في إسبانيا والراغبين في العودة عبر خط طيران مباشر إلى ليبيا الاستجابة إلى المتطلبات والشروط التي حددتها الدولة.</strong></p> <p><strong>وحددت الشروط بالحجر الصحي أربعة عشر يوم في إسبانيا مع ضرورة إجراء الفحص الخاص بالكشف على فيروس كورونا قبل الدخول للحجر وكذلك اليوم الأخير قبل السفر.</strong></p> <p><strong>وخاطبت الراغبين في ذلك تسجيل أسمائهم باللغتين العربية والإنجليزية ورقم الهاتف ، وإرفاق صورة من جواز السفر وترسل إلى البريد الإلكتروني الخاص بالسفارة.</strong></p> <p><strong>ووأفادت أنه سيتم التعامل مع المسافرين وفق إجراءات السفر العادية المعروفة فيما يخص الوزن الإضافي وغيره بحقيبة واحدة لكل مسافر تزن 25 كيلو كحد أقصى وحقيبة يد لا تتجاوز 8 كيلو ووفق الحجم اليدوي المتعارف عليه وكل ذلك يخضع لسلطة الخطوط الناقلة.</strong></p> <p><strong>وأوضحت أن الأولوية ستكون لمن تقطعت بهم السبل من غير المقيمين ، ثم المرضى وذوي الأوضاع الخاصة والتي تستوجب العودة العاجلة ثم باقى أفراد الجالية &#8220;حسب المتاح&#8221;.</strong></p></div></div><div class="entry-terms post-tags clearfix"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://akhbarlibya24.net/tag/%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a7/" rel="tag">#إسبانيا</a><a href="https://akhbarlibya24.net/tag/%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9_%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d8%a9_%d8%a8%d8%a7%d9%84%d9%82%d8%a7%d9%87%d8%b1%d8%a9/" rel="tag">#السفارة_الليبية_بالقاهرة</a><a href="https://akhbarlibya24.net/tag/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" rel="tag">#كورونا</a><a href="https://akhbarlibya24.net/tag/%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9_%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d8%a9/" rel="tag">السفارة_الليبية</a></div><div class="post-share single-post-share bottom-share clearfix style-4">
<div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="189577"><i class="bf-icon fa fa-eye"></i> <b class="number">7</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F04%2F21%2F%25d8%25b3%25d9%2581%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2584%25d9%258a%25d8%25a8%25d9%258a%25d8%25a7-%25d9%2581%25d9%258a-%25d8%25a5%25d8%25b3%25d8%25a8%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d8%25aa%25d8%25b9%25d9%2584%25d9%2586-%25d8%25b9%25d9%2586-%25d8%25ae%25d8%25b7%25d8%25a9-%25d8%25b9%25d9%2588%25d8%25af%25d8%25a9%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%B3%D9%81%D8%A7%D8%B1%D8%A9+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7+%D9%81%D9%8A+%D8%A5%D8%B3%D8%A8%D8%A7%D9%86%D9%8A%D8%A7+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+%D8%AE%D8%B7%D8%A9+%D8%B9%D9%88%D8%AF%D8%A9+%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D9%86+%D9%84%D9%84%D8%A8%D9%84%D8%A7%D8%AF @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F04%2F21%2F%25d8%25b3%25d9%2581%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2584%25d9%258a%25d8%25a8%25d9%258a%25d8%25a7-%25d9%2581%25d9%258a-%25d8%25a5%25d8%25b3%25d8%25a8%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d8%25aa%25d8%25b9%25d9%2584%25d9%2586-%25d8%25b9%25d9%2586-%25d8%25ae%25d8%25b7%25d8%25a9-%25d8%25b9%25d9%2588%25d8%25af%25d8%25a9%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F04%2F21%2F%25d8%25b3%25d9%2581%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2584%25d9%258a%25d8%25a8%25d9%258a%25d8%25a7-%25d9%2581%25d9%258a-%25d8%25a5%25d8%25b3%25d8%25a8%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d8%25aa%25d8%25b9%25d9%2584%25d9%2586-%25d8%25b9%25d9%2586-%25d8%25ae%25d8%25b7%25d8%25a9-%25d8%25b9%25d9%2588%25d8%25af%25d8%25a9%2F&title=%D8%B3%D9%81%D8%A7%D8%B1%D8%A9+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7+%D9%81%D9%8A+%D8%A5%D8%B3%D8%A8%D8%A7%D9%86%D9%8A%D8%A7+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+%D8%AE%D8%B7%D8%A9+%D8%B9%D9%88%D8%AF%D8%A9+%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D9%86+%D9%84%D9%84%D8%A8%D9%84%D8%A7%D8%AF" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%B3%D9%81%D8%A7%D8%B1%D8%A9+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7+%D9%81%D9%8A+%D8%A5%D8%B3%D8%A8%D8%A7%D9%86%D9%8A%D8%A7+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+%D8%AE%D8%B7%D8%A9+%D8%B9%D9%88%D8%AF%D8%A9+%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D9%86+%D9%84%D9%84%D8%A8%D9%84%D8%A7%D8%AF %0A%0A https%3A%2F%2Fakhbarlibya24.net%2F2020%2F04%2F21%2F%25d8%25b3%25d9%2581%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2584%25d9%258a%25d8%25a8%25d9%258a%25d8%25a7-%25d9%2581%25d9%258a-%25d8%25a5%25d8%25b3%25d8%25a8%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d8%25aa%25d8%25b9%25d9%2584%25d9%2586-%25d8%25b9%25d9%2586-%25d8%25ae%25d8%25b7%25d8%25a9-%25d8%25b9%25d9%2588%25d8%25af%25d8%25a9%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D8%B3%D9%81%D8%A7%D8%B1%D8%A9+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7+%D9%81%D9%8A+%D8%A5%D8%B3%D8%A8%D8%A7%D9%86%D9%8A%D8%A7+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+%D8%AE%D8%B7%D8%A9+%D8%B9%D9%88%D8%AF%D8%A9+%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D9%86+%D9%84%D9%84%D8%A8%D9%84%D8%A7%D8%AF https%3A%2F%2Fakhbarlibya24.net%2F2020%2F04%2F21%2F%25d8%25b3%25d9%2581%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2584%25d9%258a%25d8%25a8%25d9%258a%25d8%25a7-%25d9%2581%25d9%258a-%25d8%25a5%25d8%25b3%25d8%25a8%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d8%25aa%25d8%25b9%25d9%2584%25d9%2586-%25d8%25b9%25d9%2586-%25d8%25ae%25d8%25b7%25d8%25a9-%25d8%25b9%25d9%2588%25d8%25af%25d8%25a9%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F04%2F21%2F%25d8%25b3%25d9%2581%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2584%25d9%258a%25d8%25a8%25d9%258a%25d8%25a7-%25d9%2581%25d9%258a-%25d8%25a5%25d8%25b3%25d8%25a8%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d8%25aa%25d8%25b9%25d9%2584%25d9%2586-%25d8%25b9%25d9%2586-%25d8%25ae%25d8%25b7%25d8%25a9-%25d8%25b9%25d9%2588%25d8%25af%25d8%25a9%2F&text=%D8%B3%D9%81%D8%A7%D8%B1%D8%A9+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7+%D9%81%D9%8A+%D8%A5%D8%B3%D8%A8%D8%A7%D9%86%D9%8A%D8%A7+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+%D8%AE%D8%B7%D8%A9+%D8%B9%D9%88%D8%AF%D8%A9+%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D9%86+%D9%84%D9%84%D8%A8%D9%84%D8%A7%D8%AF" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#724d010710181711064f57364a57304157364b574a4357364a57334557364a57304357364a57334b5957364b574a4657364b574a3357364a57334a57364b574a3357364a5733455957364b574a4357364b574a335957364a57334757364a57304157364a57334a57364a57334557364b574a4457364b574a3357364a5733455957364a57333357364a57304b57364b574a4657364b574a445957364a57304b57364b574a445957364a57333757364a57304557364a57334b5957364a57304b57364b574a4a57364a57333457364a57334b5957364a57334557364b574a4657364b574a4657364b574a3357364a57334a57364b574a3357364b574a445957364b574a4657364b574a4657364a57334a57364b574a4657364a57334557364a57333454101d160b4f1a0606020157413357403457403413191a1013001e1b100b1340465c1c17065740344042404257403442465740344043574034574047164a5740471041574047164b5740474a43574047164a5740471345574047164a5740471043574047164a574047134b5f574047164b5740474a46574047164b5740474a13574047164a574047134a574047164b5740474a13574047164a57404713455f574047164b5740474a43574047164b5740474a135f574047164a5740471347574047164a5740471041574047164a574047134a574047164a5740471345574047164b5740474a44574047164b5740474a13574047164a57404713455f574047164a5740471313574047164a574047104b574047164b5740474a46574047164b5740474a445f574047164a574047104b574047164b5740474a445f574047164a5740471317574047164a5740471045574047164a574047134b5f574047164a574047104b574047164b5740474a4a574047164a5740471314574047164a574047134b574034" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div></article>
<div class="lekxctyufi lekxctyufi-clearfix lekxctyufi-post-before-author lekxctyufi-pubadban lekxctyufi-show-desktop lekxctyufi-show-tablet-portrait lekxctyufi-show-tablet-landscape lekxctyufi-show-phone lekxctyufi-loc-post_before_author_box lekxctyufi-align-center lekxctyufi-column-1"><div id="lekxctyufi-184037-1516099970" class="lekxctyufi-container lekxctyufi-type-image" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="184037" data-type="image"><img class="lekxctyufi-image" src="https://akhbarlibya24.net/wp-content/uploads/2020/03/bann20.jpg" alt=""/></div></div><section class="next-prev-post clearfix">
<div class="prev-post"> <p class="pre-title heading-typo"><i class="fa fa-arrow-right"></i> المقال السابق </p> <p class="title heading-typo"><a href="https://akhbarlibya24.net/2020/04/21/%d8%aa%d9%88%d9%86%d8%b3-%d8%aa%d9%86%d9%81%d9%8a-%d8%a7%d9%82%d8%aa%d8%ad%d8%a7%d9%85-%d8%b9%d8%a7%d9%84%d9%82%d9%8a%d9%86-%d9%84%d9%85%d8%b9%d8%a8%d8%b1-%d8%b1%d8%a3%d8%b3-%d8%ac%d8%af%d9%8a%d8%b1/" rel="prev">تونس تنفي اقتحام عالقين لمعبر رأس جدير الحدودي مع ليبيا</a></p></div><div class="next-post"> <p class="pre-title heading-typo">المقال التالي <i class="fa fa-arrow-left"></i></p> <p class="title heading-typo"><a href="https://akhbarlibya24.net/2020/04/21/%d9%85%d8%b1%d9%83%d8%b2-%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d8%a7%d8%b6-%d9%8a%d8%b9%d9%84%d9%86-%d8%b4%d9%81%d8%a7%d8%a1-3-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d9%86/" rel="next">مركز مكافحة الأمراض يعلن شفاء 3 حالات من فيروس كورونا في ليبيا</a></p></div></section></div><div class="post-related">
<div class="section-heading sh-t2 sh-s1"> <span class="h-text related-posts-heading">المزيد من الأخبار</span></div><div class="bs-pagination-wrapper main-term-none">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile">
<div class="post-189573 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="مركز مكافحة الأمراض يعلن شفاء 3 حالات من فيروس كورونا في ليبيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/المركز-الوطني-لمكافحة-الأمراض-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/المركز-الوطني-لمكافحة-الأمراض-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/04/21/%d9%85%d8%b1%d9%83%d8%b2-%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d8%a7%d8%b6-%d9%8a%d8%b9%d9%84%d9%86-%d8%b4%d9%81%d8%a7%d8%a1-3-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d9%86/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2020/04/21/%d9%85%d8%b1%d9%83%d8%b2-%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d8%a7%d8%b6-%d9%8a%d8%b9%d9%84%d9%86-%d8%b4%d9%81%d8%a7%d8%a1-3-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d9%86/" title="مركز مكافحة الأمراض يعلن شفاء 3 حالات من فيروس كورونا في ليبيا">
<span class="post-title">
مركز مكافحة الأمراض يعلن شفاء 3 حالات من فيروس كورونا في ليبيا			</span>
</a>
</p></div></div >
<div class="post-189563 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="تونس تنفي اقتحام عالقين لمعبر رأس جدير الحدودي مع ليبيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/04/منفذ-رأس-جدير-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/04/منفذ-رأس-جدير-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/04/21/%d8%aa%d9%88%d9%86%d8%b3-%d8%aa%d9%86%d9%81%d9%8a-%d8%a7%d9%82%d8%aa%d8%ad%d8%a7%d9%85-%d8%b9%d8%a7%d9%84%d9%82%d9%8a%d9%86-%d9%84%d9%85%d8%b9%d8%a8%d8%b1-%d8%b1%d8%a3%d8%b3-%d8%ac%d8%af%d9%8a%d8%b1/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2020/04/21/%d8%aa%d9%88%d9%86%d8%b3-%d8%aa%d9%86%d9%81%d9%8a-%d8%a7%d9%82%d8%aa%d8%ad%d8%a7%d9%85-%d8%b9%d8%a7%d9%84%d9%82%d9%8a%d9%86-%d9%84%d9%85%d8%b9%d8%a8%d8%b1-%d8%b1%d8%a3%d8%b3-%d8%ac%d8%af%d9%8a%d8%b1/" title="تونس تنفي اقتحام عالقين لمعبر رأس جدير الحدودي مع ليبيا">
<span class="post-title">
تونس تنفي اقتحام عالقين لمعبر رأس جدير الحدودي مع ليبيا			</span>
</a>
</p></div></div >
<div class="post-189572 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="داعش سيظلّ ضحيّة التعاون الأمنيّ وسيقع في أيدي السّلطات لا محال" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/04/0-8-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/04/0-8-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/04/20/%d8%af%d8%a7%d8%b9%d8%b4-%d8%b3%d9%8a%d8%b8%d9%84%d9%91-%d8%b6%d8%ad%d9%8a%d9%91%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%a7%d9%84%d8%a3%d9%85%d9%86%d9%8a%d9%91-%d9%88%d8%b3%d9%8a%d9%82/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2020/04/20/%d8%af%d8%a7%d8%b9%d8%b4-%d8%b3%d9%8a%d8%b8%d9%84%d9%91-%d8%b6%d8%ad%d9%8a%d9%91%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%a7%d9%84%d8%a3%d9%85%d9%86%d9%8a%d9%91-%d9%88%d8%b3%d9%8a%d9%82/" title="داعش سيظلّ ضحيّة التعاون الأمنيّ وسيقع في أيدي السّلطات لا محال">
<span class="post-title">
داعش سيظلّ ضحيّة التعاون الأمنيّ وسيقع في أيدي السّلطات لا محال			</span>
</a>
</p></div></div >
<div class="post-189559 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="شارك في اغتيال الشيخ &#8220;فتحي عون&#8221; في الزنتان..مقتل &#8220;امكيكة&#8221; في محور الطويشة طرابلس" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/04/24theme-97-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/04/24theme-97-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/04/20/%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d9%81%d8%aa%d8%ad%d9%8a-%d8%b9%d9%88%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%b2%d9%86%d8%aa/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2020/04/20/%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d9%81%d8%aa%d8%ad%d9%8a-%d8%b9%d9%88%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%b2%d9%86%d8%aa/" title="شارك في اغتيال الشيخ &#8220;فتحي عون&#8221; في الزنتان..مقتل &#8220;امكيكة&#8221; في محور الطويشة طرابلس">
<span class="post-title">
شارك في اغتيال الشيخ &#8220;فتحي عون&#8221; في الزنتان..مقتل &#8220;امكيكة&#8221; في&hellip;			</span>
</a>
</p></div></div ></div></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="better-social-counter-2" class="h-ni w-nt primary-sidebar-widget widget widget_better-social-counter">		<div class="better-studio-shortcode bsc-clearfix better-social-counter style-modern not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 1M</span> <span class="item-title"> معحبين</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 159k</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> 10,929</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCeSDlHwP4cA8m4BuzxsVtHg" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> متابعين</span> </a> </li> </ul></div></div><div id="bs-mix-listing-3-4-2" class="h-ni h-bg h-bg-231f20 w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div id="" class="bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab">		<p class="section-heading sh-t2 sh-s1 main-term-1137">
<a href="https://akhbarlibya24.net/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/" class="main-link">
<span class="h-text main-term-1137">
الأكثر مشاهدة							</span>
</a>
</p>
<div class="listing listing-mix-3-4 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
<div class="post-149852 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-21 bsw-400">
<div class="item-content">
<a title="كيف تمكن &#8221; شادي الفلسطيني&#8221; من اصطياد بنات العرب الطبية ؟ " style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/01/6-16-750x430.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/01/6-16.jpg" class="img-cont" href="https://akhbarlibya24.net/2019/01/19/%d9%83%d9%8a%d9%81-%d8%aa%d9%85%d9%83%d9%86-%d8%b4%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d8%b5%d8%b7%d9%8a%d8%a7%d8%af-%d8%a8%d9%86%d8%a7/"></a>
<div class="content-container">
<p class="title">			<a href="https://akhbarlibya24.net/2019/01/19/%d9%83%d9%8a%d9%81-%d8%aa%d9%85%d9%83%d9%86-%d8%b4%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d8%b5%d8%b7%d9%8a%d8%a7%d8%af-%d8%a8%d9%86%d8%a7/" class="post-title post-url">
كيف تمكن &#8221; شادي الفلسطيني&#8221; من اصطياد بنات العرب الطبية ؟ 			</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-19T20:35:45+02:00">19 يناير، 2019 , 8:35 م</time></span></div></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-142111 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-354">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا بالعملة الصعبة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/10/23-4-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/10/23-4-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2018/10/20/%d8%a8%d8%b9%d8%af-%d8%ba%d9%8a%d8%a7%d8%a8%d9%87-%d9%84%d8%b4%d9%87%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%b3%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2018/10/20/%d8%a8%d8%b9%d8%af-%d8%ba%d9%8a%d8%a7%d8%a8%d9%87-%d9%84%d8%b4%d9%87%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%b3%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7/" class="post-url post-title">
بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-20T21:47:10+02:00">20 أكتوبر، 2018 , 9:47 م</time></span></div></div></div >
<div class="post-160379 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="لعقد صفقات سياسية .. &#8220;بشر و التاجوري&#8221; في باريس" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/06/2-2-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/06/2-2-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/06/15/%d9%84%d8%b9%d9%82%d8%af-%d8%b5%d9%81%d9%82%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a8%d8%b4%d8%b1-%d9%88-%d8%a7%d9%84%d8%aa%d8%a7%d8%ac%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a8%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/06/15/%d9%84%d8%b9%d9%82%d8%af-%d8%b5%d9%81%d9%82%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a8%d8%b4%d8%b1-%d9%88-%d8%a7%d9%84%d8%aa%d8%a7%d8%ac%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a8%d8%a7/" class="post-url post-title">
لعقد صفقات سياسية .. &#8220;بشر و التاجوري&#8221; في باريس		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-06-15T12:00:19+02:00">15 يونيو، 2019 , 12:00 م</time></span></div></div></div >
<div class="post-148594 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="أب لثلاثة أطفال&#8230;ليبي يغتصب طفلة في السويد" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/01/fille-e1546679794260-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/01/fille-e1546679794260-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/01/03/%d8%a3%d8%a8-%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%ba%d8%aa%d8%b5%d8%a8-%d8%b7%d9%81%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/01/03/%d8%a3%d8%a8-%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%ba%d8%aa%d8%b5%d8%a8-%d8%b7%d9%81%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3/" class="post-url post-title">
أب لثلاثة أطفال&#8230;ليبي يغتصب طفلة في السويد		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-03T01:34:12+02:00">3 يناير، 2019 , 1:34 ص</time></span></div></div></div >
<div class="post-142294 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-354">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/10/BDtopyoGAj2fMCf1CXXe-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/10/BDtopyoGAj2fMCf1CXXe-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2018/10/22/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%a2%d9%85%d8%b1-%d8%a7%d9%84%d9%81%d8%b1%d9%82%d8%a9-9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b1%d9%83/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2018/10/22/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%a2%d9%85%d8%b1-%d8%a7%d9%84%d9%81%d8%b1%d9%82%d8%a9-9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b1%d9%83/" class="post-url post-title">
العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-22T09:48:49+02:00">22 أكتوبر، 2018 , 9:48 ص</time></span></div></div></div >
<div class="post-167124 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="بعد فرار عناصره من محور القتال .. شابه يتوعد “غنيوة” بالسجن مدى الحياة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/03-6-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/03-6-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/05/%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%a7%d8%b1-%d8%b9%d9%86%d8%a7%d8%b5%d8%b1%d9%87-%d9%85%d9%86-%d9%85%d8%ad%d9%88%d8%b1-%d8%a7%d9%84%d9%82%d8%aa%d8%a7%d9%84-%d8%b4%d8%a7%d8%a8%d9%87-%d9%8a%d8%aa/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/10/05/%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%a7%d8%b1-%d8%b9%d9%86%d8%a7%d8%b5%d8%b1%d9%87-%d9%85%d9%86-%d9%85%d8%ad%d9%88%d8%b1-%d8%a7%d9%84%d9%82%d8%aa%d8%a7%d9%84-%d8%b4%d8%a7%d8%a8%d9%87-%d9%8a%d8%aa/" class="post-url post-title">
بعد فرار عناصره من محور القتال .. شابه يتوعد “غنيوة” بالسجن مدى الحياة		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-10-05T21:31:42+02:00">5 أكتوبر، 2019 , 9:31 م</time></span></div></div></div >
<div class="post-155697 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="عبد الجليل : من أفسد ثورة فبرايرهم دعاة فجر ليبيا الذين حرقوا مطار طرابلس الدولي وخزّانات النّفط" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/03/1-92-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/03/1-92-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/03/28/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ac%d9%84%d9%8a%d9%84-%d9%85%d9%86-%d8%a3%d9%81%d8%b3%d8%af-%d8%ab%d9%88%d8%b1%d8%a9-%d9%81%d8%a8%d8%b1%d8%a7%d9%8a%d8%b1%d9%87%d9%85-%d8%af%d8%b9%d8%a7%d8%a9/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/03/28/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ac%d9%84%d9%8a%d9%84-%d9%85%d9%86-%d8%a3%d9%81%d8%b3%d8%af-%d8%ab%d9%88%d8%b1%d8%a9-%d9%81%d8%a8%d8%b1%d8%a7%d9%8a%d8%b1%d9%87%d9%85-%d8%af%d8%b9%d8%a7%d8%a9/" class="post-url post-title">
عبد الجليل : من أفسد ثورة فبرايرهم دعاة فجر ليبيا الذين حرقوا مطار&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-03-28T22:49:51+02:00">28 مارس، 2019 , 10:49 م</time></span></div></div></div >
<div class="post-148252 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-23">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="مصادر تكشف لـ&#8221;أخبار ليبيا24&#8243; ملابسات مداهمة كافي كازا في بنغازي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/12/7D4E491C-1477-425F-96CE-36310A8D65E5-86x64.jpeg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/12/7D4E491C-1477-425F-96CE-36310A8D65E5-210x136.jpeg" class="img-holder" href="https://akhbarlibya24.net/2018/12/28/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-24-%d9%85%d9%84%d8%a7%d8%a8%d8%b3%d8%a7%d8%aa-%d9%85%d8%af%d8%a7%d9%87%d9%85/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2018/12/28/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-24-%d9%85%d9%84%d8%a7%d8%a8%d8%b3%d8%a7%d8%aa-%d9%85%d8%af%d8%a7%d9%87%d9%85/" class="post-url post-title">
مصادر تكشف لـ&#8221;أخبار ليبيا24&#8243; ملابسات مداهمة كافي كازا في&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-12-28T06:59:58+02:00">28 ديسمبر، 2018 , 6:59 ص</time></span></div></div></div >
<div class="post-189388 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-23">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="ائتلاف الوفاق لحكم ليبيا .. أكبر تجمع عصابي في حوض البحر المتوسط" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/04/93842747_1007065126354193_317526343782760448_n-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/04/93842747_1007065126354193_317526343782760448_n-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/04/19/%d8%a8%d9%8a%d8%af%d8%ac%d8%a7-%d9%88-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a-%d8%a7%d9%84%d8%b9%d9%85%d9%88-%d9%88-%d8%b4%d9%83%d9%88-%d9%88-%d9%85%d8%b1%d8%aa%d8%b2%d9%82%d8%a9-%d8%b3%d9%88%d8%b1/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/04/19/%d8%a8%d9%8a%d8%af%d8%ac%d8%a7-%d9%88-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a-%d8%a7%d9%84%d8%b9%d9%85%d9%88-%d9%88-%d8%b4%d9%83%d9%88-%d9%88-%d9%85%d8%b1%d8%aa%d8%b2%d9%82%d8%a9-%d8%b3%d9%88%d8%b1/" class="post-url post-title">
ائتلاف الوفاق لحكم ليبيا .. أكبر تجمع عصابي في حوض البحر المتوسط		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-04-19T21:06:09+02:00">19 أبريل، 2020 , 9:06 م</time></span></div></div></div >
<div class="post-153703 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="في أول تعليق بعد الإفراج عنه .. زوجة دوردة : شكرًا لشباب ليبيا الذين وقفوا في وجه مخطط &#8220;المقاتلة&#8221;" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/03/52B2EA75-257C-40BC-AEA1-E640689175A6-86x64.jpeg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/03/52B2EA75-257C-40BC-AEA1-E640689175A6-210x136.jpeg" class="img-holder" href="https://akhbarlibya24.net/2019/03/03/%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86%d9%87-%d8%b2%d9%88%d8%ac%d8%a9-%d8%af%d9%88%d8%b1%d8%af/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/03/03/%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86%d9%87-%d8%b2%d9%88%d8%ac%d8%a9-%d8%af%d9%88%d8%b1%d8%af/" class="post-url post-title">
في أول تعليق بعد الإفراج عنه .. زوجة دوردة : شكرًا لشباب ليبيا الذين&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-03-03T09:27:04+02:00">3 مارس، 2019 , 9:27 ص</time></span></div></div></div ></div></div></div></div></div></div></aside></div></div></div></main></div><div class="more-stories left more-stories-thumbnail-1" data-scroll-top="450" data-close-settings="1H;">
<div class="more-stories-title"> المزيد <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none none">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-189573 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="مركز مكافحة الأمراض يعلن شفاء 3 حالات من فيروس كورونا في ليبيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/المركز-الوطني-لمكافحة-الأمراض-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/المركز-الوطني-لمكافحة-الأمراض-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/04/21/%d9%85%d8%b1%d9%83%d8%b2-%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d8%a7%d8%b6-%d9%8a%d8%b9%d9%84%d9%86-%d8%b4%d9%81%d8%a7%d8%a1-3-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d9%86/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/04/21/%d9%85%d8%b1%d9%83%d8%b2-%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d8%a7%d8%b6-%d9%8a%d8%b9%d9%84%d9%86-%d8%b4%d9%81%d8%a7%d8%a1-3-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d9%86/" class="post-url post-title">
مركز مكافحة الأمراض يعلن شفاء 3 حالات من فيروس كورونا في&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-04-21T00:22:21+02:00">21 أبريل، 2020 , 12:22 ص</time></span></div></div></div >
<div class="post-189563 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="تونس تنفي اقتحام عالقين لمعبر رأس جدير الحدودي مع ليبيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/04/منفذ-رأس-جدير-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/04/منفذ-رأس-جدير-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/04/21/%d8%aa%d9%88%d9%86%d8%b3-%d8%aa%d9%86%d9%81%d9%8a-%d8%a7%d9%82%d8%aa%d8%ad%d8%a7%d9%85-%d8%b9%d8%a7%d9%84%d9%82%d9%8a%d9%86-%d9%84%d9%85%d8%b9%d8%a8%d8%b1-%d8%b1%d8%a3%d8%b3-%d8%ac%d8%af%d9%8a%d8%b1/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/04/21/%d8%aa%d9%88%d9%86%d8%b3-%d8%aa%d9%86%d9%81%d9%8a-%d8%a7%d9%82%d8%aa%d8%ad%d8%a7%d9%85-%d8%b9%d8%a7%d9%84%d9%82%d9%8a%d9%86-%d9%84%d9%85%d8%b9%d8%a8%d8%b1-%d8%b1%d8%a3%d8%b3-%d8%ac%d8%af%d9%8a%d8%b1/" class="post-url post-title">
تونس تنفي اقتحام عالقين لمعبر رأس جدير الحدودي مع ليبيا		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-04-21T00:03:30+02:00">21 أبريل، 2020 , 12:03 ص</time></span></div></div></div >
<div class="post-189572 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="داعش سيظلّ ضحيّة التعاون الأمنيّ وسيقع في أيدي السّلطات لا محال" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/04/0-8-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/04/0-8-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/04/20/%d8%af%d8%a7%d8%b9%d8%b4-%d8%b3%d9%8a%d8%b8%d9%84%d9%91-%d8%b6%d8%ad%d9%8a%d9%91%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%a7%d9%84%d8%a3%d9%85%d9%86%d9%8a%d9%91-%d9%88%d8%b3%d9%8a%d9%82/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/04/20/%d8%af%d8%a7%d8%b9%d8%b4-%d8%b3%d9%8a%d8%b8%d9%84%d9%91-%d8%b6%d8%ad%d9%8a%d9%91%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%a7%d9%84%d8%a3%d9%85%d9%86%d9%8a%d9%91-%d9%88%d8%b3%d9%8a%d9%82/" class="post-url post-title">
داعش سيظلّ ضحيّة التعاون الأمنيّ وسيقع في أيدي السّلطات لا&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-04-20T23:56:39+02:00">20 أبريل، 2020 , 11:56 م</time></span></div></div></div ></div></div></div><footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> وكالة أخبار ليبيا 24 © جميع الحقوق محفوظة.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> للإتصال بنا : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="91f8fff7fed1f0faf9f3f0e3fdf8f3e8f0a3a5bffff4e5">[email&#160;protected]</a></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-125351521-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-125351521-1');</script>
<div class="rh-cover noscroll no-login-icon" style="background-color: #231f20">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h"></div><div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21398"><a href="http://www.akhbarlibya24.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-item-93617"><a href="https://akhbarlibya24.net/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-map-marker"></i>ليبيا</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11204 better-anim-fade menu-item-182267"><a href="https://akhbarlibya24.net/category/%d8%b9%d9%8a%d9%86-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8/"><i class="bf-icon fa fa-eye"></i>عين على الجنوب</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-item-109471"><a href="https://akhbarlibya24.net/category/%d8%b4%d8%a7%d8%a6%d8%b9/"><i class="bf-icon fa fa-file-text-o"></i>أخبار وتقارير</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-54659"><a href="https://akhbarlibya24.net/category/%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon fa fa-globe"></i>دولي</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8410 better-anim-fade menu-item-166598"><a href="https://akhbarlibya24.net/category/%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-bullseye"></i>الإرهاب في ليبيا</a></li>
<li class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-item-99445"><a href="https://akhbarlibya24.net/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/"><i class="bf-icon bsfi-comments-1"></i>أراء حرة</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-item-56146"><a href="https://akhbarlibya24.net/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon fa fa-line-chart"></i>إقتصاد</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-item-21506"><a href="https://akhbarlibya24.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><i class="bf-icon fa fa-pencil-square"></i>تقارير</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-188774"><a href="https://akhbarlibya24.net/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/"><i class="bf-icon fa fa-stethoscope"></i>كورونا</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"><i class="bf-icon fa fa-soccer-ball-o"></i>رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-189582 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="الترجي يرغب في التعاقد مع اللافي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/04/24theme-99-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/04/24theme-99-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/04/21/%d8%a7%d9%84%d8%aa%d8%b1%d8%ac%d9%8a-%d9%8a%d8%b1%d8%ba%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d8%a7%d9%84%d9%84%d8%a7%d9%81%d9%8a/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/04/21/%d8%a7%d9%84%d8%aa%d8%b1%d8%ac%d9%8a-%d9%8a%d8%b1%d8%ba%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d8%a7%d9%84%d9%84%d8%a7%d9%81%d9%8a/" class="post-title post-url"> الترجي يرغب في التعاقد مع اللافي </a> </p></div></div > <div class="post-189568 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="لاعبي المنتخب الليبي للشباب يواصلون التدريب بشكل منفرد" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/04/24theme-98-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/04/24theme-98-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/04/20/%d9%84%d8%a7%d8%b9%d8%a8%d9%8a-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a-%d9%84%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d9%8a%d9%88%d8%a7%d8%b5%d9%84%d9%88%d9%86-%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/04/20/%d9%84%d8%a7%d8%b9%d8%a8%d9%8a-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a-%d9%84%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d9%8a%d9%88%d8%a7%d8%b5%d9%84%d9%88%d9%86-%d8%a7/" class="post-title post-url"> لاعبي المنتخب الليبي للشباب يواصلون التدريب بشكل منفرد </a> </p></div></div > <div class="post-189273 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="وصول معدات لصالة الألعاب الجماعية لنادي الأهلي بنغازي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/04/24theme-92-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/04/24theme-92-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/04/18/%d9%88%d8%b5%d9%88%d9%84-%d9%85%d8%b9%d8%af%d8%a7%d8%aa-%d9%84%d8%b5%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%a3%d9%84%d8%b9%d8%a7%d8%a8-%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d8%b9%d9%8a%d8%a9-%d9%84%d9%86%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/04/18/%d9%88%d8%b5%d9%88%d9%84-%d9%85%d8%b9%d8%af%d8%a7%d8%aa-%d9%84%d8%b5%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%a3%d9%84%d8%b9%d8%a7%d8%a8-%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d8%b9%d9%8a%d8%a9-%d9%84%d9%86%d8%a7/" class="post-title post-url"> وصول معدات لصالة الألعاب الجماعية لنادي الأهلي بنغازي </a> </p></div></div > <div class="post-189272 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="وفاة سعد مسعود رئيس نادي الاتحاد السابق" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/04/0-6-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/04/0-6-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/04/18/%d9%88%d9%81%d8%a7%d8%a9-%d8%b3%d8%b9%d8%af-%d9%85%d8%b3%d8%b9%d9%88%d8%af-%d8%b1%d8%a6%d9%8a%d8%b3-%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/04/18/%d9%88%d9%81%d8%a7%d8%a9-%d8%b3%d8%b9%d8%af-%d9%85%d8%b3%d8%b9%d9%88%d8%af-%d8%b1%d8%a6%d9%8a%d8%b3-%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8/" class="post-title post-url"> وفاة سعد مسعود رئيس نادي الاتحاد السابق </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1828312963" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1828312963" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-182438"><a href="https://akhbarlibya24.net/category/%d8%a7%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83/"><i class="bf-icon fa fa-file-photo-o"></i>انفوغرافيك 24</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon fa fa-arrow-circle-down"></i>منوعات</a>
<div class="mega-menu tabbed-grid-posts">
<div class="content-wrap clearfix">
<ul class="tabs-section">
<li class="active"> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-1764062544-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-1764062544-336" data-deferred-init="958379424" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-1764062544-338" data-deferred-init="663417023" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-1764062544-362" data-deferred-init="255842477" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-1764062544-3160" data-deferred-init="1851151194" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li>
</ul>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1764062544-3174">
<div class="bs-pagination-wrapper main-term-3174 next_prev">
<div class="listing listing-grid listing-grid-1 clearfix columns-3">
<div class="post-188475 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix"> <a title="في ظل أزمة كورونا.. فريق صحيفة فسانيا يطلقون حملة إفطار للمهاجرين بسبها" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/04/حملة-إفطار-في-سبها-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/04/حملة-إفطار-في-سبها-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/04/11/%d9%81%d9%8a-%d8%b8%d9%84-%d8%a3%d8%b2%d9%85%d8%a9-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d8%b1%d9%8a%d9%82-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%81%d8%b3%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a%d8%b7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/04/11/%d9%81%d9%8a-%d8%b8%d9%84-%d8%a3%d8%b2%d9%85%d8%a9-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d8%b1%d9%8a%d9%82-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%81%d8%b3%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a%d8%b7/" class="post-title post-url">
في ظل أزمة كورونا.. فريق صحيفة فسانيا يطلقون حملة إفطار للمهاجرين بسبها		</a>
</p></div></div >
<div class="post-186615 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1061">
<div class="item-inner">
<div class="featured clearfix"> <a title="تعرف على حالات الشفاء من فيروس كورونا..ليست كل الأرقام مخيفة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/0-2-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/0-2-e1585007733456.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/24/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b4%d9%81%d8%a7%d8%a1-%d9%85%d9%86-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%84/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/03/24/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b4%d9%81%d8%a7%d8%a1-%d9%85%d9%86-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%84/" class="post-title post-url">
تعرف على حالات الشفاء من فيروس كورونا..ليست كل الأرقام مخيفة		</a>
</p></div></div >
<div class="post-185906 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-366">
<div class="item-inner">
<div class="featured clearfix"> <a title="ترامب: نسير بخطى ثابتة في مواجهة كورونا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/24theme-87-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/24theme-87-e1584467120430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/17/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%86%d8%b3%d9%8a%d8%b1-%d8%a8%d8%ae%d8%b7%d9%89-%d8%ab%d8%a7%d8%a8%d8%aa%d8%a9-%d9%81%d9%8a-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/03/17/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%86%d8%b3%d9%8a%d8%b1-%d8%a8%d8%ae%d8%b7%d9%89-%d8%ab%d8%a7%d8%a8%d8%aa%d8%a9-%d9%81%d9%8a-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" class="post-title post-url">
ترامب: نسير بخطى ثابتة في مواجهة كورونا		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1416695043" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1416695043" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1764062544-336">
<div class="bs-pagination-wrapper main-term-336 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_958379424"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1764062544-338">
<div class="bs-pagination-wrapper main-term-338 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_663417023"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1764062544-362">
<div class="bs-pagination-wrapper main-term-362 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_255842477"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1764062544-3160">
<div class="bs-pagination-wrapper main-term-3160 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_1851151194"></div></div></div></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/"><i class="bf-icon fa fa-paperclip"></i>ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-186418 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="مواطن يسلم مصلحة الآثار 37 قطعة أثرية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/9-3-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/9-3-e1584877819249.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/22/%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%8a%d8%b3%d9%84%d9%85-%d9%85%d8%b5%d9%84%d8%ad%d8%a9-%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-37-%d9%82%d8%b7%d8%b9%d8%a9-%d8%a3%d8%ab%d8%b1%d9%8a%d8%a9/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/03/22/%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%8a%d8%b3%d9%84%d9%85-%d9%85%d8%b5%d9%84%d8%ad%d8%a9-%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-37-%d9%82%d8%b7%d8%b9%d8%a9-%d8%a3%d8%ab%d8%b1%d9%8a%d8%a9/" class="post-title post-url"> مواطن يسلم مصلحة الآثار 37 قطعة أثرية </a> </p></div></div > <div class="post-186069 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-8410"> <div class="item-inner"> <div class="featured clearfix"> <a title="بعد سنوات من الإرهاب والظلام.. بنغازي تعود رائدة للأنشطة الثقافية والفنية في ليبيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/عودة-الفن-إلى-بنغازي-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/عودة-الفن-إلى-بنغازي-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/19/%d8%a8%d8%b9%d8%af-%d8%b3%d9%86%d9%88%d8%a7%d8%aa-%d9%85%d9%86-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%88%d8%a7%d9%84%d8%b8%d9%84%d8%a7%d9%85-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%aa%d8%b9/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/03/19/%d8%a8%d8%b9%d8%af-%d8%b3%d9%86%d9%88%d8%a7%d8%aa-%d9%85%d9%86-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%88%d8%a7%d9%84%d8%b8%d9%84%d8%a7%d9%85-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%aa%d8%b9/" class="post-title post-url"> بعد سنوات من الإرهاب والظلام.. بنغازي تعود رائدة للأنشطة الثقافية والفنية في ليبيا </a> </p></div></div > <div class="post-185105 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="بسبب &#8220;كورونا&#8221; تسييري طبرق يلغي المشاركة الدولية لمهرجان مسرح الهواة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/24theme-35-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/24theme-35-e1583859403826.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/10/%d8%a8%d8%b3%d8%a8%d8%a8-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%aa%d8%b3%d9%8a%d9%8a%d8%b1%d9%8a-%d8%b7%d8%a8%d8%b1%d9%82-%d9%8a%d9%84%d8%ba%d9%8a-%d8%a7%d9%84%d9%85%d8%b4%d8%a7%d8%b1%d9%83/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/03/10/%d8%a8%d8%b3%d8%a8%d8%a8-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%aa%d8%b3%d9%8a%d9%8a%d8%b1%d9%8a-%d8%b7%d8%a8%d8%b1%d9%82-%d9%8a%d9%84%d8%ba%d9%8a-%d8%a7%d9%84%d9%85%d8%b4%d8%a7%d8%b1%d9%83/" class="post-title post-url"> بسبب &#8220;كورونا&#8221; تسييري طبرق يلغي المشاركة الدولية لمهرجان مسرح الهواة </a> </p></div></div > <div class="post-183484 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="من العصر الإغريقي..مواطن من سوسة يسلم الآثار الليبية 85 قطعة أثرية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/02/24theme-127-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/02/24theme-127-e1582554514802.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/02/24/%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%b5%d8%b1-%d8%a7%d9%84%d8%a5%d8%ba%d8%b1%d9%8a%d9%82%d9%8a-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%85%d9%86-%d8%b3%d9%88%d8%b3%d8%a9-%d9%8a%d8%b3%d9%84%d9%85-%d8%a7%d9%84/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/02/24/%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%b5%d8%b1-%d8%a7%d9%84%d8%a5%d8%ba%d8%b1%d9%8a%d9%82%d9%8a-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%85%d9%86-%d8%b3%d9%88%d8%b3%d8%a9-%d9%8a%d8%b3%d9%84%d9%85-%d8%a7%d9%84/" class="post-title post-url"> من العصر الإغريقي..مواطن من سوسة يسلم الآثار الليبية 85 قطعة أثرية </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1267712290" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1267712290" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1061 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/"><i class="bf-icon fa fa-heartbeat"></i>صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-189573 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="مركز مكافحة الأمراض يعلن شفاء 3 حالات من فيروس كورونا في ليبيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/المركز-الوطني-لمكافحة-الأمراض-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/-الوطني-لمكافحة-الأمراض-e1585738540750.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/04/21/%d9%85%d8%b1%d9%83%d8%b2-%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d8%a7%d8%b6-%d9%8a%d8%b9%d9%84%d9%86-%d8%b4%d9%81%d8%a7%d8%a1-3-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d9%86/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/04/21/%d9%85%d8%b1%d9%83%d8%b2-%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d8%a7%d8%b6-%d9%8a%d8%b9%d9%84%d9%86-%d8%b4%d9%81%d8%a7%d8%a1-3-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d9%86/" class="post-title post-url"> مركز مكافحة الأمراض يعلن شفاء 3 حالات من فيروس كورونا في ليبيا </a> </p></div></div > <div class="post-189577 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="سفارة ليبيا في إسبانيا تعلن عن خطة عودة الليبين للبلاد" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/04/24theme-61-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/04/24theme-61-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/04/21/%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d9%81%d9%8a-%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%ae%d8%b7%d8%a9-%d8%b9%d9%88%d8%af%d8%a9/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/04/21/%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d9%81%d9%8a-%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%ae%d8%b7%d8%a9-%d8%b9%d9%88%d8%af%d8%a9/" class="post-title post-url"> سفارة ليبيا في إسبانيا تعلن عن خطة عودة الليبين للبلاد </a> </p></div></div > <div class="post-189563 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="تونس تنفي اقتحام عالقين لمعبر رأس جدير الحدودي مع ليبيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/04/منفذ-رأس-جدير-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/04/منفذ-رأس-جدير-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/04/21/%d8%aa%d9%88%d9%86%d8%b3-%d8%aa%d9%86%d9%81%d9%8a-%d8%a7%d9%82%d8%aa%d8%ad%d8%a7%d9%85-%d8%b9%d8%a7%d9%84%d9%82%d9%8a%d9%86-%d9%84%d9%85%d8%b9%d8%a8%d8%b1-%d8%b1%d8%a3%d8%b3-%d8%ac%d8%af%d9%8a%d8%b1/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/04/21/%d8%aa%d9%88%d9%86%d8%b3-%d8%aa%d9%86%d9%81%d9%8a-%d8%a7%d9%82%d8%aa%d8%ad%d8%a7%d9%85-%d8%b9%d8%a7%d9%84%d9%82%d9%8a%d9%86-%d9%84%d9%85%d8%b9%d8%a8%d8%b1-%d8%b1%d8%a3%d8%b3-%d8%ac%d8%af%d9%8a%d8%b1/" class="post-title post-url"> تونس تنفي اقتحام عالقين لمعبر رأس جدير الحدودي مع ليبيا </a> </p></div></div > <div class="post-189559 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-23"> <div class="item-inner"> <div class="featured clearfix"> <a title="شارك في اغتيال الشيخ &#8220;فتحي عون&#8221; في الزنتان..مقتل &#8220;امكيكة&#8221; في محور الطويشة طرابلس" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/04/24theme-97-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/04/24theme-97-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/04/20/%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d9%81%d8%aa%d8%ad%d9%8a-%d8%b9%d9%88%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%b2%d9%86%d8%aa/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/04/20/%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d9%81%d8%aa%d8%ad%d9%8a-%d8%b9%d9%88%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%b2%d9%86%d8%aa/" class="post-title post-url"> شارك في اغتيال الشيخ &#8220;فتحي عون&#8221; في الزنتان..مقتل &#8220;امكيكة&#8221; في&hellip; </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1628438766" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1628438766" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-158779"><a href="#"><i class="bf-icon fa fa-youtube-play"></i>24 ميديا</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-158780"><a href="https://akhbarlibya24.net/%d9%81%d9%8a%d8%af%d9%8a%d9%88-2/">فيديو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-158782"><a href="#">معرض صور</a></li>
</ul>
</li>
</ul></div><form role="search" method="get" class="search-form" action="https://akhbarlibya24.net">
<input type="search" class="search-field"
placeholder="بحث..."
value="" name="s"
title="البحث عن:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form></div></div></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400%7CRoboto:400italic' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-1-css' href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all'/>
</noscript>
<script>var bs_ajax_paginate_1236404147='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb"}';</script>
<script>var bs_ajax_paginate_923547221='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5"}';</script>
<script>var bs_deferred_loading_bsd_728115434='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031"}';</script>
<script>var bs_deferred_loading_bsd_1839608669='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7"}';</script>
<script>var bs_deferred_loading_bsd_174231387='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6"}';</script>
<script>var bs_deferred_loading_bsd_1787375618='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4"}';</script>
<script>var bs_ajax_paginate_1060244343='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815"}';</script>
<script>var bs_ajax_paginate_1276905435='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d"}';</script>
<script>var bs_ajax_paginate_1828312963='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_1416695043='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_958379424='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_663417023='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_255842477='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1851151194='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_1267712290='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_1628438766='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var better_post_views_vars={"admin_ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","post_id":"189577"};</script>
<script>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0623\u063a\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0623\u0636\u063a\u0637 \u0647\u0646\u0627 \u0644\u0644\u062a\u0633\u062c\u064a\u0644 \u0648 \u0644\u0627\u062a\u0641\u0648\u062a \u0627\u0644\u0623\u062e\u0628\u0627\u0631 ","subscribed_msg":"\u062a\u0645 \u062a\u0633\u062c\u064a\u0644\u0643 !","subscribe_btn":"\u0633\u062c\u0644 \u0627\u0644\u0623\u0646","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u062a\u0633\u062c\u064a\u0644"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0642\u0627\u0644\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
<script >function _bs_getParameterByName(e,i){i||(i=window.location.href),e=e.replace(/[\[\]]/g,"\\$&");var a=new RegExp("[?&]"+e+"(=([^&#]*)|&|#|$)").exec(i);return a?a[2]?decodeURIComponent(a[2].replace(/\+/g," ")):"":null}function _bs_setCookie(e,i){var a="";if(days){var o=new Date;o.setTime(o.getTime()+24*days*60*60*1e3),a="; expires="+o.toUTCString()}document.cookie=e+"="+i+a+"; path=/"}function _bsReadCookie(e){for(var i=e+"=",a=document.cookie.split(";"),o=0;o<a.length;o++){for(var t=a[o];" "==t.charAt(0);)t=t.substring(1,t.length);if(0==t.indexOf(i))return t.substring(i.length,t.length)}return null}var ua=navigator.userAgent||navigator.vendor||window.opera;(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm(os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(ua)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s)|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp(i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac(|\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt(|\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg(g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v)|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v)|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-|)|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(ua.substr(0,4)))&&(_bs_getParameterByName("bamp-skip-redirect")?_bs_setCookie("bamp-skip-redirect",1):_bsReadCookie("bamp-skip-redirect")||(window.location.href="https://akhbarlibya24.net/2020/04/21/%D8%B3%D9%81%D8%A7%D8%B1%D8%A9-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D9%81%D9%8A-%D8%A5%D8%B3%D8%A8%D8%A7%D9%86%D9%8A%D8%A7-%D8%AA%D8%B9%D9%84%D9%86-%D8%B9%D9%86-%D8%AE%D8%B7%D8%A9-%D8%B9%D9%88%D8%AF%D8%A9/amp/"));</script>
<script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/2p8abx11/4l149.js'></script>
<!--[if lt IE 9]><script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/lx6uav07/4l14k.js'></script><![endif]-->
<!--[if lt IE 9]><script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/7maozg4d/4l149.js'></script><![endif]-->
<script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/2mxu1ren/4l148.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){
var lekxctyufi=function(a){"use strict";return{init:function(){0==lekxctyufi.ads_state()&&lekxctyufi.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".lekxctyufi-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://akhbarlibya24.net/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){lekxctyufi.init()});});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.0542619228363 seconds, on 21-04-20 0:27:47 -->