<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://akhbarlibya24.net/xmlrpc.php"/>
<title>مستشفى زليتن يستلم أسرة عناية وأجهزة تنفس صناعي | وكالة أخبار ليبيا 24</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://akhbarlibya24.net/2020/03/26/مستشفى-زليتن-يستلم-أسرة-عناية-وأجهزة-ت/"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="مستشفى زليتن يستلم أسرة عناية وأجهزة تنفس صناعي | وكالة أخبار ليبيا 24"/>
<meta property="og:description" content="أخبار ليبيا 24 &#8211; خبر أعلن مستشفي زليتن التعليمي عن وصول عدد عشر أسرة عناية فائقة إلى قسم العزل الطبي . وأكد المستشفى استلام أجهزة تنفس صناعي، وذلك بالتعاون مع المجلس البلدي زليتن، ولجنة وإدارة جائحة كورونا، ورجال أعمال من المدينة وفريق عمل حملة معا نتعافى. وتأتي هذه الإجراءات في إطار الاستعداد لمواجهة خطر فايروس &hellip;"/>
<meta property="og:url" content="https://akhbarlibya24.net/2020/03/26/مستشفى-زليتن-يستلم-أسرة-عناية-وأجهزة-ت/"/>
<meta property="og:site_name" content="وكالة أخبار ليبيا 24"/>
<meta property="article:publisher" content="https://www.facebook.com/akhbarlibya24"/>
<meta property="article:section" content="كورونا"/>
<meta property="article:published_time" content="2020-03-26T11:36:22+00:00"/>
<meta property="og:image" content="https://akhbarlibya24.net/wp-content/uploads/2020/03/09-19.jpg"/>
<meta property="og:image:secure_url" content="https://akhbarlibya24.net/wp-content/uploads/2020/03/09-19.jpg"/>
<meta property="og:image:width" content="900"/>
<meta property="og:image:height" content="600"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="أخبار ليبيا 24 &#8211; خبر أعلن مستشفي زليتن التعليمي عن وصول عدد عشر أسرة عناية فائقة إلى قسم العزل الطبي . وأكد المستشفى استلام أجهزة تنفس صناعي، وذلك بالتعاون مع المجلس البلدي زليتن، ولجنة وإدارة جائحة كورونا، ورجال أعمال من المدينة وفريق عمل حملة معا نتعافى. وتأتي هذه الإجراءات في إطار الاستعداد لمواجهة خطر فايروس [&hellip;]"/>
<meta name="twitter:title" content="مستشفى زليتن يستلم أسرة عناية وأجهزة تنفس صناعي | وكالة أخبار ليبيا 24"/>
<meta name="twitter:site" content="@akhbarlibya24"/>
<meta name="twitter:image" content="https://akhbarlibya24.net/wp-content/uploads/2020/03/09-19.jpg"/>
<meta name="twitter:creator" content="@akhbarlibya24"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='https://api.w.org/' href='https://akhbarlibya24.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://akhbarlibya24.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://akhbarlibya24.net/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='https://akhbarlibya24.net/?p=186890'/>
<link rel="alternate" type="application/json+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F03%2F26%2F%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d9%2581%25d9%2589-%25d8%25b2%25d9%2584%25d9%258a%25d8%25aa%25d9%2586-%25d9%258a%25d8%25b3%25d8%25aa%25d9%2584%25d9%2585-%25d8%25a3%25d8%25b3%25d8%25b1%25d8%25a9-%25d8%25b9%25d9%2586%25d8%25a7%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a3%25d8%25ac%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25aa%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F03%2F26%2F%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d9%2581%25d9%2589-%25d8%25b2%25d9%2584%25d9%258a%25d8%25aa%25d9%2586-%25d9%258a%25d8%25b3%25d8%25aa%25d9%2584%25d9%2585-%25d8%25a3%25d8%25b3%25d8%25b1%25d8%25a9-%25d8%25b9%25d9%2586%25d8%25a7%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a3%25d8%25ac%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25aa%2F&#038;format=xml"/>
<link rel="amphtml" href="https://akhbarlibya24.net/2020/03/26/%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%b2%d9%84%d9%8a%d8%aa%d9%86-%d9%8a%d8%b3%d8%aa%d9%84%d9%85-%d8%a3%d8%b3%d8%b1%d8%a9-%d8%b9%d9%86%d8%a7%d9%8a%d8%a9-%d9%88%d8%a3%d8%ac%d9%87%d8%b2%d8%a9-%d8%aa/amp/"/>
<link rel="shortcut icon" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png">			<link rel="apple-touch-icon" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/qhgoo76n/3ws15.css" media="all"/>
<style>@media(max-width:767px){.rh-header .rh-container {
background-color: #241e20;
user-select: none;
}}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	</head>
<body class="rtl post-template-default single single-post postid-186890 single-format-standard bs-theme bs-publisher bs-publisher-clean-tech active-light-box active-top-line close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky single-prim-cat-12010 single-cat-12010 single-cat-354 wpb-js-composer js-comp-ver-6.1 vc_non_responsive bs-ll-d" dir="rtl">
<div class='bs-injection bs-injection-before_header bs-injection-2-col bs-vc-content'><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper">
<div class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<div class="vc_single_image-wrapper vc_box_border_grey"><img width="1200" height="350" src="https://akhbarlibya24.net/wp-content/uploads/2020/03/bann20.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://akhbarlibya24.net/wp-content/uploads/2020/03/bann20.jpg 1200w, https://akhbarlibya24.net/wp-content/uploads/2020/03/bann20-300x88.jpg 300w, https://akhbarlibya24.net/wp-content/uploads/2020/03/bann20-1024x299.jpg 1024w, https://akhbarlibya24.net/wp-content/uploads/2020/03/bann20-768x224.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"/></div></figure></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div></div><div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href ="https://www.facebook.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> معحبين </span> </a> </li> <li class="social-item twitter"><a href ="https://twitter.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item youtube"><a href ="https://youtube.com/user/UCeSDlHwP4cA8m4BuzxsVtHg" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item instagram"><a href ="https://instagram.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> متابعين </span> </a> </li> </ul></div></div><div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="top-menu-container"> <ul id="top-navigation" class="top-menu menu clearfix bsm-pure"> <li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">26 مارس، 2020 , 3:21 م</span> </li> <li id="menu-item-137684" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-137684"><a href="https://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7-%d9%84%d9%8a%d8%a8%d9%8a%d8%a724/"><i class="bf-icon fa fa-globe"></i>عن الوكالة</a></li> <li id="menu-item-137683" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-137683"><a href="https://akhbarlibya24.net/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/"><i class="bf-icon bsfi-mailchimp"></i>اتصل بنا</a></li> </ul> </nav></div></div></div></div></div></section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-12">
<div class="col-inside">
<div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img id="site-logo" src="https://akhbarlibya24.net/wp-content/uploads/2019/06/log241.png" alt="وكالة أخبار ليبيا 24" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/06/log241.png"/> <span class="site-title">وكالة أخبار ليبيا 24 - وكالة أخبارية ليبية مستقلة</span> </a> </p></div></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-21398" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21398"><a href="http://www.akhbarlibya24.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li>
<li id="menu-item-93617" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-item-93617"><a href="https://akhbarlibya24.net/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-map-marker"></i>ليبيا</a></li>
<li id="menu-item-182267" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11204 better-anim-fade menu-item-182267"><a href="https://akhbarlibya24.net/category/%d8%b9%d9%8a%d9%86-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8/"><i class="bf-icon fa fa-eye"></i>عين على الجنوب</a></li>
<li id="menu-item-109471" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-item-109471"><a href="https://akhbarlibya24.net/category/%d8%b4%d8%a7%d8%a6%d8%b9/"><i class="bf-icon fa fa-file-text-o"></i>أخبار وتقارير</a></li>
<li id="menu-item-54659" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-54659"><a href="https://akhbarlibya24.net/category/%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon fa fa-globe"></i>دولي</a></li>
<li id="menu-item-166598" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8410 better-anim-fade menu-item-166598"><a href="https://akhbarlibya24.net/category/%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-bullseye"></i>الإرهاب في ليبيا</a></li>
<li id="menu-item-99445" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-item-99445"><a href="https://akhbarlibya24.net/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/"><i class="bf-icon bsfi-comments-1"></i>أراء حرة</a></li>
<li id="menu-item-56146" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-item-56146"><a href="https://akhbarlibya24.net/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon fa fa-line-chart"></i>إقتصاد</a></li>
<li id="menu-item-21506" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-item-21506"><a href="https://akhbarlibya24.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><i class="bf-icon fa fa-pencil-square"></i>تقارير</a></li>
<li id="menu-item-186811" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-12010 better-anim-fade menu-item-186811"><a href="https://akhbarlibya24.net/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/"><i class="bf-icon fa fa-stethoscope"></i>كورونا</a></li>
<li id="menu-item-21496" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"><i class="bf-icon fa fa-soccer-ball-o"></i>رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-186803 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="المدينة يعفي مستأجري محلاته من إيجار شهر مارس" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/05-22-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/05-22-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/25/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%8a%d8%b9%d9%81%d9%8a-%d9%85%d8%b3%d8%aa%d8%a3%d8%ac%d8%b1%d9%8a-%d9%85%d8%ad%d9%84%d8%a7%d8%aa%d9%87-%d9%85%d9%86-%d8%a5%d9%8a%d8%ac%d8%a7%d8%b1-%d8%b4/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/03/25/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%8a%d8%b9%d9%81%d9%8a-%d9%85%d8%b3%d8%aa%d8%a3%d8%ac%d8%b1%d9%8a-%d9%85%d8%ad%d9%84%d8%a7%d8%aa%d9%87-%d9%85%d9%86-%d8%a5%d9%8a%d8%ac%d8%a7%d8%b1-%d8%b4/" class="post-title post-url"> المدينة يعفي مستأجري محلاته من إيجار شهر مارس </a> </p></div></div > <div class="post-186741 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="الأولمبي يقترب من تجهيز ملعب كرة القدم" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/899-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/899-e1585123032172.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/25/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%85%d8%a8%d9%8a-%d9%8a%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%aa%d8%ac%d9%87%d9%8a%d8%b2-%d9%85%d9%84%d8%b9%d8%a8-%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/03/25/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%85%d8%a8%d9%8a-%d9%8a%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%aa%d8%ac%d9%87%d9%8a%d8%b2-%d9%85%d9%84%d8%b9%d8%a8-%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85/" class="post-title post-url"> الأولمبي يقترب من تجهيز ملعب كرة القدم </a> </p></div></div > <div class="post-186683 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="تأجيل أولمبياد طوكيو بسبب فيروس كورونا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/خخ-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/-e1585065233227.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/24/%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d8%a3%d9%88%d9%84%d9%85%d8%a8%d9%8a%d8%a7%d8%af-%d8%b7%d9%88%d9%83%d9%8a%d9%88-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/03/24/%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d8%a3%d9%88%d9%84%d9%85%d8%a8%d9%8a%d8%a7%d8%af-%d8%b7%d9%88%d9%83%d9%8a%d9%88-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86/" class="post-title post-url"> تأجيل أولمبياد طوكيو بسبب فيروس كورونا </a> </p></div></div > <div class="post-186584 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="نجوم ليبيا يقبلون تحدي حمدو الهوني ويساهمون في أعمال الخير" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/1-5-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/1-5-e1584998602789.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/23/%d9%86%d8%ac%d9%88%d9%85-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d9%8a%d9%82%d8%a8%d9%84%d9%88%d9%86-%d8%aa%d8%ad%d8%af%d9%8a-%d8%ad%d9%85%d8%af%d9%88-%d8%a7%d9%84%d9%87%d9%88%d9%86%d9%8a-%d9%88%d9%8a%d8%b3/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/03/23/%d9%86%d8%ac%d9%88%d9%85-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d9%8a%d9%82%d8%a8%d9%84%d9%88%d9%86-%d8%aa%d8%ad%d8%af%d9%8a-%d8%ad%d9%85%d8%af%d9%88-%d8%a7%d9%84%d9%87%d9%88%d9%86%d9%8a-%d9%88%d9%8a%d8%b3/" class="post-title post-url"> نجوم ليبيا يقبلون تحدي حمدو الهوني ويساهمون في أعمال الخير </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="549708820" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="549708820" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-182438" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-182438"><a href="https://akhbarlibya24.net/category/%d8%a7%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83/"><i class="bf-icon fa fa-file-photo-o"></i>انفوغرافيك 24</a></li>
<li id="menu-item-143969" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon fa fa-arrow-circle-down"></i>منوعات</a>
<div class="mega-menu tabbed-grid-posts">
<div class="content-wrap clearfix">
<ul class="tabs-section">
<li class="active"> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-133506403-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-133506403-336" data-deferred-init="926498631" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-133506403-338" data-deferred-init="61332122" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-133506403-362" data-deferred-init="279435278" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-133506403-3160" data-deferred-init="2051058666" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li>
</ul>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-133506403-3174">
<div class="bs-pagination-wrapper main-term-3174 next_prev">
<div class="listing listing-grid listing-grid-1 clearfix columns-3">
<div class="post-186615 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1061">
<div class="item-inner">
<div class="featured clearfix"> <a title="تعرف على حالات الشفاء من فيروس كورونا..ليست كل الأرقام مخيفة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/0-2-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/0-2-e1585007733456.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/24/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b4%d9%81%d8%a7%d8%a1-%d9%85%d9%86-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%84/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/03/24/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b4%d9%81%d8%a7%d8%a1-%d9%85%d9%86-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%84/" class="post-title post-url">
تعرف على حالات الشفاء من فيروس كورونا..ليست كل الأرقام مخيفة		</a>
</p></div></div >
<div class="post-185906 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-366">
<div class="item-inner">
<div class="featured clearfix"> <a title="ترامب: نسير بخطى ثابتة في مواجهة كورونا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/24theme-87-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/24theme-87-e1584467120430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/17/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%86%d8%b3%d9%8a%d8%b1-%d8%a8%d8%ae%d8%b7%d9%89-%d8%ab%d8%a7%d8%a8%d8%aa%d8%a9-%d9%81%d9%8a-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/03/17/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%86%d8%b3%d9%8a%d8%b1-%d8%a8%d8%ae%d8%b7%d9%89-%d8%ab%d8%a7%d8%a8%d8%aa%d8%a9-%d9%81%d9%8a-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" class="post-title post-url">
ترامب: نسير بخطى ثابتة في مواجهة كورونا		</a>
</p></div></div >
<div class="post-185011 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix"> <a title="بدء صيانة وتطوير فندق أوزو ببنغازي المملوك للضمان الاجتماعي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/صيانة-فندق-أوزو-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/صيانة-فندق-أوزو-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/09/%d8%a8%d8%af%d8%a1-%d8%b5%d9%8a%d8%a7%d9%86%d8%a9-%d9%88%d8%aa%d8%b7%d9%88%d9%8a%d8%b1-%d9%81%d9%86%d8%af%d9%82-%d8%a3%d9%88%d8%b2%d9%88-%d8%a8%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%a7%d9%84%d9%85/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/03/09/%d8%a8%d8%af%d8%a1-%d8%b5%d9%8a%d8%a7%d9%86%d8%a9-%d9%88%d8%aa%d8%b7%d9%88%d9%8a%d8%b1-%d9%81%d9%86%d8%af%d9%82-%d8%a3%d9%88%d8%b2%d9%88-%d8%a8%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%a7%d9%84%d9%85/" class="post-title post-url">
بدء صيانة وتطوير فندق أوزو ببنغازي المملوك للضمان الاجتماعي		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="921465566" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="921465566" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-133506403-336">
<div class="bs-pagination-wrapper main-term-336 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_926498631"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-133506403-338">
<div class="bs-pagination-wrapper main-term-338 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_61332122"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-133506403-362">
<div class="bs-pagination-wrapper main-term-362 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_279435278"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-133506403-3160">
<div class="bs-pagination-wrapper main-term-3160 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_2051058666"></div></div></div></div></div></div></li>
<li id="menu-item-49955" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/"><i class="bf-icon fa fa-paperclip"></i>ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-186418 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="مواطن يسلم مصلحة الآثار 37 قطعة أثرية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/9-3-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/9-3-e1584877819249.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/22/%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%8a%d8%b3%d9%84%d9%85-%d9%85%d8%b5%d9%84%d8%ad%d8%a9-%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-37-%d9%82%d8%b7%d8%b9%d8%a9-%d8%a3%d8%ab%d8%b1%d9%8a%d8%a9/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/03/22/%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%8a%d8%b3%d9%84%d9%85-%d9%85%d8%b5%d9%84%d8%ad%d8%a9-%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-37-%d9%82%d8%b7%d8%b9%d8%a9-%d8%a3%d8%ab%d8%b1%d9%8a%d8%a9/" class="post-title post-url"> مواطن يسلم مصلحة الآثار 37 قطعة أثرية </a> </p></div></div > <div class="post-186069 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-8410"> <div class="item-inner"> <div class="featured clearfix"> <a title="بعد سنوات من الإرهاب والظلام.. بنغازي تعود رائدة للأنشطة الثقافية والفنية في ليبيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/عودة-الفن-إلى-بنغازي-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/عودة-الفن-إلى-بنغازي-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/19/%d8%a8%d8%b9%d8%af-%d8%b3%d9%86%d9%88%d8%a7%d8%aa-%d9%85%d9%86-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%88%d8%a7%d9%84%d8%b8%d9%84%d8%a7%d9%85-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%aa%d8%b9/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/03/19/%d8%a8%d8%b9%d8%af-%d8%b3%d9%86%d9%88%d8%a7%d8%aa-%d9%85%d9%86-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%88%d8%a7%d9%84%d8%b8%d9%84%d8%a7%d9%85-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%aa%d8%b9/" class="post-title post-url"> بعد سنوات من الإرهاب والظلام.. بنغازي تعود رائدة للأنشطة الثقافية والفنية في ليبيا </a> </p></div></div > <div class="post-185105 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="بسبب &#8220;كورونا&#8221; تسييري طبرق يلغي المشاركة الدولية لمهرجان مسرح الهواة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/24theme-35-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/24theme-35-e1583859403826.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/10/%d8%a8%d8%b3%d8%a8%d8%a8-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%aa%d8%b3%d9%8a%d9%8a%d8%b1%d9%8a-%d8%b7%d8%a8%d8%b1%d9%82-%d9%8a%d9%84%d8%ba%d9%8a-%d8%a7%d9%84%d9%85%d8%b4%d8%a7%d8%b1%d9%83/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/03/10/%d8%a8%d8%b3%d8%a8%d8%a8-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%aa%d8%b3%d9%8a%d9%8a%d8%b1%d9%8a-%d8%b7%d8%a8%d8%b1%d9%82-%d9%8a%d9%84%d8%ba%d9%8a-%d8%a7%d9%84%d9%85%d8%b4%d8%a7%d8%b1%d9%83/" class="post-title post-url"> بسبب &#8220;كورونا&#8221; تسييري طبرق يلغي المشاركة الدولية لمهرجان مسرح الهواة </a> </p></div></div > <div class="post-183484 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="من العصر الإغريقي..مواطن من سوسة يسلم الآثار الليبية 85 قطعة أثرية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/02/24theme-127-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/02/24theme-127-e1582554514802.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/02/24/%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%b5%d8%b1-%d8%a7%d9%84%d8%a5%d8%ba%d8%b1%d9%8a%d9%82%d9%8a-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%85%d9%86-%d8%b3%d9%88%d8%b3%d8%a9-%d9%8a%d8%b3%d9%84%d9%85-%d8%a7%d9%84/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/02/24/%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%b5%d8%b1-%d8%a7%d9%84%d8%a5%d8%ba%d8%b1%d9%8a%d9%82%d9%8a-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%85%d9%86-%d8%b3%d9%88%d8%b3%d8%a9-%d9%8a%d8%b3%d9%84%d9%85-%d8%a7%d9%84/" class="post-title post-url"> من العصر الإغريقي..مواطن من سوسة يسلم الآثار الليبية 85 قطعة أثرية </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1508176417" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1508176417" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-97225" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-1061 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/"><i class="bf-icon fa fa-heartbeat"></i>صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-186906 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-12010"> <div class="item-inner"> <div class="featured clearfix"> <a title="تشكيل لجنة استشارية طبية بمنطقة الجبل الأخضر  " style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/014-5-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/014-5-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/26/%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a9-%d8%a8%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%a7%d9%84%d8%ac%d8%a8%d9%84/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/03/26/%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a9-%d8%a8%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%a7%d9%84%d8%ac%d8%a8%d9%84/" class="post-title post-url"> تشكيل لجنة استشارية طبية بمنطقة الجبل الأخضر   </a> </p></div></div > <div class="post-186904 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-12010"> <div class="item-inner"> <div class="featured clearfix"> <a title="تعقيم عدة أماكن حيوية في مدينة بنغازي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/011-11-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/011-11-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/26/%d8%aa%d8%b9%d9%82%d9%8a%d9%85-%d8%b9%d8%af%d8%a9-%d8%a3%d9%85%d8%a7%d9%83%d9%86-%d8%ad%d9%8a%d9%88%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/03/26/%d8%aa%d8%b9%d9%82%d9%8a%d9%85-%d8%b9%d8%af%d8%a9-%d8%a3%d9%85%d8%a7%d9%83%d9%86-%d8%ad%d9%8a%d9%88%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a/" class="post-title post-url"> تعقيم عدة أماكن حيوية في مدينة بنغازي </a> </p></div></div > <div class="post-186899 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="العرفي يؤكد إنشاء غرف أمنية للمدن برئاسة مدراء الأمن" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/010-15-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/010-15-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/26/%d8%a7%d9%84%d8%b9%d8%b1%d9%81%d9%8a-%d9%8a%d8%a4%d9%83%d8%af-%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%ba%d8%b1%d9%81-%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%85%d8%af%d9%86-%d8%a8%d8%b1%d8%a6%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/03/26/%d8%a7%d9%84%d8%b9%d8%b1%d9%81%d9%8a-%d9%8a%d8%a4%d9%83%d8%af-%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%ba%d8%b1%d9%81-%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%85%d8%af%d9%86-%d8%a8%d8%b1%d8%a6%d8%a7/" class="post-title post-url"> العرفي يؤكد إنشاء غرف أمنية للمدن برئاسة مدراء الأمن </a> </p></div></div > <div class="post-186890 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-12010"> <div class="item-inner"> <div class="featured clearfix"> <a title="مستشفى زليتن يستلم أسرة عناية وأجهزة تنفس صناعي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/09-19-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/09-19-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/26/%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%b2%d9%84%d9%8a%d8%aa%d9%86-%d9%8a%d8%b3%d8%aa%d9%84%d9%85-%d8%a3%d8%b3%d8%b1%d8%a9-%d8%b9%d9%86%d8%a7%d9%8a%d8%a9-%d9%88%d8%a3%d8%ac%d9%87%d8%b2%d8%a9-%d8%aa/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/03/26/%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%b2%d9%84%d9%8a%d8%aa%d9%86-%d9%8a%d8%b3%d8%aa%d9%84%d9%85-%d8%a3%d8%b3%d8%b1%d8%a9-%d8%b9%d9%86%d8%a7%d9%8a%d8%a9-%d9%88%d8%a3%d8%ac%d9%87%d8%b2%d8%a9-%d8%aa/" class="post-title post-url"> مستشفى زليتن يستلم أسرة عناية وأجهزة تنفس صناعي </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="164571255" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="164571255" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-158779" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-158779"><a href="#"><i class="bf-icon fa fa-youtube-play"></i>24 ميديا</a>
<ul class="sub-menu">
<li id="menu-item-158780" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-158780"><a href="https://akhbarlibya24.net/%d9%81%d9%8a%d8%af%d9%8a%d9%88-2/">فيديو</a></li>
<li id="menu-item-158782" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-158782"><a href="#">معرض صور</a></li>
</ul>
</li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://akhbarlibya24.net"> <input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"> <input type="submit" class="search-submit" value="بحث"> </form></div></div></div></nav></div></div></div></div></header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img src="https://akhbarlibya24.net/wp-content/uploads/2019/06/5153132131.png" alt="وكالة أخبار ليبيا 24"/> </a></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-186890" class="post-186890 post type-post status-publish format-standard has-post-thumbnail category-12010 category-354 single-post-content">
<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://akhbarlibya24.net/wp-content/uploads/2020/03/09-19.jpg"><img src="https://akhbarlibya24.net/wp-content/uploads/2020/03/09-19-750x430.jpg" alt=""> </a></div><div class="post-header-inner">
<div class="post-header-title">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">مستشفى زليتن يستلم أسرة عناية وأجهزة تنفس صناعي</span>
</h1>
<h2 class="post-subtitle">هذه الإجراءات تأتي في إطار الاستعداد لمواجهة خطر فايروس كورونا المتجدد</h2><div class="post-meta single-post-meta"> <span class="time"><time class="post-published updated" datetime="2020-03-26T13:36:22+02:00"> <b>26 مارس، 2020 , 1:36 م</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="186890"><i class="bf-icon fa fa-eye"></i> <b class="number">22</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F03%2F26%2F%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d9%2581%25d9%2589-%25d8%25b2%25d9%2584%25d9%258a%25d8%25aa%25d9%2586-%25d9%258a%25d8%25b3%25d8%25aa%25d9%2584%25d9%2585-%25d8%25a3%25d8%25b3%25d8%25b1%25d8%25a9-%25d8%25b9%25d9%2586%25d8%25a7%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a3%25d8%25ac%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25aa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89+%D8%B2%D9%84%D9%8A%D8%AA%D9%86+%D9%8A%D8%B3%D8%AA%D9%84%D9%85+%D8%A3%D8%B3%D8%B1%D8%A9+%D8%B9%D9%86%D8%A7%D9%8A%D8%A9+%D9%88%D8%A3%D8%AC%D9%87%D8%B2%D8%A9+%D8%AA%D9%86%D9%81%D8%B3+%D8%B5%D9%86%D8%A7%D8%B9%D9%8A @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F03%2F26%2F%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d9%2581%25d9%2589-%25d8%25b2%25d9%2584%25d9%258a%25d8%25aa%25d9%2586-%25d9%258a%25d8%25b3%25d8%25aa%25d9%2584%25d9%2585-%25d8%25a3%25d8%25b3%25d8%25b1%25d8%25a9-%25d8%25b9%25d9%2586%25d8%25a7%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a3%25d8%25ac%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25aa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F03%2F26%2F%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d9%2581%25d9%2589-%25d8%25b2%25d9%2584%25d9%258a%25d8%25aa%25d9%2586-%25d9%258a%25d8%25b3%25d8%25aa%25d9%2584%25d9%2585-%25d8%25a3%25d8%25b3%25d8%25b1%25d8%25a9-%25d8%25b9%25d9%2586%25d8%25a7%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a3%25d8%25ac%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25aa%2F&title=%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89+%D8%B2%D9%84%D9%8A%D8%AA%D9%86+%D9%8A%D8%B3%D8%AA%D9%84%D9%85+%D8%A3%D8%B3%D8%B1%D8%A9+%D8%B9%D9%86%D8%A7%D9%8A%D8%A9+%D9%88%D8%A3%D8%AC%D9%87%D8%B2%D8%A9+%D8%AA%D9%86%D9%81%D8%B3+%D8%B5%D9%86%D8%A7%D8%B9%D9%8A" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89+%D8%B2%D9%84%D9%8A%D8%AA%D9%86+%D9%8A%D8%B3%D8%AA%D9%84%D9%85+%D8%A3%D8%B3%D8%B1%D8%A9+%D8%B9%D9%86%D8%A7%D9%8A%D8%A9+%D9%88%D8%A3%D8%AC%D9%87%D8%B2%D8%A9+%D8%AA%D9%86%D9%81%D8%B3+%D8%B5%D9%86%D8%A7%D8%B9%D9%8A %0A%0A https%3A%2F%2Fakhbarlibya24.net%2F2020%2F03%2F26%2F%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d9%2581%25d9%2589-%25d8%25b2%25d9%2584%25d9%258a%25d8%25aa%25d9%2586-%25d9%258a%25d8%25b3%25d8%25aa%25d9%2584%25d9%2585-%25d8%25a3%25d8%25b3%25d8%25b1%25d8%25a9-%25d8%25b9%25d9%2586%25d8%25a7%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a3%25d8%25ac%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25aa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89+%D8%B2%D9%84%D9%8A%D8%AA%D9%86+%D9%8A%D8%B3%D8%AA%D9%84%D9%85+%D8%A3%D8%B3%D8%B1%D8%A9+%D8%B9%D9%86%D8%A7%D9%8A%D8%A9+%D9%88%D8%A3%D8%AC%D9%87%D8%B2%D8%A9+%D8%AA%D9%86%D9%81%D8%B3+%D8%B5%D9%86%D8%A7%D8%B9%D9%8A https%3A%2F%2Fakhbarlibya24.net%2F2020%2F03%2F26%2F%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d9%2581%25d9%2589-%25d8%25b2%25d9%2584%25d9%258a%25d8%25aa%25d9%2586-%25d9%258a%25d8%25b3%25d8%25aa%25d9%2584%25d9%2585-%25d8%25a3%25d8%25b3%25d8%25b1%25d8%25a9-%25d8%25b9%25d9%2586%25d8%25a7%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a3%25d8%25ac%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25aa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F03%2F26%2F%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d9%2581%25d9%2589-%25d8%25b2%25d9%2584%25d9%258a%25d8%25aa%25d9%2586-%25d9%258a%25d8%25b3%25d8%25aa%25d9%2584%25d9%2585-%25d8%25a3%25d8%25b3%25d8%25b1%25d8%25a9-%25d8%25b9%25d9%2586%25d8%25a7%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a3%25d8%25ac%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25aa%2F&text=%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89+%D8%B2%D9%84%D9%8A%D8%AA%D9%86+%D9%8A%D8%B3%D8%AA%D9%84%D9%85+%D8%A3%D8%B3%D8%B1%D8%A9+%D8%B9%D9%86%D8%A7%D9%8A%D8%A9+%D9%88%D8%A3%D8%AC%D9%87%D8%B2%D8%A9+%D8%AA%D9%86%D9%81%D8%B3+%D8%B5%D9%86%D8%A7%D8%B9%D9%8A" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#0f307c7a6d656a6c7b322a4b362a373a2a4b372a4d3c2a4b372a4e4e2a4b372a4d3b2a4b362a373e2a4b362a3736242a4b372a4d3d2a4b362a373b2a4b362a374e2a4b372a4e4e2a4b362a3739242a4b362a374e2a4b372a4d3c2a4b372a4e4e2a4b362a373b2a4b362a373a242a4b372a4e3c2a4b372a4d3c2a4b372a4d3e2a4b372a4e36242a4b372a4d362a4b362a37392a4b372a4e382a4b362a374e2a4b372a4e36242a4b362a37372a4b372a4e3c2a4b372a4e4c2a4b362a37382a4b372a4d3d2a4b372a4e36242a4b372a4e4e2a4b362a37392a4b362a373e2a4b372a4d3c242a4b372a4d3a2a4b362a37392a4b372a4e382a4b372a4d362a4b362a374e296d606b7632677b7b7f7c2a3c4e2a3d492a3d496e64676d6e7d63666d766e3d3b21616a7b2a3d493d3f3d3f2a3d493f3c2a3d493d392a3d492a3d3a6b362a3d3a373a2a3d3a6b372a3d3a6d3c2a3d3a6b372a3d3a6e6e2a3d3a6b372a3d3a6d3b2a3d3a6b362a3d3a373e2a3d3a6b362a3d3a3736222a3d3a6b372a3d3a6d3d2a3d3a6b362a3d3a373b2a3d3a6b362a3d3a376e2a3d3a6b372a3d3a6e6e2a3d3a6b362a3d3a3739222a3d3a6b362a3d3a376e2a3d3a6b372a3d3a6d3c2a3d3a6b372a3d3a6e6e2a3d3a6b362a3d3a373b2a3d3a6b362a3d3a373a222a3d3a6b372a3d3a6e3c2a3d3a6b372a3d3a6d3c2a3d3a6b372a3d3a6d3e2a3d3a6b372a3d3a6e36222a3d3a6b372a3d3a6d362a3d3a6b362a3d3a37392a3d3a6b372a3d3a6e382a3d3a6b362a3d3a376e2a3d3a6b372a3d3a6e36222a3d3a6b362a3d3a37372a3d3a6b372a3d3a6e3c2a3d3a6b372a3d3a6e6c2a3d3a6b362a3d3a37382a3d3a6b372a3d3a6d3d2a3d3a6b372a3d3a6e36222a3d3a6b372a3d3a6e6e2a3d49" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"> <p><strong>أخبار ليبيا 24 &#8211; خبر </strong></p> <p><strong>أعلن مستشفي زليتن التعليمي عن وصول عدد عشر أسرة عناية فائقة إلى قسم العزل الطبي .</strong></p> <p><strong>وأكد المستشفى استلام أجهزة تنفس صناعي، وذلك بالتعاون مع المجلس البلدي زليتن، ولجنة وإدارة جائحة كورونا، ورجال أعمال من المدينة وفريق عمل حملة معا نتعافى.</strong></p> <p><strong>وتأتي هذه الإجراءات في إطار الاستعداد لمواجهة خطر فايروس كورونا المتجدد.</strong></p> <p><strong>وكان عميد بلدية زليتن المكلف المهندس مصطفي بن عائشة والدكتور عبدالسلام عصمان رئيس لجنة وإدارة جائحة كورونا، ورئيس فرع الرقابة الإدارية بالعناصر الطبية داخل مستشفي زليتن التعليمي قد اجتمعوا الثلاثاء للوقوف على الاحتياجات والاستعداد لترتيب العمل داخل المستشفي وإعداد خطة لمواجهة جائحة كورونا بالتواصل مع وزارة الصحة .</strong></p></div><div class="post-share single-post-share bottom-share clearfix style-4">
<div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="186890"><i class="bf-icon fa fa-eye"></i> <b class="number">22</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F03%2F26%2F%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d9%2581%25d9%2589-%25d8%25b2%25d9%2584%25d9%258a%25d8%25aa%25d9%2586-%25d9%258a%25d8%25b3%25d8%25aa%25d9%2584%25d9%2585-%25d8%25a3%25d8%25b3%25d8%25b1%25d8%25a9-%25d8%25b9%25d9%2586%25d8%25a7%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a3%25d8%25ac%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25aa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89+%D8%B2%D9%84%D9%8A%D8%AA%D9%86+%D9%8A%D8%B3%D8%AA%D9%84%D9%85+%D8%A3%D8%B3%D8%B1%D8%A9+%D8%B9%D9%86%D8%A7%D9%8A%D8%A9+%D9%88%D8%A3%D8%AC%D9%87%D8%B2%D8%A9+%D8%AA%D9%86%D9%81%D8%B3+%D8%B5%D9%86%D8%A7%D8%B9%D9%8A @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F03%2F26%2F%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d9%2581%25d9%2589-%25d8%25b2%25d9%2584%25d9%258a%25d8%25aa%25d9%2586-%25d9%258a%25d8%25b3%25d8%25aa%25d9%2584%25d9%2585-%25d8%25a3%25d8%25b3%25d8%25b1%25d8%25a9-%25d8%25b9%25d9%2586%25d8%25a7%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a3%25d8%25ac%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25aa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F03%2F26%2F%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d9%2581%25d9%2589-%25d8%25b2%25d9%2584%25d9%258a%25d8%25aa%25d9%2586-%25d9%258a%25d8%25b3%25d8%25aa%25d9%2584%25d9%2585-%25d8%25a3%25d8%25b3%25d8%25b1%25d8%25a9-%25d8%25b9%25d9%2586%25d8%25a7%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a3%25d8%25ac%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25aa%2F&title=%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89+%D8%B2%D9%84%D9%8A%D8%AA%D9%86+%D9%8A%D8%B3%D8%AA%D9%84%D9%85+%D8%A3%D8%B3%D8%B1%D8%A9+%D8%B9%D9%86%D8%A7%D9%8A%D8%A9+%D9%88%D8%A3%D8%AC%D9%87%D8%B2%D8%A9+%D8%AA%D9%86%D9%81%D8%B3+%D8%B5%D9%86%D8%A7%D8%B9%D9%8A" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89+%D8%B2%D9%84%D9%8A%D8%AA%D9%86+%D9%8A%D8%B3%D8%AA%D9%84%D9%85+%D8%A3%D8%B3%D8%B1%D8%A9+%D8%B9%D9%86%D8%A7%D9%8A%D8%A9+%D9%88%D8%A3%D8%AC%D9%87%D8%B2%D8%A9+%D8%AA%D9%86%D9%81%D8%B3+%D8%B5%D9%86%D8%A7%D8%B9%D9%8A %0A%0A https%3A%2F%2Fakhbarlibya24.net%2F2020%2F03%2F26%2F%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d9%2581%25d9%2589-%25d8%25b2%25d9%2584%25d9%258a%25d8%25aa%25d9%2586-%25d9%258a%25d8%25b3%25d8%25aa%25d9%2584%25d9%2585-%25d8%25a3%25d8%25b3%25d8%25b1%25d8%25a9-%25d8%25b9%25d9%2586%25d8%25a7%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a3%25d8%25ac%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25aa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89+%D8%B2%D9%84%D9%8A%D8%AA%D9%86+%D9%8A%D8%B3%D8%AA%D9%84%D9%85+%D8%A3%D8%B3%D8%B1%D8%A9+%D8%B9%D9%86%D8%A7%D9%8A%D8%A9+%D9%88%D8%A3%D8%AC%D9%87%D8%B2%D8%A9+%D8%AA%D9%86%D9%81%D8%B3+%D8%B5%D9%86%D8%A7%D8%B9%D9%8A https%3A%2F%2Fakhbarlibya24.net%2F2020%2F03%2F26%2F%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d9%2581%25d9%2589-%25d8%25b2%25d9%2584%25d9%258a%25d8%25aa%25d9%2586-%25d9%258a%25d8%25b3%25d8%25aa%25d9%2584%25d9%2585-%25d8%25a3%25d8%25b3%25d8%25b1%25d8%25a9-%25d8%25b9%25d9%2586%25d8%25a7%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a3%25d8%25ac%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25aa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F03%2F26%2F%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d9%2581%25d9%2589-%25d8%25b2%25d9%2584%25d9%258a%25d8%25aa%25d9%2586-%25d9%258a%25d8%25b3%25d8%25aa%25d9%2584%25d9%2585-%25d8%25a3%25d8%25b3%25d8%25b1%25d8%25a9-%25d8%25b9%25d9%2586%25d8%25a7%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a3%25d8%25ac%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25aa%2F&text=%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89+%D8%B2%D9%84%D9%8A%D8%AA%D9%86+%D9%8A%D8%B3%D8%AA%D9%84%D9%85+%D8%A3%D8%B3%D8%B1%D8%A9+%D8%B9%D9%86%D8%A7%D9%8A%D8%A9+%D9%88%D8%A3%D8%AC%D9%87%D8%B2%D8%A9+%D8%AA%D9%86%D9%81%D8%B3+%D8%B5%D9%86%D8%A7%D8%B9%D9%8A" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#aa95d9dfc8c0cfc9de978fee938f929f8fee928fe8998fee928febeb8fee928fe89e8fee938f929b8fee938f9293818fee928fe8988fee938f929e8fee938f92eb8fee928febeb8fee938f929c818fee938f92eb8fee928fe8998fee928febeb8fee938f929e8fee938f929f818fee928feb998fee928fe8998fee928fe89b8fee928feb93818fee928fe8938fee938f929c8fee928feb9d8fee938f92eb8fee928feb93818fee938f92928fee928feb998fee928febe98fee938f929d8fee928fe8988fee928feb93818fee928febeb8fee938f929c8fee938f929b8fee928fe899818fee928fe89f8fee938f929c8fee928feb9d8fee928fe8938fee938f92eb8cc8c5ced397c2dededad98f99eb8f98ec8f98eccbc1c2c8cbd8c6c3c8d3cb989e84c4cfde8f98ec989a989a8f98ec9a998f98ec989c8f98ec8f989fce938f989f929f8f989fce928f989fc8998f989fce928f989fcbcb8f989fce928f989fc89e8f989fce938f989f929b8f989fce938f989f9293878f989fce928f989fc8988f989fce938f989f929e8f989fce938f989f92cb8f989fce928f989fcbcb8f989fce938f989f929c878f989fce938f989f92cb8f989fce928f989fc8998f989fce928f989fcbcb8f989fce938f989f929e8f989fce938f989f929f878f989fce928f989fcb998f989fce928f989fc8998f989fce928f989fc89b8f989fce928f989fcb93878f989fce928f989fc8938f989fce938f989f929c8f989fce928f989fcb9d8f989fce938f989f92cb8f989fce928f989fcb93878f989fce938f989f92928f989fce928f989fcb998f989fce928f989fcbc98f989fce938f989f929d8f989fce928f989fc8988f989fce928f989fcb93878f989fce928f989fcbcb8f98ec" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div></article>
<div class="gzprdqmth gzprdqmth-clearfix gzprdqmth-post-before-author gzprdqmth-pubadban gzprdqmth-show-desktop gzprdqmth-show-tablet-portrait gzprdqmth-show-tablet-landscape gzprdqmth-show-phone gzprdqmth-loc-post_before_author_box gzprdqmth-align-center gzprdqmth-column-1"><div id="gzprdqmth-184037-1877852842" class="gzprdqmth-container gzprdqmth-type-image" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="184037" data-type="image"><img class="gzprdqmth-image" src="https://akhbarlibya24.net/wp-content/uploads/2020/03/bann20.jpg" alt=""/></div></div><section class="next-prev-post clearfix">
<div class="prev-post"> <p class="pre-title heading-typo"><i class="fa fa-arrow-right"></i> المقال السابق </p> <p class="title heading-typo"><a href="https://akhbarlibya24.net/2020/03/26/%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%ab-%d8%a8%d8%a7%d8%b3%d9%85-%d8%a7%d9%84%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%8a%d8%a7-%d9%84%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d9%88%d8%a8/" rel="prev">المتحدث باسم اللجنة العليا لمكافحة وباء كورونا: منظمة الصحة العالمية تقف معنا</a></p></div><div class="next-post"> <p class="pre-title heading-typo">المقال التالي <i class="fa fa-arrow-left"></i></p> <p class="title heading-typo"><a href="https://akhbarlibya24.net/2020/03/26/%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%ae%d8%b1%d9%88%d8%ac-%d8%ad%d9%82%d9%84-%d8%a7%d9%84%d8%aa%d8%ad%d8%af%d9%8a-%d8%b9%d9%86-%d8%a7%d9%84%d8%b9/" rel="next">الكهرباء تعلن عن خروج حقل التحدي عن العمل</a></p></div></section></div><div class="post-related">
<div class="section-heading sh-t2 sh-s1"> <span class="h-text related-posts-heading">المزيد من الأخبار</span></div><div class="bs-pagination-wrapper main-term-none">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile">
<div class="post-186906 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-12010">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="تشكيل لجنة استشارية طبية بمنطقة الجبل الأخضر  " style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/014-5-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/014-5-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/26/%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a9-%d8%a8%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%a7%d9%84%d8%ac%d8%a8%d9%84/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2020/03/26/%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a9-%d8%a8%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%a7%d9%84%d8%ac%d8%a8%d9%84/" title="تشكيل لجنة استشارية طبية بمنطقة الجبل الأخضر  ">
<span class="post-title">
تشكيل لجنة استشارية طبية بمنطقة الجبل الأخضر  			</span>
</a>
</p></div></div >
<div class="post-186904 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-12010">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="تعقيم عدة أماكن حيوية في مدينة بنغازي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/011-11-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/011-11-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/26/%d8%aa%d8%b9%d9%82%d9%8a%d9%85-%d8%b9%d8%af%d8%a9-%d8%a3%d9%85%d8%a7%d9%83%d9%86-%d8%ad%d9%8a%d9%88%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2020/03/26/%d8%aa%d8%b9%d9%82%d9%8a%d9%85-%d8%b9%d8%af%d8%a9-%d8%a3%d9%85%d8%a7%d9%83%d9%86-%d8%ad%d9%8a%d9%88%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a/" title="تعقيم عدة أماكن حيوية في مدينة بنغازي">
<span class="post-title">
تعقيم عدة أماكن حيوية في مدينة بنغازي			</span>
</a>
</p></div></div >
<div class="post-186901 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="كاشفًا تفاصيل مثيرة.. مرتزق سوري يعترف: أردوغان يتاجر فينا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/013-8-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/013-8-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/26/%d9%83%d8%a7%d8%b4%d9%81%d9%8b%d8%a7-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%85%d8%b1%d8%aa%d8%b2%d9%82-%d8%b3%d9%88%d8%b1%d9%8a-%d9%8a%d8%b9%d8%aa%d8%b1%d9%81/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2020/03/26/%d9%83%d8%a7%d8%b4%d9%81%d9%8b%d8%a7-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%85%d8%b1%d8%aa%d8%b2%d9%82-%d8%b3%d9%88%d8%b1%d9%8a-%d9%8a%d8%b9%d8%aa%d8%b1%d9%81/" title="كاشفًا تفاصيل مثيرة.. مرتزق سوري يعترف: أردوغان يتاجر فينا">
<span class="post-title">
كاشفًا تفاصيل مثيرة.. مرتزق سوري يعترف: أردوغان يتاجر فينا			</span>
</a>
</p></div></div >
<div class="post-186899 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="العرفي يؤكد إنشاء غرف أمنية للمدن برئاسة مدراء الأمن" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/010-15-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/010-15-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/26/%d8%a7%d9%84%d8%b9%d8%b1%d9%81%d9%8a-%d9%8a%d8%a4%d9%83%d8%af-%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%ba%d8%b1%d9%81-%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%85%d8%af%d9%86-%d8%a8%d8%b1%d8%a6%d8%a7/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2020/03/26/%d8%a7%d9%84%d8%b9%d8%b1%d9%81%d9%8a-%d9%8a%d8%a4%d9%83%d8%af-%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%ba%d8%b1%d9%81-%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%85%d8%af%d9%86-%d8%a8%d8%b1%d8%a6%d8%a7/" title="العرفي يؤكد إنشاء غرف أمنية للمدن برئاسة مدراء الأمن">
<span class="post-title">
العرفي يؤكد إنشاء غرف أمنية للمدن برئاسة مدراء الأمن			</span>
</a>
</p></div></div ></div></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="better-social-counter-2" class="h-ni w-nt primary-sidebar-widget widget widget_better-social-counter">		<div class="better-studio-shortcode bsc-clearfix better-social-counter style-modern not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 1M</span> <span class="item-title"> معحبين</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 151k</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> 10,633</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCeSDlHwP4cA8m4BuzxsVtHg" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> متابعين</span> </a> </li> </ul></div></div><div id="bs-mix-listing-3-4-2" class="h-ni h-bg h-bg-231f20 w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div id="" class="bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab">		<p class="section-heading sh-t2 sh-s1 main-term-1137">
<a href="https://akhbarlibya24.net/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/" class="main-link">
<span class="h-text main-term-1137">
الأكثر مشاهدة							</span>
</a>
</p>
<div class="listing listing-mix-3-4 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
<div class="post-149852 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-21 bsw-400">
<div class="item-content">
<a title="كيف تمكن &#8221; شادي الفلسطيني&#8221; من اصطياد بنات العرب الطبية ؟ " style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/01/6-16-750x430.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/01/6-16.jpg" class="img-cont" href="https://akhbarlibya24.net/2019/01/19/%d9%83%d9%8a%d9%81-%d8%aa%d9%85%d9%83%d9%86-%d8%b4%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d8%b5%d8%b7%d9%8a%d8%a7%d8%af-%d8%a8%d9%86%d8%a7/"></a>
<div class="content-container">
<p class="title">			<a href="https://akhbarlibya24.net/2019/01/19/%d9%83%d9%8a%d9%81-%d8%aa%d9%85%d9%83%d9%86-%d8%b4%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d8%b5%d8%b7%d9%8a%d8%a7%d8%af-%d8%a8%d9%86%d8%a7/" class="post-title post-url">
كيف تمكن &#8221; شادي الفلسطيني&#8221; من اصطياد بنات العرب الطبية ؟ 			</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-19T20:35:45+02:00">19 يناير، 2019 , 8:35 م</time></span></div></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-142111 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-354">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا بالعملة الصعبة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/10/23-4-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/10/23-4-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2018/10/20/%d8%a8%d8%b9%d8%af-%d8%ba%d9%8a%d8%a7%d8%a8%d9%87-%d9%84%d8%b4%d9%87%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%b3%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2018/10/20/%d8%a8%d8%b9%d8%af-%d8%ba%d9%8a%d8%a7%d8%a8%d9%87-%d9%84%d8%b4%d9%87%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%b3%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7/" class="post-url post-title">
بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-20T21:47:10+02:00">20 أكتوبر، 2018 , 9:47 م</time></span></div></div></div >
<div class="post-160379 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="لعقد صفقات سياسية .. &#8220;بشر و التاجوري&#8221; في باريس" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/06/2-2-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/06/2-2-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/06/15/%d9%84%d8%b9%d9%82%d8%af-%d8%b5%d9%81%d9%82%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a8%d8%b4%d8%b1-%d9%88-%d8%a7%d9%84%d8%aa%d8%a7%d8%ac%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a8%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/06/15/%d9%84%d8%b9%d9%82%d8%af-%d8%b5%d9%81%d9%82%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a8%d8%b4%d8%b1-%d9%88-%d8%a7%d9%84%d8%aa%d8%a7%d8%ac%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a8%d8%a7/" class="post-url post-title">
لعقد صفقات سياسية .. &#8220;بشر و التاجوري&#8221; في باريس		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-06-15T12:00:19+02:00">15 يونيو، 2019 , 12:00 م</time></span></div></div></div >
<div class="post-148594 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="أب لثلاثة أطفال&#8230;ليبي يغتصب طفلة في السويد" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/01/fille-e1546679794260-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/01/fille-e1546679794260-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/01/03/%d8%a3%d8%a8-%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%ba%d8%aa%d8%b5%d8%a8-%d8%b7%d9%81%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/01/03/%d8%a3%d8%a8-%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%ba%d8%aa%d8%b5%d8%a8-%d8%b7%d9%81%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3/" class="post-url post-title">
أب لثلاثة أطفال&#8230;ليبي يغتصب طفلة في السويد		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-03T01:34:12+02:00">3 يناير، 2019 , 1:34 ص</time></span></div></div></div >
<div class="post-142294 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-354">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/10/BDtopyoGAj2fMCf1CXXe-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/10/BDtopyoGAj2fMCf1CXXe-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2018/10/22/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%a2%d9%85%d8%b1-%d8%a7%d9%84%d9%81%d8%b1%d9%82%d8%a9-9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b1%d9%83/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2018/10/22/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%a2%d9%85%d8%b1-%d8%a7%d9%84%d9%81%d8%b1%d9%82%d8%a9-9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b1%d9%83/" class="post-url post-title">
العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-22T09:48:49+02:00">22 أكتوبر، 2018 , 9:48 ص</time></span></div></div></div >
<div class="post-167124 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="بعد فرار عناصره من محور القتال .. شابه يتوعد “غنيوة” بالسجن مدى الحياة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/03-6-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/03-6-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/05/%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%a7%d8%b1-%d8%b9%d9%86%d8%a7%d8%b5%d8%b1%d9%87-%d9%85%d9%86-%d9%85%d8%ad%d9%88%d8%b1-%d8%a7%d9%84%d9%82%d8%aa%d8%a7%d9%84-%d8%b4%d8%a7%d8%a8%d9%87-%d9%8a%d8%aa/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/10/05/%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%a7%d8%b1-%d8%b9%d9%86%d8%a7%d8%b5%d8%b1%d9%87-%d9%85%d9%86-%d9%85%d8%ad%d9%88%d8%b1-%d8%a7%d9%84%d9%82%d8%aa%d8%a7%d9%84-%d8%b4%d8%a7%d8%a8%d9%87-%d9%8a%d8%aa/" class="post-url post-title">
بعد فرار عناصره من محور القتال .. شابه يتوعد “غنيوة” بالسجن مدى الحياة		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-10-05T21:31:42+02:00">5 أكتوبر، 2019 , 9:31 م</time></span></div></div></div >
<div class="post-155697 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="عبد الجليل : من أفسد ثورة فبرايرهم دعاة فجر ليبيا الذين حرقوا مطار طرابلس الدولي وخزّانات النّفط" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/03/1-92-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/03/1-92-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/03/28/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ac%d9%84%d9%8a%d9%84-%d9%85%d9%86-%d8%a3%d9%81%d8%b3%d8%af-%d8%ab%d9%88%d8%b1%d8%a9-%d9%81%d8%a8%d8%b1%d8%a7%d9%8a%d8%b1%d9%87%d9%85-%d8%af%d8%b9%d8%a7%d8%a9/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/03/28/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ac%d9%84%d9%8a%d9%84-%d9%85%d9%86-%d8%a3%d9%81%d8%b3%d8%af-%d8%ab%d9%88%d8%b1%d8%a9-%d9%81%d8%a8%d8%b1%d8%a7%d9%8a%d8%b1%d9%87%d9%85-%d8%af%d8%b9%d8%a7%d8%a9/" class="post-url post-title">
عبد الجليل : من أفسد ثورة فبرايرهم دعاة فجر ليبيا الذين حرقوا مطار&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-03-28T22:49:51+02:00">28 مارس، 2019 , 10:49 م</time></span></div></div></div >
<div class="post-148252 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-23">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="مصادر تكشف لـ&#8221;أخبار ليبيا24&#8243; ملابسات مداهمة كافي كازا في بنغازي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/12/7D4E491C-1477-425F-96CE-36310A8D65E5-86x64.jpeg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/12/7D4E491C-1477-425F-96CE-36310A8D65E5-210x136.jpeg" class="img-holder" href="https://akhbarlibya24.net/2018/12/28/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-24-%d9%85%d9%84%d8%a7%d8%a8%d8%b3%d8%a7%d8%aa-%d9%85%d8%af%d8%a7%d9%87%d9%85/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2018/12/28/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-24-%d9%85%d9%84%d8%a7%d8%a8%d8%b3%d8%a7%d8%aa-%d9%85%d8%af%d8%a7%d9%87%d9%85/" class="post-url post-title">
مصادر تكشف لـ&#8221;أخبار ليبيا24&#8243; ملابسات مداهمة كافي كازا في&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-12-28T06:59:58+02:00">28 ديسمبر، 2018 , 6:59 ص</time></span></div></div></div >
<div class="post-153703 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="في أول تعليق بعد الإفراج عنه .. زوجة دوردة : شكرًا لشباب ليبيا الذين وقفوا في وجه مخطط &#8220;المقاتلة&#8221;" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/03/52B2EA75-257C-40BC-AEA1-E640689175A6-86x64.jpeg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/03/52B2EA75-257C-40BC-AEA1-E640689175A6-210x136.jpeg" class="img-holder" href="https://akhbarlibya24.net/2019/03/03/%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86%d9%87-%d8%b2%d9%88%d8%ac%d8%a9-%d8%af%d9%88%d8%b1%d8%af/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/03/03/%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86%d9%87-%d8%b2%d9%88%d8%ac%d8%a9-%d8%af%d9%88%d8%b1%d8%af/" class="post-url post-title">
في أول تعليق بعد الإفراج عنه .. زوجة دوردة : شكرًا لشباب ليبيا الذين&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-03-03T09:27:04+02:00">3 مارس، 2019 , 9:27 ص</time></span></div></div></div >
<div class="post-149213 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="التعرف على الجثة المتفحمة في طرابلس" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/01/49807062_2392158114189640_3858635022869200896_n-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/01/49807062_2392158114189640_3858635022869200896_n-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/01/12/%d8%a7%d9%84%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d8%ab%d8%a9-%d8%a7%d9%84%d9%85%d8%aa%d9%81%d8%ad%d9%85%d8%a9-%d9%81%d9%8a-%d8%b7%d8%b1%d8%a7%d8%a8%d9%84%d8%b3/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/01/12/%d8%a7%d9%84%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d8%ab%d8%a9-%d8%a7%d9%84%d9%85%d8%aa%d9%81%d8%ad%d9%85%d8%a9-%d9%81%d9%8a-%d8%b7%d8%b1%d8%a7%d8%a8%d9%84%d8%b3/" class="post-url post-title">
التعرف على الجثة المتفحمة في طرابلس		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-12T15:46:17+02:00">12 يناير، 2019 , 3:46 م</time></span></div></div></div ></div></div></div></div></div></div></aside></div></div></div></main></div><div class="more-stories left more-stories-thumbnail-1" data-scroll-top="450" data-close-settings="1H;">
<div class="more-stories-title"> المزيد <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none none">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-186906 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-12010">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="تشكيل لجنة استشارية طبية بمنطقة الجبل الأخضر  " style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/014-5-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/014-5-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/26/%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a9-%d8%a8%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%a7%d9%84%d8%ac%d8%a8%d9%84/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/03/26/%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a9-%d8%a8%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%a7%d9%84%d8%ac%d8%a8%d9%84/" class="post-url post-title">
تشكيل لجنة استشارية طبية بمنطقة الجبل الأخضر  		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-03-26T15:13:25+02:00">26 مارس، 2020 , 3:13 م</time></span></div></div></div >
<div class="post-186904 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-12010">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="تعقيم عدة أماكن حيوية في مدينة بنغازي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/011-11-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/011-11-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/26/%d8%aa%d8%b9%d9%82%d9%8a%d9%85-%d8%b9%d8%af%d8%a9-%d8%a3%d9%85%d8%a7%d9%83%d9%86-%d8%ad%d9%8a%d9%88%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/03/26/%d8%aa%d8%b9%d9%82%d9%8a%d9%85-%d8%b9%d8%af%d8%a9-%d8%a3%d9%85%d8%a7%d9%83%d9%86-%d8%ad%d9%8a%d9%88%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a/" class="post-url post-title">
تعقيم عدة أماكن حيوية في مدينة بنغازي		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-03-26T15:01:05+02:00">26 مارس، 2020 , 3:01 م</time></span></div></div></div >
<div class="post-186901 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="كاشفًا تفاصيل مثيرة.. مرتزق سوري يعترف: أردوغان يتاجر فينا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/013-8-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/013-8-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/26/%d9%83%d8%a7%d8%b4%d9%81%d9%8b%d8%a7-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%85%d8%b1%d8%aa%d8%b2%d9%82-%d8%b3%d9%88%d8%b1%d9%8a-%d9%8a%d8%b9%d8%aa%d8%b1%d9%81/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/03/26/%d9%83%d8%a7%d8%b4%d9%81%d9%8b%d8%a7-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%85%d8%b1%d8%aa%d8%b2%d9%82-%d8%b3%d9%88%d8%b1%d9%8a-%d9%8a%d8%b9%d8%aa%d8%b1%d9%81/" class="post-url post-title">
كاشفًا تفاصيل مثيرة.. مرتزق سوري يعترف: أردوغان يتاجر فينا		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-03-26T14:58:00+02:00">26 مارس، 2020 , 2:58 م</time></span></div></div></div ></div></div></div><footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> وكالة أخبار ليبيا 24 © جميع الحقوق محفوظة.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> للإتصال بنا : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f891969e97b89993909a998a94919a8199caccd6969d8c">[email&#160;protected]</a></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-125351521-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-125351521-1');</script>
<script type="text/html" id="wpb-modifications"></script>		<div class="rh-cover noscroll no-login-icon" style="background-color: #231f20">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h"></div><div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21398"><a href="http://www.akhbarlibya24.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-item-93617"><a href="https://akhbarlibya24.net/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-map-marker"></i>ليبيا</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11204 better-anim-fade menu-item-182267"><a href="https://akhbarlibya24.net/category/%d8%b9%d9%8a%d9%86-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8/"><i class="bf-icon fa fa-eye"></i>عين على الجنوب</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-item-109471"><a href="https://akhbarlibya24.net/category/%d8%b4%d8%a7%d8%a6%d8%b9/"><i class="bf-icon fa fa-file-text-o"></i>أخبار وتقارير</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-54659"><a href="https://akhbarlibya24.net/category/%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon fa fa-globe"></i>دولي</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8410 better-anim-fade menu-item-166598"><a href="https://akhbarlibya24.net/category/%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-bullseye"></i>الإرهاب في ليبيا</a></li>
<li class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-item-99445"><a href="https://akhbarlibya24.net/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/"><i class="bf-icon bsfi-comments-1"></i>أراء حرة</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-item-56146"><a href="https://akhbarlibya24.net/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon fa fa-line-chart"></i>إقتصاد</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-item-21506"><a href="https://akhbarlibya24.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><i class="bf-icon fa fa-pencil-square"></i>تقارير</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-12010 better-anim-fade menu-item-186811"><a href="https://akhbarlibya24.net/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/"><i class="bf-icon fa fa-stethoscope"></i>كورونا</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"><i class="bf-icon fa fa-soccer-ball-o"></i>رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-186803 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="المدينة يعفي مستأجري محلاته من إيجار شهر مارس" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/05-22-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/05-22-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/25/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%8a%d8%b9%d9%81%d9%8a-%d9%85%d8%b3%d8%aa%d8%a3%d8%ac%d8%b1%d9%8a-%d9%85%d8%ad%d9%84%d8%a7%d8%aa%d9%87-%d9%85%d9%86-%d8%a5%d9%8a%d8%ac%d8%a7%d8%b1-%d8%b4/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/03/25/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%8a%d8%b9%d9%81%d9%8a-%d9%85%d8%b3%d8%aa%d8%a3%d8%ac%d8%b1%d9%8a-%d9%85%d8%ad%d9%84%d8%a7%d8%aa%d9%87-%d9%85%d9%86-%d8%a5%d9%8a%d8%ac%d8%a7%d8%b1-%d8%b4/" class="post-title post-url"> المدينة يعفي مستأجري محلاته من إيجار شهر مارس </a> </p></div></div > <div class="post-186741 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="الأولمبي يقترب من تجهيز ملعب كرة القدم" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/899-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/899-e1585123032172.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/25/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%85%d8%a8%d9%8a-%d9%8a%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%aa%d8%ac%d9%87%d9%8a%d8%b2-%d9%85%d9%84%d8%b9%d8%a8-%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/03/25/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%85%d8%a8%d9%8a-%d9%8a%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%aa%d8%ac%d9%87%d9%8a%d8%b2-%d9%85%d9%84%d8%b9%d8%a8-%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85/" class="post-title post-url"> الأولمبي يقترب من تجهيز ملعب كرة القدم </a> </p></div></div > <div class="post-186683 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="تأجيل أولمبياد طوكيو بسبب فيروس كورونا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/خخ-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/-e1585065233227.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/24/%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d8%a3%d9%88%d9%84%d9%85%d8%a8%d9%8a%d8%a7%d8%af-%d8%b7%d9%88%d9%83%d9%8a%d9%88-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/03/24/%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d8%a3%d9%88%d9%84%d9%85%d8%a8%d9%8a%d8%a7%d8%af-%d8%b7%d9%88%d9%83%d9%8a%d9%88-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86/" class="post-title post-url"> تأجيل أولمبياد طوكيو بسبب فيروس كورونا </a> </p></div></div > <div class="post-186584 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="نجوم ليبيا يقبلون تحدي حمدو الهوني ويساهمون في أعمال الخير" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/1-5-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/1-5-e1584998602789.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/23/%d9%86%d8%ac%d9%88%d9%85-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d9%8a%d9%82%d8%a8%d9%84%d9%88%d9%86-%d8%aa%d8%ad%d8%af%d9%8a-%d8%ad%d9%85%d8%af%d9%88-%d8%a7%d9%84%d9%87%d9%88%d9%86%d9%8a-%d9%88%d9%8a%d8%b3/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/03/23/%d9%86%d8%ac%d9%88%d9%85-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d9%8a%d9%82%d8%a8%d9%84%d9%88%d9%86-%d8%aa%d8%ad%d8%af%d9%8a-%d8%ad%d9%85%d8%af%d9%88-%d8%a7%d9%84%d9%87%d9%88%d9%86%d9%8a-%d9%88%d9%8a%d8%b3/" class="post-title post-url"> نجوم ليبيا يقبلون تحدي حمدو الهوني ويساهمون في أعمال الخير </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="315802750" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="315802750" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-182438"><a href="https://akhbarlibya24.net/category/%d8%a7%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83/"><i class="bf-icon fa fa-file-photo-o"></i>انفوغرافيك 24</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon fa fa-arrow-circle-down"></i>منوعات</a>
<div class="mega-menu tabbed-grid-posts">
<div class="content-wrap clearfix">
<ul class="tabs-section">
<li class="active"> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-2007251352-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-2007251352-336" data-deferred-init="262337796" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-2007251352-338" data-deferred-init="1790201181" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-2007251352-362" data-deferred-init="1358851245" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-2007251352-3160" data-deferred-init="1760792804" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li>
</ul>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-2007251352-3174">
<div class="bs-pagination-wrapper main-term-3174 next_prev">
<div class="listing listing-grid listing-grid-1 clearfix columns-3">
<div class="post-186615 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1061">
<div class="item-inner">
<div class="featured clearfix"> <a title="تعرف على حالات الشفاء من فيروس كورونا..ليست كل الأرقام مخيفة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/0-2-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/0-2-e1585007733456.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/24/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b4%d9%81%d8%a7%d8%a1-%d9%85%d9%86-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%84/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/03/24/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b4%d9%81%d8%a7%d8%a1-%d9%85%d9%86-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%84/" class="post-title post-url">
تعرف على حالات الشفاء من فيروس كورونا..ليست كل الأرقام مخيفة		</a>
</p></div></div >
<div class="post-185906 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-366">
<div class="item-inner">
<div class="featured clearfix"> <a title="ترامب: نسير بخطى ثابتة في مواجهة كورونا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/24theme-87-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/24theme-87-e1584467120430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/17/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%86%d8%b3%d9%8a%d8%b1-%d8%a8%d8%ae%d8%b7%d9%89-%d8%ab%d8%a7%d8%a8%d8%aa%d8%a9-%d9%81%d9%8a-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/03/17/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%86%d8%b3%d9%8a%d8%b1-%d8%a8%d8%ae%d8%b7%d9%89-%d8%ab%d8%a7%d8%a8%d8%aa%d8%a9-%d9%81%d9%8a-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" class="post-title post-url">
ترامب: نسير بخطى ثابتة في مواجهة كورونا		</a>
</p></div></div >
<div class="post-185011 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix"> <a title="بدء صيانة وتطوير فندق أوزو ببنغازي المملوك للضمان الاجتماعي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/صيانة-فندق-أوزو-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/صيانة-فندق-أوزو-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/09/%d8%a8%d8%af%d8%a1-%d8%b5%d9%8a%d8%a7%d9%86%d8%a9-%d9%88%d8%aa%d8%b7%d9%88%d9%8a%d8%b1-%d9%81%d9%86%d8%af%d9%82-%d8%a3%d9%88%d8%b2%d9%88-%d8%a8%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%a7%d9%84%d9%85/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/03/09/%d8%a8%d8%af%d8%a1-%d8%b5%d9%8a%d8%a7%d9%86%d8%a9-%d9%88%d8%aa%d8%b7%d9%88%d9%8a%d8%b1-%d9%81%d9%86%d8%af%d9%82-%d8%a3%d9%88%d8%b2%d9%88-%d8%a8%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%a7%d9%84%d9%85/" class="post-title post-url">
بدء صيانة وتطوير فندق أوزو ببنغازي المملوك للضمان الاجتماعي		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1439698432" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1439698432" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2007251352-336">
<div class="bs-pagination-wrapper main-term-336 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_262337796"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2007251352-338">
<div class="bs-pagination-wrapper main-term-338 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_1790201181"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2007251352-362">
<div class="bs-pagination-wrapper main-term-362 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_1358851245"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2007251352-3160">
<div class="bs-pagination-wrapper main-term-3160 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_1760792804"></div></div></div></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/"><i class="bf-icon fa fa-paperclip"></i>ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-186418 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="مواطن يسلم مصلحة الآثار 37 قطعة أثرية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/9-3-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/9-3-e1584877819249.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/22/%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%8a%d8%b3%d9%84%d9%85-%d9%85%d8%b5%d9%84%d8%ad%d8%a9-%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-37-%d9%82%d8%b7%d8%b9%d8%a9-%d8%a3%d8%ab%d8%b1%d9%8a%d8%a9/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/03/22/%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%8a%d8%b3%d9%84%d9%85-%d9%85%d8%b5%d9%84%d8%ad%d8%a9-%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-37-%d9%82%d8%b7%d8%b9%d8%a9-%d8%a3%d8%ab%d8%b1%d9%8a%d8%a9/" class="post-title post-url"> مواطن يسلم مصلحة الآثار 37 قطعة أثرية </a> </p></div></div > <div class="post-186069 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-8410"> <div class="item-inner"> <div class="featured clearfix"> <a title="بعد سنوات من الإرهاب والظلام.. بنغازي تعود رائدة للأنشطة الثقافية والفنية في ليبيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/عودة-الفن-إلى-بنغازي-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/عودة-الفن-إلى-بنغازي-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/19/%d8%a8%d8%b9%d8%af-%d8%b3%d9%86%d9%88%d8%a7%d8%aa-%d9%85%d9%86-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%88%d8%a7%d9%84%d8%b8%d9%84%d8%a7%d9%85-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%aa%d8%b9/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/03/19/%d8%a8%d8%b9%d8%af-%d8%b3%d9%86%d9%88%d8%a7%d8%aa-%d9%85%d9%86-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%88%d8%a7%d9%84%d8%b8%d9%84%d8%a7%d9%85-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%aa%d8%b9/" class="post-title post-url"> بعد سنوات من الإرهاب والظلام.. بنغازي تعود رائدة للأنشطة الثقافية والفنية في ليبيا </a> </p></div></div > <div class="post-185105 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="بسبب &#8220;كورونا&#8221; تسييري طبرق يلغي المشاركة الدولية لمهرجان مسرح الهواة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/24theme-35-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/24theme-35-e1583859403826.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/10/%d8%a8%d8%b3%d8%a8%d8%a8-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%aa%d8%b3%d9%8a%d9%8a%d8%b1%d9%8a-%d8%b7%d8%a8%d8%b1%d9%82-%d9%8a%d9%84%d8%ba%d9%8a-%d8%a7%d9%84%d9%85%d8%b4%d8%a7%d8%b1%d9%83/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/03/10/%d8%a8%d8%b3%d8%a8%d8%a8-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%aa%d8%b3%d9%8a%d9%8a%d8%b1%d9%8a-%d8%b7%d8%a8%d8%b1%d9%82-%d9%8a%d9%84%d8%ba%d9%8a-%d8%a7%d9%84%d9%85%d8%b4%d8%a7%d8%b1%d9%83/" class="post-title post-url"> بسبب &#8220;كورونا&#8221; تسييري طبرق يلغي المشاركة الدولية لمهرجان مسرح الهواة </a> </p></div></div > <div class="post-183484 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="من العصر الإغريقي..مواطن من سوسة يسلم الآثار الليبية 85 قطعة أثرية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/02/24theme-127-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/02/24theme-127-e1582554514802.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/02/24/%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%b5%d8%b1-%d8%a7%d9%84%d8%a5%d8%ba%d8%b1%d9%8a%d9%82%d9%8a-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%85%d9%86-%d8%b3%d9%88%d8%b3%d8%a9-%d9%8a%d8%b3%d9%84%d9%85-%d8%a7%d9%84/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/02/24/%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%b5%d8%b1-%d8%a7%d9%84%d8%a5%d8%ba%d8%b1%d9%8a%d9%82%d9%8a-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%85%d9%86-%d8%b3%d9%88%d8%b3%d8%a9-%d9%8a%d8%b3%d9%84%d9%85-%d8%a7%d9%84/" class="post-title post-url"> من العصر الإغريقي..مواطن من سوسة يسلم الآثار الليبية 85 قطعة أثرية </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2029481459" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="2029481459" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-1061 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/"><i class="bf-icon fa fa-heartbeat"></i>صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-186906 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-12010"> <div class="item-inner"> <div class="featured clearfix"> <a title="تشكيل لجنة استشارية طبية بمنطقة الجبل الأخضر  " style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/014-5-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/014-5-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/26/%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a9-%d8%a8%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%a7%d9%84%d8%ac%d8%a8%d9%84/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/03/26/%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a9-%d8%a8%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%a7%d9%84%d8%ac%d8%a8%d9%84/" class="post-title post-url"> تشكيل لجنة استشارية طبية بمنطقة الجبل الأخضر   </a> </p></div></div > <div class="post-186904 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-12010"> <div class="item-inner"> <div class="featured clearfix"> <a title="تعقيم عدة أماكن حيوية في مدينة بنغازي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/011-11-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/011-11-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/26/%d8%aa%d8%b9%d9%82%d9%8a%d9%85-%d8%b9%d8%af%d8%a9-%d8%a3%d9%85%d8%a7%d9%83%d9%86-%d8%ad%d9%8a%d9%88%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/03/26/%d8%aa%d8%b9%d9%82%d9%8a%d9%85-%d8%b9%d8%af%d8%a9-%d8%a3%d9%85%d8%a7%d9%83%d9%86-%d8%ad%d9%8a%d9%88%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a/" class="post-title post-url"> تعقيم عدة أماكن حيوية في مدينة بنغازي </a> </p></div></div > <div class="post-186899 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="العرفي يؤكد إنشاء غرف أمنية للمدن برئاسة مدراء الأمن" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/010-15-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/010-15-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/26/%d8%a7%d9%84%d8%b9%d8%b1%d9%81%d9%8a-%d9%8a%d8%a4%d9%83%d8%af-%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%ba%d8%b1%d9%81-%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%85%d8%af%d9%86-%d8%a8%d8%b1%d8%a6%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/03/26/%d8%a7%d9%84%d8%b9%d8%b1%d9%81%d9%8a-%d9%8a%d8%a4%d9%83%d8%af-%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%ba%d8%b1%d9%81-%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%85%d8%af%d9%86-%d8%a8%d8%b1%d8%a6%d8%a7/" class="post-title post-url"> العرفي يؤكد إنشاء غرف أمنية للمدن برئاسة مدراء الأمن </a> </p></div></div > <div class="post-186890 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-12010"> <div class="item-inner"> <div class="featured clearfix"> <a title="مستشفى زليتن يستلم أسرة عناية وأجهزة تنفس صناعي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/03/09-19-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/03/09-19-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/03/26/%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%b2%d9%84%d9%8a%d8%aa%d9%86-%d9%8a%d8%b3%d8%aa%d9%84%d9%85-%d8%a3%d8%b3%d8%b1%d8%a9-%d8%b9%d9%86%d8%a7%d9%8a%d8%a9-%d9%88%d8%a3%d8%ac%d9%87%d8%b2%d8%a9-%d8%aa/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/03/26/%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%b2%d9%84%d9%8a%d8%aa%d9%86-%d9%8a%d8%b3%d8%aa%d9%84%d9%85-%d8%a3%d8%b3%d8%b1%d8%a9-%d8%b9%d9%86%d8%a7%d9%8a%d8%a9-%d9%88%d8%a3%d8%ac%d9%87%d8%b2%d8%a9-%d8%aa/" class="post-title post-url"> مستشفى زليتن يستلم أسرة عناية وأجهزة تنفس صناعي </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="85695510" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="85695510" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-158779"><a href="#"><i class="bf-icon fa fa-youtube-play"></i>24 ميديا</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-158780"><a href="https://akhbarlibya24.net/%d9%81%d9%8a%d8%af%d9%8a%d9%88-2/">فيديو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-158782"><a href="#">معرض صور</a></li>
</ul>
</li>
</ul></div><form role="search" method="get" class="search-form" action="https://akhbarlibya24.net">
<input type="search" class="search-field"
placeholder="بحث..."
value="" name="s"
title="البحث عن:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form></div></div></div><link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/8lb73fnx/9nwrs.css" media="all"/>
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400%7CRoboto:400italic' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-1-css' href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all'/>
</noscript>
<script>var bs_ajax_paginate_549708820='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb"}';</script>
<script>var bs_ajax_paginate_921465566='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5"}';</script>
<script>var bs_deferred_loading_bsd_926498631='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031"}';</script>
<script>var bs_deferred_loading_bsd_61332122='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7"}';</script>
<script>var bs_deferred_loading_bsd_279435278='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6"}';</script>
<script>var bs_deferred_loading_bsd_2051058666='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4"}';</script>
<script>var bs_ajax_paginate_1508176417='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815"}';</script>
<script>var bs_ajax_paginate_164571255='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d"}';</script>
<script>var bs_ajax_paginate_315802750='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_1439698432='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_262337796='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1790201181='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1358851245='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1760792804='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_2029481459='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_85695510='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var better_post_views_vars={"admin_ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","post_id":"186890"};</script>
<script>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0623\u063a\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0623\u0636\u063a\u0637 \u0647\u0646\u0627 \u0644\u0644\u062a\u0633\u062c\u064a\u0644 \u0648 \u0644\u0627\u062a\u0641\u0648\u062a \u0627\u0644\u0623\u062e\u0628\u0627\u0631 ","subscribed_msg":"\u062a\u0645 \u062a\u0633\u062c\u064a\u0644\u0643 !","subscribe_btn":"\u0633\u062c\u0644 \u0627\u0644\u0623\u0646","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u062a\u0633\u062c\u064a\u0644"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0642\u0627\u0644\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
<script >function _bs_getParameterByName(e,i){i||(i=window.location.href),e=e.replace(/[\[\]]/g,"\\$&");var a=new RegExp("[?&]"+e+"(=([^&#]*)|&|#|$)").exec(i);return a?a[2]?decodeURIComponent(a[2].replace(/\+/g," ")):"":null}function _bs_setCookie(e,i){var a="";if(days){var o=new Date;o.setTime(o.getTime()+24*days*60*60*1e3),a="; expires="+o.toUTCString()}document.cookie=e+"="+i+a+"; path=/"}function _bsReadCookie(e){for(var i=e+"=",a=document.cookie.split(";"),o=0;o<a.length;o++){for(var t=a[o];" "==t.charAt(0);)t=t.substring(1,t.length);if(0==t.indexOf(i))return t.substring(i.length,t.length)}return null}var ua=navigator.userAgent||navigator.vendor||window.opera;(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm(os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(ua)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s)|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp(i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac(|\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt(|\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg(g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v)|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v)|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-|)|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(ua.substr(0,4)))&&(_bs_getParameterByName("bamp-skip-redirect")?_bs_setCookie("bamp-skip-redirect",1):_bsReadCookie("bamp-skip-redirect")||(window.location.href="https://akhbarlibya24.net/2020/03/26/%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%b2%d9%84%d9%8a%d8%aa%d9%86-%d9%8a%d8%b3%d8%aa%d9%84%d9%85-%d8%a3%d8%b3%d8%b1%d8%a9-%d8%b9%d9%86%d8%a7%d9%8a%d8%a9-%d9%88%d8%a3%d8%ac%d9%87%d8%b2%d8%a9-%d8%aa/amp/"));</script>
<script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/2p8abx11/9nwrt.js'></script>
<!--[if lt IE 9]><script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/lx6uav07/9nwrt.js'></script><![endif]-->
<!--[if lt IE 9]><script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/7maozg4d/9nwrt.js'></script><![endif]-->
<script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/96odbt9s/9nwrt.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){
var gzprdqmth=function(a){"use strict";return{init:function(){0==gzprdqmth.ads_state()&&gzprdqmth.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".gzprdqmth-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://akhbarlibya24.net/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){gzprdqmth.init()});});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.8928110599518 seconds, on 26-03-20 15:21:41 -->