<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://akhbarlibya24.net/xmlrpc.php"/>
<title>كاشفًا تزوير الإخوان للانتخابات وتلفيق الاتهامات.. السويحلي يفتح النار على حزب العدالة في ليبيا | وكالة أخبار ليبيا 24</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://akhbarlibya24.net/2020/02/03/%d9%83%d8%a7%d8%b4%d9%81%d9%8b%d8%a7-%d8%aa%d8%b2%d9%88%d9%8a%d8%b1-%d8%a7%d9%84%d8%a5%d8%ae%d9%88%d8%a7%d9%86-%d9%84%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%88%d8%aa%d9%84%d9%81/"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="كاشفًا تزوير الإخوان للانتخابات وتلفيق الاتهامات.. السويحلي يفتح النار على حزب العدالة في ليبيا | وكالة أخبار ليبيا 24"/>
<meta property="og:description" content="أخبار ليبيا 24 &#8211; متابعات قال الرئيس السابق للمجلس الأعلى للدولة، عبد الرحمن السويحلي، “نحن طلاب سلام، وهذه الحرب فُرضت علينا، ولم نسع إليها، وتجنبناها كثيرًا، ونرحب بأي دعوة للهدنة ووقف القتال، على أن يكون هناك انسحاب للقوات المعتدية”. وأضاف في مقابلة له، عبر فضائية “فبراير”، من شروط وقف إطلاق النار، فك الاشتباك، والانسحاب، وغير &hellip;"/>
<meta property="og:url" content="https://akhbarlibya24.net/2020/02/03/%d9%83%d8%a7%d8%b4%d9%81%d9%8b%d8%a7-%d8%aa%d8%b2%d9%88%d9%8a%d8%b1-%d8%a7%d9%84%d8%a5%d8%ae%d9%88%d8%a7%d9%86-%d9%84%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%88%d8%aa%d9%84%d9%81/"/>
<meta property="og:site_name" content="وكالة أخبار ليبيا 24"/>
<meta property="article:publisher" content="https://www.facebook.com/akhbarlibya24"/>
<meta property="article:tag" content="#استخدام_الدين"/>
<meta property="article:tag" content="#الإخوان"/>
<meta property="article:tag" content="‎#ليبيا"/>
<meta property="article:tag" content="السويحلي"/>
<meta property="article:tag" content="المشري"/>
<meta property="article:tag" content="طرابلس"/>
<meta property="article:section" content="الأخبار"/>
<meta property="article:published_time" content="2020-02-03T13:18:21+00:00"/>
<meta property="og:image" content="https://akhbarlibya24.net/wp-content/uploads/2020/02/011-1.jpg"/>
<meta property="og:image:secure_url" content="https://akhbarlibya24.net/wp-content/uploads/2020/02/011-1.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="450"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="أخبار ليبيا 24 &#8211; متابعات قال الرئيس السابق للمجلس الأعلى للدولة، عبد الرحمن السويحلي، “نحن طلاب سلام، وهذه الحرب فُرضت علينا، ولم نسع إليها، وتجنبناها كثيرًا، ونرحب بأي دعوة للهدنة ووقف القتال، على أن يكون هناك انسحاب للقوات المعتدية”. وأضاف في مقابلة له، عبر فضائية “فبراير”، من شروط وقف إطلاق النار، فك الاشتباك، والانسحاب، وغير [&hellip;]"/>
<meta name="twitter:title" content="كاشفًا تزوير الإخوان للانتخابات وتلفيق الاتهامات.. السويحلي يفتح النار على حزب العدالة في ليبيا | وكالة أخبار ليبيا 24"/>
<meta name="twitter:site" content="@akhbarlibya24"/>
<meta name="twitter:image" content="https://akhbarlibya24.net/wp-content/uploads/2020/02/011-1.jpg"/>
<meta name="twitter:creator" content="@akhbarlibya24"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='https://api.w.org/' href='https://akhbarlibya24.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://akhbarlibya24.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://akhbarlibya24.net/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='https://akhbarlibya24.net/?p=181369'/>
<link rel="alternate" type="application/json+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F02%2F03%2F%25d9%2583%25d8%25a7%25d8%25b4%25d9%2581%25d9%258b%25d8%25a7-%25d8%25aa%25d8%25b2%25d9%2588%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25ae%25d9%2588%25d8%25a7%25d9%2586-%25d9%2584%25d9%2584%25d8%25a7%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25aa%25d9%2584%25d9%2581%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F02%2F03%2F%25d9%2583%25d8%25a7%25d8%25b4%25d9%2581%25d9%258b%25d8%25a7-%25d8%25aa%25d8%25b2%25d9%2588%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25ae%25d9%2588%25d8%25a7%25d9%2586-%25d9%2584%25d9%2584%25d8%25a7%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25aa%25d9%2584%25d9%2581%2F&#038;format=xml"/>
<link rel="amphtml" href="https://akhbarlibya24.net/2020/02/03/%d9%83%d8%a7%d8%b4%d9%81%d9%8b%d8%a7-%d8%aa%d8%b2%d9%88%d9%8a%d8%b1-%d8%a7%d9%84%d8%a5%d8%ae%d9%88%d8%a7%d9%86-%d9%84%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%88%d8%aa%d9%84%d9%81/amp/"/>
<link rel="shortcut icon" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png">			<link rel="apple-touch-icon" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/fav-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/kblk68dl/dqe5l.css" media="all"/>
<style>@media(max-width:767px){.rh-header .rh-container {
background-color: #241e20;
user-select: none;
}}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	</head>
<body class="rtl post-template-default single single-post postid-181369 single-format-standard bs-theme bs-publisher bs-publisher-clean-tech active-light-box active-top-line close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky single-prim-cat-21 single-cat-21 single-cat-98 single-cat-42 single-cat-354 wpb-js-composer js-comp-ver-6.1 vc_non_responsive bs-ll-d" dir="rtl">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href ="https://www.facebook.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> معحبين </span> </a> </li> <li class="social-item twitter"><a href ="https://twitter.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item youtube"><a href ="https://youtube.com/channel/UCeSDlHwP4cA8m4BuzxsVtHg" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item instagram"><a href ="https://instagram.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> متابعين </span> </a> </li> </ul></div></div><div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="top-menu-container"> <ul id="top-navigation" class="top-menu menu clearfix bsm-pure"> <li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">3 فبراير، 2020 , 5:31 م</span> </li> <li id="menu-item-137684" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-137684"><a href="https://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7-%d9%84%d9%8a%d8%a8%d9%8a%d8%a724/"><i class="bf-icon fa fa-globe"></i>عن الوكالة</a></li> <li id="menu-item-137683" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-137683"><a href="https://akhbarlibya24.net/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/"><i class="bf-icon bsfi-mailchimp"></i>اتصل بنا</a></li> </ul> </nav></div></div></div></div></div></section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-12">
<div class="col-inside">
<div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img id="site-logo" src="https://akhbarlibya24.net/wp-content/uploads/2019/06/log241.png" alt="وكالة أخبار ليبيا 24" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/06/log241.png"/> <span class="site-title">وكالة أخبار ليبيا 24 - وكالة أخبارية ليبية مستقلة</span> </a> </p></div></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-21398" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21398"><a href="http://www.akhbarlibya24.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li>
<li id="menu-item-93617" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-item-93617"><a href="https://akhbarlibya24.net/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-map-marker"></i>ليبيا</a></li>
<li id="menu-item-109471" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-item-109471"><a href="https://akhbarlibya24.net/category/%d8%b4%d8%a7%d8%a6%d8%b9/"><i class="bf-icon fa fa-file-text-o"></i>أخبار وتقارير</a></li>
<li id="menu-item-54659" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-54659"><a href="https://akhbarlibya24.net/category/%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon fa fa-globe"></i>دولي</a></li>
<li id="menu-item-166598" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8410 better-anim-fade menu-item-166598"><a href="https://akhbarlibya24.net/category/%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-bullseye"></i>الإرهاب في ليبيا</a></li>
<li id="menu-item-99445" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-item-99445"><a href="https://akhbarlibya24.net/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/"><i class="bf-icon bsfi-comments-1"></i>أراء حرة</a></li>
<li id="menu-item-56146" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-item-56146"><a href="https://akhbarlibya24.net/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon fa fa-line-chart"></i>إقتصاد</a></li>
<li id="menu-item-21506" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-98 better-anim-fade menu-item-21506"><a href="https://akhbarlibya24.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><i class="bf-icon fa fa-pencil-square"></i>تقارير</a></li>
<li id="menu-item-21496" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"><i class="bf-icon fa fa-soccer-ball-o"></i>رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-181322 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="مدرب حراس المنتخب يقدم استقالته" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/02/01-3-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/02/01-3-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/02/03/%d9%85%d8%af%d8%b1%d8%a8-%d8%ad%d8%b1%d8%a7%d8%b3-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%8a%d9%82%d8%af%d9%85-%d8%a7%d8%b3%d8%aa%d9%82%d8%a7%d9%84%d8%aa%d9%87/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/02/03/%d9%85%d8%af%d8%b1%d8%a8-%d8%ad%d8%b1%d8%a7%d8%b3-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%8a%d9%82%d8%af%d9%85-%d8%a7%d8%b3%d8%aa%d9%82%d8%a7%d9%84%d8%aa%d9%87/" class="post-title post-url"> مدرب حراس المنتخب يقدم استقالته </a> </p></div></div > <div class="post-181309 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="ليبيا تواجه مصر في نصف نهائي كأس أمم إفريقيا للصالات" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/02/المنتخب-الليبي-لكرة-القدم-داخل-الصالات-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/02/المنتخب-الليبي-لكرة-القدم-داخل-الصالات-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/02/02/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%aa%d9%88%d8%a7%d8%ac%d9%87-%d9%85%d8%b5%d8%b1-%d9%81%d9%8a-%d9%86%d8%b5%d9%81-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d9%83%d8%a3%d8%b3-%d8%a3%d9%85%d9%85-%d8%a5%d9%81%d8%b1/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/02/02/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%aa%d9%88%d8%a7%d8%ac%d9%87-%d9%85%d8%b5%d8%b1-%d9%81%d9%8a-%d9%86%d8%b5%d9%81-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d9%83%d8%a3%d8%b3-%d8%a3%d9%85%d9%85-%d8%a5%d9%81%d8%b1/" class="post-title post-url"> ليبيا تواجه مصر في نصف نهائي كأس أمم إفريقيا للصالات </a> </p></div></div > <div class="post-181296 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="سبورت أولمبيك يكرم أبطاله المتوجين في بطولة الصداقة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/02/01-2-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/02/01-2-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/02/02/%d8%b3%d8%a8%d9%88%d8%b1%d8%aa-%d8%a3%d9%88%d9%84%d9%85%d8%a8%d9%8a%d9%83-%d9%8a%d9%83%d8%b1%d9%85-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84%d9%87-%d8%a7%d9%84%d9%85%d8%aa%d9%88%d8%ac%d9%8a%d9%86-%d9%81%d9%8a/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/02/02/%d8%b3%d8%a8%d9%88%d8%b1%d8%aa-%d8%a3%d9%88%d9%84%d9%85%d8%a8%d9%8a%d9%83-%d9%8a%d9%83%d8%b1%d9%85-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84%d9%87-%d8%a7%d9%84%d9%85%d8%aa%d9%88%d8%ac%d9%8a%d9%86-%d9%81%d9%8a/" class="post-title post-url"> سبورت أولمبيك يكرم أبطاله المتوجين في بطولة الصداقة </a> </p></div></div > <div class="post-181292 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="النصر يخسر ويتأهل لربع نهائي الكونفيدرالية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/02/010-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/02/010-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/02/02/%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d9%8a%d8%ae%d8%b3%d8%b1-%d9%88%d9%8a%d8%aa%d8%a3%d9%87%d9%84-%d9%84%d8%b1%d8%a8%d8%b9-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%86%d9%81%d9%8a%d8%af/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/02/02/%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d9%8a%d8%ae%d8%b3%d8%b1-%d9%88%d9%8a%d8%aa%d8%a3%d9%87%d9%84-%d9%84%d8%b1%d8%a8%d8%b9-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%86%d9%81%d9%8a%d8%af/" class="post-title post-url"> النصر يخسر ويتأهل لربع نهائي الكونفيدرالية </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="274191972" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="274191972" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-143969" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon fa fa-arrow-circle-down"></i>منوعات</a>
<div class="mega-menu tabbed-grid-posts">
<div class="content-wrap clearfix">
<ul class="tabs-section">
<li class="active"> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-1198375095-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-1198375095-336" data-deferred-init="584300734" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-1198375095-338" data-deferred-init="1807262965" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-1198375095-362" data-deferred-init="1868074488" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-1198375095-3160" data-deferred-init="1632355295" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li>
</ul>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1198375095-3174">
<div class="bs-pagination-wrapper main-term-3174 next_prev">
<div class="listing listing-grid listing-grid-1 clearfix columns-3">
<div class="post-177175 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix"> <a title="تحذير من موجة برد وأمطار على معظم مناطق ليبيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/12/المركز-الوطني-للأرصاد-الجوية-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/12/المركز-الوطني-للأرصاد-الجوية-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/12/28/%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d9%85%d9%86-%d9%85%d9%88%d8%ac%d8%a9-%d8%a8%d8%b1%d8%af-%d9%88%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d8%b9%d8%b8%d9%85-%d9%85%d9%86%d8%a7%d8%b7%d9%82/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/12/28/%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d9%85%d9%86-%d9%85%d9%88%d8%ac%d8%a9-%d8%a8%d8%b1%d8%af-%d9%88%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d8%b9%d8%b8%d9%85-%d9%85%d9%86%d8%a7%d8%b7%d9%82/" class="post-title post-url">
تحذير من موجة برد وأمطار على معظم مناطق ليبيا		</a>
</p></div></div >
<div class="post-176632 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-33">
<div class="item-inner">
<div class="featured clearfix"> <a title="إقامة ندوة حول حزام الطاقة الأخضر والتنمية المكانية في ليبيا ببنغازي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/12/ندوة-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/12/ندوة-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/12/23/%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d9%86%d8%af%d9%88%d8%a9-%d8%ad%d9%88%d9%84-%d8%ad%d8%b2%d8%a7%d9%85-%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d8%a3%d8%ae%d8%b6%d8%b1-%d9%88%d8%a7%d9%84%d8%aa/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/12/23/%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d9%86%d8%af%d9%88%d8%a9-%d8%ad%d9%88%d9%84-%d8%ad%d8%b2%d8%a7%d9%85-%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d8%a3%d8%ae%d8%b6%d8%b1-%d9%88%d8%a7%d9%84%d8%aa/" class="post-title post-url">
إقامة ندوة حول حزام الطاقة الأخضر والتنمية المكانية في ليبيا ببنغازي		</a>
</p></div></div >
<div class="post-175593 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix"> <a title="استئناف الرحلات الجوية بين بنغازي وطرابلس غدا الأحد" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/12/طيران-البراق-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/12/طيران-البراق-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/12/14/%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d8%a7%d9%84%d8%b1%d8%ad%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d9%88%d8%b7%d8%b1/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/12/14/%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d8%a7%d9%84%d8%b1%d8%ad%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d9%88%d8%b7%d8%b1/" class="post-title post-url">
استئناف الرحلات الجوية بين بنغازي وطرابلس غدا الأحد		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="252127401" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="252127401" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1198375095-336">
<div class="bs-pagination-wrapper main-term-336 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_584300734"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1198375095-338">
<div class="bs-pagination-wrapper main-term-338 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_1807262965"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1198375095-362">
<div class="bs-pagination-wrapper main-term-362 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_1868074488"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1198375095-3160">
<div class="bs-pagination-wrapper main-term-3160 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_1632355295"></div></div></div></div></div></div></li>
<li id="menu-item-49955" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/"><i class="bf-icon fa fa-paperclip"></i>ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-179969 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-354"> <div class="item-inner"> <div class="featured clearfix"> <a title="الجنوب اللّيبي بعد الإرهاب.. ازدهارٌ واستقرارٌ ملحوظ واستعادةٌ لأمن كان مفقودا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/01/received_114000029978268-357x210.jpeg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/01/received_114000029978268-750x430.jpeg" class="img-holder" href="https://akhbarlibya24.net/2020/01/22/%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8-%d8%a7%d9%84%d9%84%d9%91%d9%8a%d8%a8%d9%8a-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d8%a7%d8%b2%d8%af%d9%87%d8%a7%d8%b1%d9%8c-%d9%88%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/01/22/%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8-%d8%a7%d9%84%d9%84%d9%91%d9%8a%d8%a8%d9%8a-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d8%a7%d8%b2%d8%af%d9%87%d8%a7%d8%b1%d9%8c-%d9%88%d8%a7/" class="post-title post-url"> الجنوب اللّيبي بعد الإرهاب.. ازدهارٌ واستقرارٌ ملحوظ واستعادةٌ لأمن كان مفقودا </a> </p></div></div > <div class="post-179549 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-354"> <div class="item-inner"> <div class="featured clearfix"> <a title="بعد طرد &#8220;غول الإرهاب&#8221;..&#8221;براك&#8221; تزدهر بمهرجان التراث الشعبي في مرتها الأولى" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/01/82629575_2602344360041609_3540041663181225984_n-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/01/82629575_2602344360041609_3540041663181225984_n-e1579425076963.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/01/19/%d8%a8%d8%b9%d8%af-%d8%b7%d8%b1%d8%af-%d8%ba%d9%88%d9%84-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d8%a8%d8%b1%d8%a7%d9%83-%d8%aa%d8%b2%d8%af%d9%87%d8%b1-%d8%a8%d9%85%d9%87%d8%b1%d8%ac/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/01/19/%d8%a8%d8%b9%d8%af-%d8%b7%d8%b1%d8%af-%d8%ba%d9%88%d9%84-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d8%a8%d8%b1%d8%a7%d9%83-%d8%aa%d8%b2%d8%af%d9%87%d8%b1-%d8%a8%d9%85%d9%87%d8%b1%d8%ac/" class="post-title post-url"> بعد طرد &#8220;غول الإرهاب&#8221;..&#8221;براك&#8221; تزدهر بمهرجان التراث الشعبي في&hellip; </a> </p></div></div > <div class="post-178363 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="الآثار الليبية تتسلم قطع أثرية من قبل مركز شرطة الوسيطة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/01/24theme-35-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/01/24theme-35-e1578483783186.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/01/08/%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d8%a9-%d8%aa%d8%aa%d8%b3%d9%84%d9%85-%d9%82%d8%b7%d8%b9-%d8%a3%d8%ab%d8%b1%d9%8a%d8%a9-%d9%85%d9%86-%d9%82%d8%a8%d9%84-%d9%85/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/01/08/%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d8%a9-%d8%aa%d8%aa%d8%b3%d9%84%d9%85-%d9%82%d8%b7%d8%b9-%d8%a3%d8%ab%d8%b1%d9%8a%d8%a9-%d9%85%d9%86-%d9%82%d8%a8%d9%84-%d9%85/" class="post-title post-url"> الآثار الليبية تتسلم قطع أثرية من قبل مركز شرطة الوسيطة </a> </p></div></div > <div class="post-177121 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="المسرح الشعبي سبها يشهد اختتام فعاليات المهرجان العالمي لأفلام الهجرة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/12/سبوت-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/12/-e1577527553684.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/12/28/%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%ad-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d9%8a-%d8%b3%d8%a8%d9%87%d8%a7-%d9%8a%d8%b4%d9%87%d8%af-%d8%a7%d8%ae%d8%aa%d8%aa%d8%a7%d9%85-%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/12/28/%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%ad-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d9%8a-%d8%b3%d8%a8%d9%87%d8%a7-%d9%8a%d8%b4%d9%87%d8%af-%d8%a7%d8%ae%d8%aa%d8%aa%d8%a7%d9%85-%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7/" class="post-title post-url"> المسرح الشعبي سبها يشهد اختتام فعاليات المهرجان العالمي لأفلام الهجرة </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="617730717" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="617730717" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-97225" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1061 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/"><i class="bf-icon fa fa-heartbeat"></i>صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-181225 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="خارجية الوفاق بصدد إجلاء الليبيين من ووهان الصينية بالتنسيق مع الجزائر" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/12/مقر-وزارة-الخارجية-في-طرابلس-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/12/مقر-وزارة-الخارجية-في-طرابلس-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/02/02/%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d8%a8%d8%b5%d8%af%d8%af-%d8%a5%d8%ac%d9%84%d8%a7%d8%a1-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d9%8a%d9%86-%d9%85%d9%86-%d9%88/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/02/02/%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d8%a8%d8%b5%d8%af%d8%af-%d8%a5%d8%ac%d9%84%d8%a7%d8%a1-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d9%8a%d9%86-%d9%85%d9%86-%d9%88/" class="post-title post-url"> خارجية الوفاق بصدد إجلاء الليبيين من ووهان الصينية بالتنسيق مع الجزائر </a> </p></div></div > <div class="post-181198 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-23"> <div class="item-inner"> <div class="featured clearfix"> <a title=" خروج وحدات محطة جنوب طرابلس وتوقفها بالكامل" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/02/24theme-12-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/02/24theme-12-e1580651583350.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/02/02/%d8%ae%d8%b1%d9%88%d8%ac-%d9%88%d8%ad%d8%af%d8%a7%d8%aa-%d9%85%d8%ad%d8%b7%d8%a9-%d8%ac%d9%86%d9%88%d8%a8-%d8%b7%d8%b1%d8%a7%d8%a8%d9%84%d8%b3-%d9%88%d8%aa%d9%88%d9%82%d9%81%d9%87%d8%a7-%d8%a8/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/02/02/%d8%ae%d8%b1%d9%88%d8%ac-%d9%88%d8%ad%d8%af%d8%a7%d8%aa-%d9%85%d8%ad%d8%b7%d8%a9-%d8%ac%d9%86%d9%88%d8%a8-%d8%b7%d8%b1%d8%a7%d8%a8%d9%84%d8%b3-%d9%88%d8%aa%d9%88%d9%82%d9%81%d9%87%d8%a7-%d8%a8/" class="post-title post-url">  خروج وحدات محطة جنوب طرابلس وتوقفها بالكامل </a> </p></div></div > <div class="post-181170 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-23"> <div class="item-inner"> <div class="featured clearfix"> <a title="الباحثون الإيطاليون يعزلون الشفرة الوراثية لفيروس كورونا لأول مرة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/02/24theme-9-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/02/24theme-9-e1580649487440.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/02/02/%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%ab%d9%88%d9%86-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a%d9%88%d9%86-%d9%8a%d8%b9%d8%b2%d9%84%d9%88%d9%86-%d8%a7%d9%84%d8%b4%d9%81%d8%b1%d8%a9-%d8%a7%d9%84/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/02/02/%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%ab%d9%88%d9%86-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a%d9%88%d9%86-%d9%8a%d8%b9%d8%b2%d9%84%d9%88%d9%86-%d8%a7%d9%84%d8%b4%d9%81%d8%b1%d8%a9-%d8%a7%d9%84/" class="post-title post-url"> الباحثون الإيطاليون يعزلون الشفرة الوراثية لفيروس كورونا لأول مرة </a> </p></div></div > <div class="post-181138 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-354"> <div class="item-inner"> <div class="featured clearfix"> <a title="المرداس يفتح النار على «بتشا آغا» .. خطأ مطبعي لوصف وزير الداخلية ؟" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/02/83944462_1290771627786281_4089283678721540096_n-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/02/83944462_1290771627786281_4089283678721540096_n-e1580647793429.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/02/02/%d8%a7%d9%84%d9%85%d8%b1%d8%af%d8%a7%d8%b3-%d9%8a%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d8%b9%d9%84%d9%89-%d8%a8%d8%aa%d8%b4%d8%a7-%d8%a2%d8%ba%d8%a7-%d8%ae%d8%b7%d8%a3/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/02/02/%d8%a7%d9%84%d9%85%d8%b1%d8%af%d8%a7%d8%b3-%d9%8a%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d8%b9%d9%84%d9%89-%d8%a8%d8%aa%d8%b4%d8%a7-%d8%a2%d8%ba%d8%a7-%d8%ae%d8%b7%d8%a3/" class="post-title post-url"> المرداس يفتح النار على «بتشا آغا» .. خطأ مطبعي لوصف وزير الداخلية ؟ </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1085783738" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1085783738" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-158779" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-158779"><a href="#"><i class="bf-icon fa fa-youtube-play"></i>24 ميديا</a>
<ul class="sub-menu">
<li id="menu-item-158780" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-158780"><a href="https://akhbarlibya24.net/%d9%81%d9%8a%d8%af%d9%8a%d9%88-2/">فيديو</a></li>
<li id="menu-item-158782" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-158782"><a href="#">معرض صور</a></li>
</ul>
</li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://akhbarlibya24.net"> <input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"> <input type="submit" class="search-submit" value="بحث"> </form></div></div></div></nav></div></div></div></div></header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img src="https://akhbarlibya24.net/wp-content/uploads/2019/06/5153132131.png" alt="وكالة أخبار ليبيا 24"/> </a></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-181369" class="post-181369 post type-post status-publish format-standard has-post-thumbnail category-21 category-98 category-42 category-354 tag-_ tag-5710 tag-8171 tag-2285 tag-2620 tag-1921 single-post-content">
<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://akhbarlibya24.net/wp-content/uploads/2020/02/011-1.jpg"><img src="https://akhbarlibya24.net/wp-content/uploads/2020/02/011-1.jpg" alt=""> </a></div><div class="post-header-inner">
<div class="post-header-title">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">كاشفًا تزوير الإخوان للانتخابات وتلفيق الاتهامات.. السويحلي يفتح النار على حزب العدالة في ليبيا</span>
</h1>
<h2 class="post-subtitle">السويحلي : لم أكن في يوم من الأيام من أعضاء الإخوان المسلمين وحزبهم</h2><div class="post-meta single-post-meta"> <span class="time"><time class="post-published updated" datetime="2020-02-03T15:18:21+02:00"> <b>3 فبراير، 2020 , 3:18 م</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="181369"><i class="bf-icon fa fa-eye"></i> <b class="number">52</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F02%2F03%2F%25d9%2583%25d8%25a7%25d8%25b4%25d9%2581%25d9%258b%25d8%25a7-%25d8%25aa%25d8%25b2%25d9%2588%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25ae%25d9%2588%25d8%25a7%25d9%2586-%25d9%2584%25d9%2584%25d8%25a7%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25aa%25d9%2584%25d9%2581%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D9%83%D8%A7%D8%B4%D9%81%D9%8B%D8%A7+%D8%AA%D8%B2%D9%88%D9%8A%D8%B1+%D8%A7%D9%84%D8%A5%D8%AE%D9%88%D8%A7%D9%86+%D9%84%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA+%D9%88%D8%AA%D9%84%D9%81%D9%8A%D9%82+%D8%A7%D9%84%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D8%A7%D8%AA..+%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%AD%D9%84%D9%8A+%D9%8A%D9%81%D8%AA%D8%AD+%D8%A7%D9%84%D9%86%D8%A7%D8%B1+%D8%B9%D9%84%D9%89+%D8%AD%D8%B2%D8%A8+%D8%A7%D9%84%D8%B9%D8%AF%D8%A7%D9%84%D8%A9+%D9%81%D9%8A+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7 @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F02%2F03%2F%25d9%2583%25d8%25a7%25d8%25b4%25d9%2581%25d9%258b%25d8%25a7-%25d8%25aa%25d8%25b2%25d9%2588%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25ae%25d9%2588%25d8%25a7%25d9%2586-%25d9%2584%25d9%2584%25d8%25a7%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25aa%25d9%2584%25d9%2581%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F02%2F03%2F%25d9%2583%25d8%25a7%25d8%25b4%25d9%2581%25d9%258b%25d8%25a7-%25d8%25aa%25d8%25b2%25d9%2588%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25ae%25d9%2588%25d8%25a7%25d9%2586-%25d9%2584%25d9%2584%25d8%25a7%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25aa%25d9%2584%25d9%2581%2F&title=%D9%83%D8%A7%D8%B4%D9%81%D9%8B%D8%A7+%D8%AA%D8%B2%D9%88%D9%8A%D8%B1+%D8%A7%D9%84%D8%A5%D8%AE%D9%88%D8%A7%D9%86+%D9%84%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA+%D9%88%D8%AA%D9%84%D9%81%D9%8A%D9%82+%D8%A7%D9%84%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D8%A7%D8%AA..+%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%AD%D9%84%D9%8A+%D9%8A%D9%81%D8%AA%D8%AD+%D8%A7%D9%84%D9%86%D8%A7%D8%B1+%D8%B9%D9%84%D9%89+%D8%AD%D8%B2%D8%A8+%D8%A7%D9%84%D8%B9%D8%AF%D8%A7%D9%84%D8%A9+%D9%81%D9%8A+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D9%83%D8%A7%D8%B4%D9%81%D9%8B%D8%A7+%D8%AA%D8%B2%D9%88%D9%8A%D8%B1+%D8%A7%D9%84%D8%A5%D8%AE%D9%88%D8%A7%D9%86+%D9%84%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA+%D9%88%D8%AA%D9%84%D9%81%D9%8A%D9%82+%D8%A7%D9%84%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D8%A7%D8%AA..+%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%AD%D9%84%D9%8A+%D9%8A%D9%81%D8%AA%D8%AD+%D8%A7%D9%84%D9%86%D8%A7%D8%B1+%D8%B9%D9%84%D9%89+%D8%AD%D8%B2%D8%A8+%D8%A7%D9%84%D8%B9%D8%AF%D8%A7%D9%84%D8%A9+%D9%81%D9%8A+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7 %0A%0A https%3A%2F%2Fakhbarlibya24.net%2F2020%2F02%2F03%2F%25d9%2583%25d8%25a7%25d8%25b4%25d9%2581%25d9%258b%25d8%25a7-%25d8%25aa%25d8%25b2%25d9%2588%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25ae%25d9%2588%25d8%25a7%25d9%2586-%25d9%2584%25d9%2584%25d8%25a7%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25aa%25d9%2584%25d9%2581%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D9%83%D8%A7%D8%B4%D9%81%D9%8B%D8%A7+%D8%AA%D8%B2%D9%88%D9%8A%D8%B1+%D8%A7%D9%84%D8%A5%D8%AE%D9%88%D8%A7%D9%86+%D9%84%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA+%D9%88%D8%AA%D9%84%D9%81%D9%8A%D9%82+%D8%A7%D9%84%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D8%A7%D8%AA..+%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%AD%D9%84%D9%8A+%D9%8A%D9%81%D8%AA%D8%AD+%D8%A7%D9%84%D9%86%D8%A7%D8%B1+%D8%B9%D9%84%D9%89+%D8%AD%D8%B2%D8%A8+%D8%A7%D9%84%D8%B9%D8%AF%D8%A7%D9%84%D8%A9+%D9%81%D9%8A+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7 https%3A%2F%2Fakhbarlibya24.net%2F2020%2F02%2F03%2F%25d9%2583%25d8%25a7%25d8%25b4%25d9%2581%25d9%258b%25d8%25a7-%25d8%25aa%25d8%25b2%25d9%2588%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25ae%25d9%2588%25d8%25a7%25d9%2586-%25d9%2584%25d9%2584%25d8%25a7%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25aa%25d9%2584%25d9%2581%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F02%2F03%2F%25d9%2583%25d8%25a7%25d8%25b4%25d9%2581%25d9%258b%25d8%25a7-%25d8%25aa%25d8%25b2%25d9%2588%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25ae%25d9%2588%25d8%25a7%25d9%2586-%25d9%2584%25d9%2584%25d8%25a7%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25aa%25d9%2584%25d9%2581%2F&text=%D9%83%D8%A7%D8%B4%D9%81%D9%8B%D8%A7+%D8%AA%D8%B2%D9%88%D9%8A%D8%B1+%D8%A7%D9%84%D8%A5%D8%AE%D9%88%D8%A7%D9%86+%D9%84%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA+%D9%88%D8%AA%D9%84%D9%81%D9%8A%D9%82+%D8%A7%D9%84%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D8%A7%D8%AA..+%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%AD%D9%84%D9%8A+%D9%8A%D9%81%D8%AA%D8%AD+%D8%A7%D9%84%D9%86%D8%A7%D8%B1+%D8%B9%D9%84%D9%89+%D8%AD%D8%B2%D8%A8+%D8%A7%D9%84%D8%B9%D8%AF%D8%A7%D9%84%D8%A9+%D9%81%D9%8A+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#a897dbddcac2cdcbdc958dec918d909b8dec908de99f8dec908dea9c8dec918d90998dec918d90ea8dec908de99f838dec908de9e98dec908dea9a8dec918d90908dec918d90e98dec908dea99838dec908de99f8dec918d909c8dec908de99d8dec908de9ed8dec918d90908dec908de99f8dec918d909e838dec918d909c8dec918d909c8dec908de99f8dec918d909e8dec908de9e98dec908de9ed8dec908de99f8dec908de9908dec908de99f8dec908de9e9838dec918d90908dec908de9e98dec918d909c8dec918d90998dec918d90e98dec918d909a838dec908de99f8dec918d909c8dec908de99f8dec908de9e98dec918d909f8dec908de99f8dec918d909d8dec908de99f8dec908de9e98686838dec908de99f8dec918d909c8dec908dea9b8dec918d90908dec918d90e98dec908de9ec8dec918d909c8dec918d90e9838dec918d90e98dec918d90998dec908de9e98dec908de9ec838dec908de99f8dec918d909c8dec918d909e8dec908de99f8dec908dea99838dec908dea918dec918d909c8dec918d9091838dec908de9ec8dec908dea9a8dec908de990838dec908de99f8dec918d909c8dec908dea918dec908de9ee8dec908de99f8dec918d909c8dec908de991838dec918d90998dec918d90e9838dec918d909c8dec918d90e98dec908de9908dec918d90e98dec908de99f8ecac7ccd195c0dcdcd8db8d9be98d9aee8d9aeec9c3c0cac9dac4c1cad1c99a9c86c6cddc8d9aee9a989a988d9aee989a8d9aee989b8d9aee8d9a9dcc918d9a9d909b8d9a9dcc908d9a9dc99f8d9a9dcc908d9a9dca9c8d9a9dcc918d9a9d90998d9a9dcc918d9a9d90ca8d9a9dcc908d9a9dc99f858d9a9dcc908d9a9dc9c98d9a9dcc908d9a9dca9a8d9a9dcc918d9a9d90908d9a9dcc918d9a9d90c98d9a9dcc908d9a9dca99858d9a9dcc908d9a9dc99f8d9a9dcc918d9a9d909c8d9a9dcc908d9a9dc99d8d9a9dcc908d9a9dc9cd8d9a9dcc918d9a9d90908d9a9dcc908d9a9dc99f8d9a9dcc918d9a9d909e858d9a9dcc918d9a9d909c8d9a9dcc918d9a9d909c8d9a9dcc908d9a9dc99f8d9a9dcc918d9a9d909e8d9a9dcc908d9a9dc9c98d9a9dcc908d9a9dc9cd8d9a9dcc908d9a9dc99f8d9a9dcc908d9a9dc9908d9a9dcc908d9a9dc99f8d9a9dcc908d9a9dc9c9858d9a9dcc918d9a9d90908d9a9dcc908d9a9dc9c98d9a9dcc918d9a9d909c8d9a9dcc918d9a9d90998d9aee" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"> <p><strong>أخبار ليبيا 24 &#8211; متابعات </strong></p> <p><strong>قال الرئيس السابق للمجلس الأعلى للدولة، عبد الرحمن السويحلي، “نحن طلاب سلام، وهذه الحرب فُرضت علينا، ولم نسع إليها، وتجنبناها كثيرًا، ونرحب بأي دعوة للهدنة ووقف القتال، على أن يكون هناك انسحاب للقوات المعتدية”.</strong></p> <p><strong>وأضاف في مقابلة له، عبر فضائية “فبراير”، من شروط وقف إطلاق النار، فك الاشتباك، والانسحاب، وغير ذلك سيشهد العديد من الخروقات، وهذا ما نشاهده الآن، من هجوم متعمد، وخروقات تحدث في طرابلس، ما سيؤدي إلى انهيار هذه الهدنة الهشة ووقف إطلاق النار، حسب قوله .</strong></p> <p><strong>وتابع “لا أتوقع استمرار وقف إطلاق النار، وطالما لم يتم فك الاشتباك والانسحاب، فنحن مقبلون على عودة قوية للمعارك، قد تكون شديدة ودامية، ولا نتمنى استمرار المعارك وإسالة الدماء، ولكن كمدافعين عن طرابلس ليس أمامنا سوى الدفاع عن أنفسنا بما نستطيع، ولا يجب المقارنة بين تركيا وماقدمته، والدول الأخرى المتواطئة والمشتركة والمتورطة في العدوان على طرابلس”.</strong></p> <p><strong>وواصل السويحلي “تركيا لم تعتدي على الليبيين، فنحن من ذهبنا إليها وطلبنا المساعدة، بعد شهور عديدة من بداية الحرب، أما الأطراف الأخرى، فهي مشتركة ومتورطة منذ البداية في هذه الحرب، من خلال الدعم اللا محدود من العتاد والسلاح، لمشروع عودة استبداد ليبيا عن طريق حفتر، والمجتمع الدولي يكيل بمكيالين، وتحدث فقط عندما جاءت تركيا لمساعدتنا بناء على طلبنا، وسنطلب المساعدة من أي مكان للدفاع عن حقنا وعاصمتنا، ولن نتستر على ذلك ولا نخجل منه”.</strong></p> <p><strong>وأردف “هناك ما يكفي من اللوم لتوزيعه على الجميع، ومواقفي معروفة منذ البداية، لكن هذا اللوم لن يؤدي إلى نتيجة في الوقت الراهن، وحكومة الوفاق عولت كثيرًا على الأمم المتحدة وقرارات مجلس الأمن، لدعم “الوفاق” ولكن اكتشفنا منذ بداية العدوان على طرابلس، أن هذه القرارات حبر على ورق، ولا قيمة لها، ودفعنا الثمن غاليًا، فجزء من المجتمع الدولي متورط حتى أذنيه، وجزء متواطئ بالصمت، وجزء لا يبالي، والمشكلة في ليبيا، تتمثل في التدخل الدولي السبلي، فهناك دول بعينها لم تتوقف يومَا عن إشعال نار الحروب والفتن في ليبيا”.<br /> وذكر السويحلي “لو التزم الجميع بالحديث عن أن التدخل الأجنبي هو سبب الأزمة الليبية، لربما كان الحال اليوم أفضل منذ ذلك، إلا أن هذه الدول نجحت في تمييع ما هو مخطط في برلين، وأفشلته، ما أوصلنا إلى نتائج أقل من المتوقع، والمجلس الرئاسي تحركه خلال الفترة الأخيرة، كان أفضل بكثير من تحركه خلال الشهور الأولى من الحرب، على المستوى الدولي، وهناك فرصة لتحسين المجال خاصة على المستوى الدولي، فنحن لدينا سفارات في دول أجنبية عاجزة تمامًا وربما متواطئة مع الطرف الآخر”.</strong></p> <p><strong>واستطرد “دور غسان سلامة لن يؤثر كثيرًا في المشهد الليبي، وعلاقتي الشخصية معه انقطعت منذ فترة طويلة، لأنه لم يتخذ الموقف الأخلاقي تجاه ما قام به حفتر في طرابلس، من اعتداءات وإراقة دماء، ولن يتم التوافق على غيره، إلا إذا كانت به الشروط المتوافرة في غسان سلامة، والمشكلة ليست في غسان سلامة، بل في تعاملنا معه، فهناك من يتودد إليه سواء علنًا أو سرًا، مقابل البقاء في المشهد، وبالتالي يتم تمرير كل ما يمكن تمريره، مقابل الحصول على مكاسب شخصية على حساب الوطن، ولا توجد فرصة لنجاح أي حوار سياسي، والعدو متربص بنا في طرابلس، فمن يسارعون إلى ما يسمى بالحل السياسي، كيف يساهموا في هذا الأمر؟”.</strong></p> <p><strong>وبيّن السويحلي “نحن مع الحلول السياسية، ولكن حين وقتها، والوصول إلى توافقات، وإلى مرحلة البناء والعيش بسلام من خلال دولة مدنية ديمقراطية، ولكن هذه الأمور غير متوفرة، والمشكلة الآن في محاولات الهرولة إلى مؤتمر جنيف من أجل تقسيم السلطة، وهذه الحرب يجب أن تكون الأخيرة، وأن يكون لها نتائج حاسمة، إلا أن من جاء بالحرب، لن يعود إلا بالحرب، ورغم ذلك لا توجد أي استعدادات من الجانب الآخر، نحو جنيف، والصراع لا يُحل إلا بجلوس الطرفين والتوصل إلى حلول ترضي كل الأطراف”.</strong></p> <p><strong>وأكمل “ما يجري الآن فضيحة بمعنى الكلمة، فهناك أطراف أخرى أساسية يجب أن تكون موجودة في جنيف، كي نخرج بحلول حقيقية، خاصة أن أحد أسباب فشل مشروع الصخيرات، عدم مشاركة الأطراف الفاعلة، أما استحواذ جهة معينة بدعوى الشرعية، فالشرعية تتآكل، والكل مطعون في شرعيته”.</strong></p> <p><strong>وحول خلافه مع خالد المشري، قال السويحلي “قصتي مع حزب العدالة والبناء طويلة، وليست وليدة اليوم، وتحملت الكثير والكثير، ومستعد لمواجهة أي شخص منهم في هذه الأمور، وحزب العدالة والبناء منذ اليوم الأول لوجودي في المؤتمر الوطني، كانوا يطعنونني في الظهر، وهم من يتخدمون للحصول على المكاسب، وعددهم داخل المؤتمر كان لا يتجاوز العشرون عضوًا، ويقدموا نفسهم على أنهم المعتدلون، وكانوا يعتقدون أن اتفاق الصخيرات سيوفر لهم الفرصة لتحقيق مشروعهم، الذي فشلوا في تحقيقه عن طريق جيش القبائل”.</strong></p> <p><strong>وأشار إلى أنهم أيدوا ترشيحي للمجلس الأعلى للدولة، لأنه لم يكن هناك خيارًا سوى عبد الرحمن السويحلي، وكانوا بحاجة إليّ لمواجهة كافة التحديات والمناورات ضد المجلس، ولكن في أول انتخابات بعد عام 2016م، رشحوا عبد السلامة غويلة عنهم وفاز بـ26 صوتًا، وفشلوا في ذلك، ثم شكلوا كتلة بعد ذلك بالمخالفة للنظام الداخلي، وادعوا الأكاذيب عليّ داخل مجلس الدولة، والآن خالد المشري يصدر العديد من البيانات والمواقف بدون علم المجلس أو موافقته، ورغم ذلك أرى صمتًا كبيرًا من الأعضاء.</strong></p> <p><strong>واستفاض بعد انتخاب المشري، خرجت من المجلس، وعلمت حجم التدليس والكذب، الذي أحُيك من أجل إخراجي من المجلس، فالانتخابات لم تكن نزيهة على الإطلاق، فهم لا يعرفون الديمقراطية، سوى كونها وسيلة للوصول إلى الكرسي، وطردوا الجهاز الأمني الذي كان متواجدًا بالمجلس، وكذلك الأمر بالنسبة للموظفين الذين يعملون معي، وخالد المشري شخصيًا طرد مُساعدي الخاص، ورفض عمله كموظف في المجلس، مع أنني عندما جئت للمجلس لم أطرد موظفًا .</strong></p> <p><strong>وأضاف تحدثت الآن لأنه لم يعد هناك مجال للتحمل، وقد طلبت عقد جلسه إلا أنهم قالوا أنني سأفتح الموضوع وسيخسر مجلس الدولة وسيقول كلام كثير، وهذا ما وصلني من المجموعة التي أتت من خالد المشري، فقلت ما دمت لم أتحصل على حقي في الدفاع عن نفسي بهذه الطريقة فلا أستطيع الحضور، وهذا سبب رئيس ووجيه، فأنا مستعد إن عقدت جلسه للمجلس غدًا أن أحضرها لأقول ما يجب أن يُقال وسأستمع للأخرين ويستمعون إليّ ليرد كلاً منا على الآخر ويفند الحقائق .</strong></p> <p><strong>وتابع في مايو 2018م وجهت اتهامات خطيرة لعبدالرحمن السويحلي، بأنه تحصل هو وعائلته على أموال صُرفت عليه في تونس، وجاءت هذه الاتهامات من أحد الأجهزة الرقابية في ليبيا، وعندما بدأ التحقيق بدأوا يتهربون ويماطلون من الإجابة على الأسئلة، ثم في 13 مارس 2019م تراجعت هذه الجهة الرقابية واعتذرت بأنه كان هناك خطأ في الأسماء والمقصود هو عبدالله السويحلي وليس عبدالرحمن السويحلي، وأخفى خالد المشري هذا الرد عن أعضائه ولم ينشره إلا بعد أن سُرب ونشرته أنا عن طريق بعض الأعضاء، فهل هناك أكثر من ذلك؟، وهل هناك من يصمت على مثل هذا الكلام الذي سكتُ عنه؟.</strong></p> <p><strong>وواصل “أقبل أي شيئ خلافًا في الرأي السياسي وفي أي اتهامات أخرى، إلا الطعن في ذمتي المالية، فعبدالرحمن السويحلي لو كان كذلك لقبل مساومة القذافي، ويمكنكم أن تسألوا أحمد رمضان مدير مكتب القذافي، واسألوا عبدالله السنوسي، وسيف الإسلام القذافي الذي التقيت به مرتين”.</strong></p> <p><strong>وتساءل السويحلي “كيف سيصدق الليبيين أي من تقارير هذه الأجهزة الرقابية عندما تتولى مسؤولية الرقابة وتنشر تقاريرها، فمن ما زال يصدقها عندما تتواطئ في الاتهامات بهذا الشكل؟”.</strong></p> <p><strong>وأردف “أنا لم أعادي حزب العدالة والبناء وكل هؤلاء، لكنهم هم من شنوا الحرب واستكثروا على عبدالرحمن السويحلي أن يكون عضوًا في لجنة من 13 اسم، رغم أن 8 من أعضاء اللجنة التاسعة التي رُشحت فيها صوتوا لي ولم يصوت للطرف الآخر الذي يؤيده حزب العدالة والبناء إلا 3 أصوات فقط”.</strong></p> <p><strong>وأكمل قمت بترشيح نفسي لأنه مورست علي ضغوط شديدة من قيادات سياسية واجتماعية ووطنية في مصراتة وخارجها لكي أعود ويكون لي دور في أي حوار سياسي قادم والرسائل موجودة عندي من هؤلاء الناس، وكنت رافضًا في البداية، لكنهم قالوا: من أجل الوطن ضحي وتراجع من أجلنا، فرضيت مؤخرًا أن أرشح نفسي لهذه المهمة رغم أنني لم أكن راغبًا للعودة لمجلس الدولة قبل تلبية شرطي”.</strong></p> <p><strong>واستطرد “جن جنون خالد المشري، وفقد أعصابه وبدأ في العمل الدؤوب عن طريق عقد الاجتماعات والجلسات لحرماني من حقي في الترشح بطريقة غير قانونية، وهذا أكد لي بشكل قاطع أن هؤلاء الناس هم المسؤولون عن إقصاء الآخرين وليس العكس، فهم يتهمون الآخرين بمحاولة إقصائهم لكن هؤلاء استكثروا عضوًا من 13، لأنهم يعلمون أن وجود عبدالرحمن السويحلي وسط الـ13 سيخيب مساعهم ويخرب برنامجهم، وسيقضي على أي فرصة لهم في أن يستعملوا مجلس الدولة .</strong></p> <p><strong>واستدرك التصويت كان حسب الدوائر، وما اتفقنا عليه سابقًا في حوار تونس أن كل دائرة تختار من يمثل عنها، وفي هذه المرة أيضًا أصرت البعثة الأممية أن تستحوذ رئاسة المجلس على قرار الاختيار أو أن يكون المجلس بأكمله لتُعطى الفرصة لكل دائرة على حده أن تختار من يمثلها، وهذا ما حدث فعلاً .</strong></p> <p><strong>وأضاف الأعضاء ليسوا جميعًا من حزب العدالة والبناء، لكنهم يستطيعون أن يتماهوا أو أن يمرروا ما يتم الاتفاق عليه من حزب العدالة والبناء خارج المجلس إلى داخل المجلس، ويقولون لغسان سلامة والآخرين الموضوع عندنا، فإذا اتفقنا معك سنستطيع أن نقنع الآخرين بطريقة أو بأخرى أن يؤيدوا مشروعنا، لكن بوجود عبدالرحمن السويحلي الذي يعرفونه جيدًا سيكون عقبه أمامهم ففقدوا صوابهم وفعلوا المستحيل من أجل إقصائي بعمليات مخالفة للنظام الداخلي .</strong></p> <p><strong>واستفاض ففي النظام الداخلي، العضو له نفس الحقوق إلا إذا تمت إقالته بالأغلبية المُطلقة لأعضاء المجلس، وهذا لم يتم، فتحايلوا وعدلوا اللائحة بطريقة غير قانونية، وشرطوا شروطًا بأثر رجعي ولا تجوز، فلا يصح أن نقول من تغيب 6 جلسات لا يحق له الترشح ولا يحق له التصويت، ورغم هذا القرار 8 من الأعضاء صوتوا لي وراسلوا البعثة بأنهم صوتوا لي ثم جاء خالد المشري وأصدر قرارًا بعد ذلك وقال بأن هذا هو الوفد الذي يمثل مجلس الدولة، وعند الدائرة التاسعة وضع اسم عمر بوريفة، الذي لم يتحصل إلا على 3 أصوات، هم؛ صوته بالإضافة لاثنين من حزب العدالة والبناء من زليتن، عبدالسلام الغويل، وعبدالسلام السفراني .</strong></p> <p><strong>وتابع الآن هناك إجراءات قضائية في هذا الاتجاه وبإذن الله سيتحقق العدل، لكن الأهم أن هذه كانت هي القشة التي قصمت ظهر البعير، حيث كان أمامي خيارات، إما أن أخون الأمانة وأرى منكرًا وأستمر في رؤيته، ولا أتخذ منه موقفًا حفاظًا على مصالحي الشخصية، وإما اتهامي بالتهم البائدة وشق الصف والأمور، أو أن أكون شجاعًا وأحافظ على مسؤوليتي وأرج للناس وأقول هذا وتحمل هذه التهم، وكان خيارًا صعبًا، وقد اتخذت القرار بأن صدعت بهذا الأمر وأعلنت هذا الموقف وتحملت ما تحملت، ومستعد لأن أتحمل أكثر، لكنني لن أتراجع عن هذا الموقف .</strong></p> <p><strong>وواصل أنا الآن أعتقد أن حزب العدالة والبناء يجب أن يعود إلى حجمه الطبيعي أو يُعاد لأنه تمادى والآن يحاول أن يهيمن، والناس تخشى أن تتكلم لخوفهم من الاتهامات أو أن يضروا شخصيًا، أما الجبهة العسكرية والقتال، فالحمد لله متماسكة وتزداد تنظيمًا لأنه ليس عبدالرحمن السويحلي هو الموجود في الجبهة وليس هذا الحزب موجود في الجبهة لكي ينسحبا ويتقاتلا، فنحن بعيد والجبهة ووضعها العسكري أفضل من شهر مضى، وما زال يتحسن تنظيمًا وعتادًا ومعنويات، وسننتصر.</strong></p> <p><strong>وأردف أما بالنسبة لشق الصف السياسي، فهو موجود من يوم أن وُلد هذا الحزب في بلادنا، فكنا نخفي ذلك، لكننا لا نستطيع أن نستمر في دفع هذا الثمن الباهظ لهذا الحزب الذي لا يسعى إلا إلى أن يكون مهيمنًا ومسيطرًا ولابد أن يُكشف عن تغلغله في مؤسسات الدولة ومفاصلها، ومن يقول أن عبدالرحمن السويحلي يبالغ ويكذب فليباشر تحقيق، وستكون مفاجأة لكم بحجم الأشخاص المنتمون للحزب الموجودون في مفاصل الدولة .</strong></p> <p><strong>وأكمل“لن أستمر في السكوت على هذا الأمر، فربما سكت يومًا والآن أُحاسب على ذلك، وإذا تم انتخابي وذهبت إلى جينيف فلن أعود إلى صف العدالة والبناء ولن أتراجع عن هذا الأمر فقد حُسم الأمر واتخذت قراري، فجينيف من عدمها لا قيمة لها الآن، فعبدالرحمن السويحلي إذا أراد الليبيين أن يكون في المشهد فهم أصحاب القرار وليس حزب العدالة والبناء، ولن يستطيعوا أن يقصوني.</strong></p> <p><strong>واستطرد هذا الحزب كلفنا الكثير، والآن أقول بكل صراحة يجب ألا أن يكون هناك مجالاً لتسييس الدين بعد اليوم، ويجب أن يتفق جميع الليبيين على ذلك، فلا نقبل لأحد أن يتسلقنا باسم الدين، وأقول ذلك بصفتي أمثل شريحة من الشعب الليبي، وأقول دعونا نذهب لانتخابات حرة غدًا وليقرر الشعب الليبي .</strong></p> <p><strong>واستدرك “من يقول أن السويحلي لا يقبل إلا بدور الرئيس فليقل أو يسعى للسلطة فليقل، فالكل يسعى للسلطة إلا عبدالرحمن السويحلي ليس من حقه ذلك، وقلت أكثر من مرة عندما رُشحت للانتخابات أريد أن أمارس السلطة فما هو العيب في ذلك، فما العيب أن يكون أي ليبي طامع في السلطة، وماذا فعل السويحلي ليسعى إلى السلطة، لم يفعل إلا الأسلوب الديمقراطي، وأنا من القلة داخل مجلس الدولة وأحد اثنين انتخبوا مرتين”.</strong></p> <p><strong>وقال السويحلي “يوم الجمعة الماضي من على بعض المنابر في مصراتة وغيرها تمت مهاجمتي شخصيًا من أئمة اكتشفنا أنهم أعضاء في حزب العدالة والبناء، فهل هذا مقبول؟ وهذا كلام موثق، وهذا ما كان يحذر منه كثيرون، وكنا نعتبرها اتهامات مرسلة، فالآن هناك بالدليل القاطع ثبت أنه عندما تعرضوا لهذا الموقف من عبدالرحمن السويحلي استعملوا حتى المنابر لمهاجمته، فمسألة تسييس الدين يجب أن يتخذ الليبيون فيها موقفًا، فالدين لا يمكن أن يُختزل في حزب ولا يمكن أن يُسمح لحزب معين أن يتكلم باسم الدين، فالدين للجميع”.</strong></p> <p><strong>وتابع “من يحسبني على الإسلام السياسي أو الإخوان فهم أحرار، ولم أكن في يوم من الأيام من أعضاء الإخوان المسلمين وحزبهم، فطوال حياتي يعرفوني جيدًا ناصري عروبي قومي متطرف محسوب على اليسار، ففي المؤتمر الوطني حدث انقسام حاد بين خط فبراير وخط الطرف الآخر الذي يتماهى مع ما قبل فبراير أو مع الثورة المضادة لم يستطع أن يتقبل أن يكون تيار فبراير وهم خارجه وهذا هو الإسلام السياسي وأعادوه، فكل من يخرج ضد حفتر وعصابته مثل أشرف الشح أو صلاح البكوش، أو عبدالرحمن الشاطر، أو الحبيب الأمين، وهم لن يتوقفوا عن هذا الأمر، وأنا لا أصنف نفسي في الإسلام السياسي أو أي تيار”.</strong></p> <p><strong>واختتم: “لا أرى حلاً في ليبيا إلا من خلال انعقاد مؤتمر وطني يشمل كل الليبيين للاتفاق على ميثاق وطني أساسي يؤكد على أن هذه الحرب التي نخوضها أو التي سنكون انتهينا منها هي الحرب الأخيرة”.</strong></p></div><div class="entry-terms post-tags clearfix"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://akhbarlibya24.net/tag/%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85_%d8%a7%d9%84%d8%af%d9%8a%d9%86/" rel="tag">#استخدام_الدين</a><a href="https://akhbarlibya24.net/tag/%d8%a7%d9%84%d8%a5%d8%ae%d9%88%d8%a7%d9%86/" rel="tag">#الإخوان</a><a href="https://akhbarlibya24.net/tag/%e2%80%8e%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/" rel="tag">‎#ليبيا</a><a href="https://akhbarlibya24.net/tag/%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%ad%d9%84%d9%8a/" rel="tag">السويحلي</a><a href="https://akhbarlibya24.net/tag/%d8%a7%d9%84%d9%85%d8%b4%d8%b1%d9%8a/" rel="tag">المشري</a><a href="https://akhbarlibya24.net/tag/%d8%b7%d8%b1%d8%a7%d8%a8%d9%84%d8%b3/" rel="tag">طرابلس</a></div><div class="post-share single-post-share bottom-share clearfix style-4">
<div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="181369"><i class="bf-icon fa fa-eye"></i> <b class="number">52</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F02%2F03%2F%25d9%2583%25d8%25a7%25d8%25b4%25d9%2581%25d9%258b%25d8%25a7-%25d8%25aa%25d8%25b2%25d9%2588%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25ae%25d9%2588%25d8%25a7%25d9%2586-%25d9%2584%25d9%2584%25d8%25a7%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25aa%25d9%2584%25d9%2581%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D9%83%D8%A7%D8%B4%D9%81%D9%8B%D8%A7+%D8%AA%D8%B2%D9%88%D9%8A%D8%B1+%D8%A7%D9%84%D8%A5%D8%AE%D9%88%D8%A7%D9%86+%D9%84%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA+%D9%88%D8%AA%D9%84%D9%81%D9%8A%D9%82+%D8%A7%D9%84%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D8%A7%D8%AA..+%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%AD%D9%84%D9%8A+%D9%8A%D9%81%D8%AA%D8%AD+%D8%A7%D9%84%D9%86%D8%A7%D8%B1+%D8%B9%D9%84%D9%89+%D8%AD%D8%B2%D8%A8+%D8%A7%D9%84%D8%B9%D8%AF%D8%A7%D9%84%D8%A9+%D9%81%D9%8A+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7 @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F02%2F03%2F%25d9%2583%25d8%25a7%25d8%25b4%25d9%2581%25d9%258b%25d8%25a7-%25d8%25aa%25d8%25b2%25d9%2588%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25ae%25d9%2588%25d8%25a7%25d9%2586-%25d9%2584%25d9%2584%25d8%25a7%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25aa%25d9%2584%25d9%2581%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F02%2F03%2F%25d9%2583%25d8%25a7%25d8%25b4%25d9%2581%25d9%258b%25d8%25a7-%25d8%25aa%25d8%25b2%25d9%2588%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25ae%25d9%2588%25d8%25a7%25d9%2586-%25d9%2584%25d9%2584%25d8%25a7%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25aa%25d9%2584%25d9%2581%2F&title=%D9%83%D8%A7%D8%B4%D9%81%D9%8B%D8%A7+%D8%AA%D8%B2%D9%88%D9%8A%D8%B1+%D8%A7%D9%84%D8%A5%D8%AE%D9%88%D8%A7%D9%86+%D9%84%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA+%D9%88%D8%AA%D9%84%D9%81%D9%8A%D9%82+%D8%A7%D9%84%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D8%A7%D8%AA..+%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%AD%D9%84%D9%8A+%D9%8A%D9%81%D8%AA%D8%AD+%D8%A7%D9%84%D9%86%D8%A7%D8%B1+%D8%B9%D9%84%D9%89+%D8%AD%D8%B2%D8%A8+%D8%A7%D9%84%D8%B9%D8%AF%D8%A7%D9%84%D8%A9+%D9%81%D9%8A+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D9%83%D8%A7%D8%B4%D9%81%D9%8B%D8%A7+%D8%AA%D8%B2%D9%88%D9%8A%D8%B1+%D8%A7%D9%84%D8%A5%D8%AE%D9%88%D8%A7%D9%86+%D9%84%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA+%D9%88%D8%AA%D9%84%D9%81%D9%8A%D9%82+%D8%A7%D9%84%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D8%A7%D8%AA..+%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%AD%D9%84%D9%8A+%D9%8A%D9%81%D8%AA%D8%AD+%D8%A7%D9%84%D9%86%D8%A7%D8%B1+%D8%B9%D9%84%D9%89+%D8%AD%D8%B2%D8%A8+%D8%A7%D9%84%D8%B9%D8%AF%D8%A7%D9%84%D8%A9+%D9%81%D9%8A+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7 %0A%0A https%3A%2F%2Fakhbarlibya24.net%2F2020%2F02%2F03%2F%25d9%2583%25d8%25a7%25d8%25b4%25d9%2581%25d9%258b%25d8%25a7-%25d8%25aa%25d8%25b2%25d9%2588%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25ae%25d9%2588%25d8%25a7%25d9%2586-%25d9%2584%25d9%2584%25d8%25a7%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25aa%25d9%2584%25d9%2581%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D9%83%D8%A7%D8%B4%D9%81%D9%8B%D8%A7+%D8%AA%D8%B2%D9%88%D9%8A%D8%B1+%D8%A7%D9%84%D8%A5%D8%AE%D9%88%D8%A7%D9%86+%D9%84%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA+%D9%88%D8%AA%D9%84%D9%81%D9%8A%D9%82+%D8%A7%D9%84%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D8%A7%D8%AA..+%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%AD%D9%84%D9%8A+%D9%8A%D9%81%D8%AA%D8%AD+%D8%A7%D9%84%D9%86%D8%A7%D8%B1+%D8%B9%D9%84%D9%89+%D8%AD%D8%B2%D8%A8+%D8%A7%D9%84%D8%B9%D8%AF%D8%A7%D9%84%D8%A9+%D9%81%D9%8A+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7 https%3A%2F%2Fakhbarlibya24.net%2F2020%2F02%2F03%2F%25d9%2583%25d8%25a7%25d8%25b4%25d9%2581%25d9%258b%25d8%25a7-%25d8%25aa%25d8%25b2%25d9%2588%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25ae%25d9%2588%25d8%25a7%25d9%2586-%25d9%2584%25d9%2584%25d8%25a7%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25aa%25d9%2584%25d9%2581%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F02%2F03%2F%25d9%2583%25d8%25a7%25d8%25b4%25d9%2581%25d9%258b%25d8%25a7-%25d8%25aa%25d8%25b2%25d9%2588%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25ae%25d9%2588%25d8%25a7%25d9%2586-%25d9%2584%25d9%2584%25d8%25a7%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25aa%25d9%2584%25d9%2581%2F&text=%D9%83%D8%A7%D8%B4%D9%81%D9%8B%D8%A7+%D8%AA%D8%B2%D9%88%D9%8A%D8%B1+%D8%A7%D9%84%D8%A5%D8%AE%D9%88%D8%A7%D9%86+%D9%84%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA+%D9%88%D8%AA%D9%84%D9%81%D9%8A%D9%82+%D8%A7%D9%84%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D8%A7%D8%AA..+%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%AD%D9%84%D9%8A+%D9%8A%D9%81%D8%AA%D8%AD+%D8%A7%D9%84%D9%86%D8%A7%D8%B1+%D8%B9%D9%84%D9%89+%D8%AD%D8%B2%D8%A8+%D8%A7%D9%84%D8%B9%D8%AF%D8%A7%D9%84%D8%A9+%D9%81%D9%8A+%D9%84%D9%8A%D8%A8%D9%8A%D8%A7" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#152a6660777f7076612830512c302d2630512d30542230512d30572130512c302d2430512c302d5730512d3054223e30512d30545430512d30572730512c302d2d30512c302d5430512d3057243e30512d30542230512c302d2130512d30542030512d30545030512c302d2d30512d30542230512c302d233e30512c302d2130512c302d2130512d30542230512c302d2330512d30545430512d30545030512d30542230512d30542d30512d30542230512d3054543e30512c302d2d30512d30545430512c302d2130512c302d2430512c302d5430512c302d273e30512d30542230512c302d2130512d30542230512d30545430512c302d2230512d30542230512c302d2030512d30542230512d3054543b3b3e30512d30542230512c302d2130512d30572630512c302d2d30512c302d5430512d30545130512c302d2130512c302d543e30512c302d5430512c302d2430512d30545430512d3054513e30512d30542230512c302d2130512c302d2330512d30542230512d3057243e30512d30572c30512c302d2130512c302d2c3e30512d30545130512d30572730512d30542d3e30512d30542230512c302d2130512d30572c30512d30545330512d30542230512c302d2130512d30542c3e30512c302d2430512c302d543e30512c302d2130512c302d5430512d30542d30512c302d5430512d30542233777a716c287d61616566302654302753302753747e7d777467797c776c7427213b7b70613027532725272530275325273027532526302753302720712c3027202d26302720712d3027207422302720712d3027207721302720712c3027202d24302720712c3027202d77302720712d302720742238302720712d3027207474302720712d3027207727302720712c3027202d2d302720712c3027202d74302720712d302720772438302720712d3027207422302720712c3027202d21302720712d3027207420302720712d3027207470302720712c3027202d2d302720712d3027207422302720712c3027202d2338302720712c3027202d21302720712c3027202d21302720712d3027207422302720712c3027202d23302720712d3027207474302720712d3027207470302720712d3027207422302720712d302720742d302720712d3027207422302720712d302720747438302720712c3027202d2d302720712d3027207474302720712c3027202d21302720712c3027202d24302753" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div></article>
<section class="next-prev-post clearfix">
<div class="prev-post"> <p class="pre-title heading-typo"><i class="fa fa-arrow-right"></i> المقال السابق </p> <p class="title heading-typo"><a href="https://akhbarlibya24.net/2020/02/03/%d9%84%d8%b4%d8%b1%d8%b9%d9%86%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%ba%d8%b2%d9%88-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85-%d8%a8/" rel="prev">لشرعنتها الغزو التركي لليبيا .. القائم بأعمال سفير ليبيا لدى النيجر ينشق عن الوفاق  </a></p></div><div class="next-post"> <p class="pre-title heading-typo">المقال التالي <i class="fa fa-arrow-left"></i></p> <p class="title heading-typo"><a href="https://akhbarlibya24.net/2020/02/03/%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%86%d8%aa%d9%87%d9%8a%d9%86%d8%a7-%d9%85%d9%86-%d8%a5%d8%b9%d8%af%d8%a7%d8%af-%d9%85/" rel="next">الخارجية الإيطالية: انتهينا من إعداد مذكرة الهجرة مع ليبيا</a></p></div></section></div><div class="post-related">
<div class="section-heading sh-t2 sh-s1"> <span class="h-text related-posts-heading">المزيد من الأخبار</span></div><div class="bs-pagination-wrapper main-term-none">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile">
<div class="post-181387 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="بدء محادثات اللجنة العسكرية الليبية 5+5 في جنيف برعاية أممية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/02/خبر-27-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/02/خبر-27-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/02/03/%d8%a8%d8%af%d8%a1-%d9%85%d8%ad%d8%a7%d8%af%d8%ab%d8%a7%d8%aa-%d8%a7%d9%84%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d8%a9-55/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2020/02/03/%d8%a8%d8%af%d8%a1-%d9%85%d8%ad%d8%a7%d8%af%d8%ab%d8%a7%d8%aa-%d8%a7%d9%84%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d8%a9-55/" title="بدء محادثات اللجنة العسكرية الليبية 5+5 في جنيف برعاية أممية">
<span class="post-title">
بدء محادثات اللجنة العسكرية الليبية 5+5 في جنيف برعاية أممية			</span>
</a>
</p></div></div >
<div class="post-181381 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="بعد أن دنسته المجموعات الإرهابية المارقة .. معهد علوم الشرطة لدرنة يعود للحياة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/02/014-1-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/02/014-1-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/02/03/%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%af%d9%86%d8%b3%d8%aa%d9%87-%d8%a7%d9%84%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%a7/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2020/02/03/%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%af%d9%86%d8%b3%d8%aa%d9%87-%d8%a7%d9%84%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%a7/" title="بعد أن دنسته المجموعات الإرهابية المارقة .. معهد علوم الشرطة لدرنة يعود للحياة">
<span class="post-title">
بعد أن دنسته المجموعات الإرهابية المارقة .. معهد علوم الشرطة لدرنة يعود للحياة			</span>
</a>
</p></div></div >
<div class="post-181378 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-354">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="ليست المرة الاولي .. مواطن يقطع خدمات الاتصالات بسبب حفر خط للمياه" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/02/08-3-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/02/08-3-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/02/03/%d9%84%d9%8a%d8%b3%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%8a-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%8a%d9%82%d8%b7%d8%b9-%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d8%a7%d9%84/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2020/02/03/%d9%84%d9%8a%d8%b3%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%8a-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%8a%d9%82%d8%b7%d8%b9-%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d8%a7%d9%84/" title="ليست المرة الاولي .. مواطن يقطع خدمات الاتصالات بسبب حفر خط للمياه">
<span class="post-title">
ليست المرة الاولي .. مواطن يقطع خدمات الاتصالات بسبب حفر خط للمياه			</span>
</a>
</p></div></div >
<div class="post-181375 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="عن المسارين السياسي والعسكري .. القماطي: حفتر ليس لديه نية في أي حل سلمي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/02/013-1-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/02/013-1-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/02/03/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%88%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d8%a7%d9%84%d9%82%d9%85%d8%a7%d8%b7%d9%8a/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2020/02/03/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%88%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d8%a7%d9%84%d9%82%d9%85%d8%a7%d8%b7%d9%8a/" title="عن المسارين السياسي والعسكري .. القماطي: حفتر ليس لديه نية في أي حل سلمي">
<span class="post-title">
عن المسارين السياسي والعسكري .. القماطي: حفتر ليس لديه نية في أي حل سلمي			</span>
</a>
</p></div></div ></div></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="better-social-counter-2" class="h-ni w-nt primary-sidebar-widget widget widget_better-social-counter">		<div class="better-studio-shortcode bsc-clearfix better-social-counter style-modern not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 1M</span> <span class="item-title"> معحبين</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 140k</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> 10,333</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCeSDlHwP4cA8m4BuzxsVtHg" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> 70</span> <span class="item-title"> متابعين</span> </a> </li> </ul></div></div><div id="bs-mix-listing-3-4-2" class="h-ni h-bg h-bg-231f20 w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div id="" class="bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab">		<p class="section-heading sh-t2 sh-s1 main-term-1137">
<a href="https://akhbarlibya24.net/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/" class="main-link">
<span class="h-text main-term-1137">
الأكثر مشاهدة							</span>
</a>
</p>
<div class="listing listing-mix-3-4 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
<div class="post-149852 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-21 bsw-400">
<div class="item-content">
<a title="كيف تمكن &#8221; شادي الفلسطيني&#8221; من اصطياد بنات العرب الطبية ؟ " style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/01/6-16-750x430.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/01/6-16.jpg" class="img-cont" href="https://akhbarlibya24.net/2019/01/19/%d9%83%d9%8a%d9%81-%d8%aa%d9%85%d9%83%d9%86-%d8%b4%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d8%b5%d8%b7%d9%8a%d8%a7%d8%af-%d8%a8%d9%86%d8%a7/"></a>
<div class="content-container">
<p class="title">			<a href="https://akhbarlibya24.net/2019/01/19/%d9%83%d9%8a%d9%81-%d8%aa%d9%85%d9%83%d9%86-%d8%b4%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d8%b5%d8%b7%d9%8a%d8%a7%d8%af-%d8%a8%d9%86%d8%a7/" class="post-title post-url">
كيف تمكن &#8221; شادي الفلسطيني&#8221; من اصطياد بنات العرب الطبية ؟ 			</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-19T20:35:45+02:00">19 يناير، 2019 , 8:35 م</time></span></div></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-142111 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-354">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا بالعملة الصعبة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/10/23-4-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/10/23-4-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2018/10/20/%d8%a8%d8%b9%d8%af-%d8%ba%d9%8a%d8%a7%d8%a8%d9%87-%d9%84%d8%b4%d9%87%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%b3%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2018/10/20/%d8%a8%d8%b9%d8%af-%d8%ba%d9%8a%d8%a7%d8%a8%d9%87-%d9%84%d8%b4%d9%87%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%b3%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7/" class="post-url post-title">
بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-20T21:47:10+02:00">20 أكتوبر، 2018 , 9:47 م</time></span></div></div></div >
<div class="post-160379 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="لعقد صفقات سياسية .. &#8220;بشر و التاجوري&#8221; في باريس" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/06/2-2-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/06/2-2-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/06/15/%d9%84%d8%b9%d9%82%d8%af-%d8%b5%d9%81%d9%82%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a8%d8%b4%d8%b1-%d9%88-%d8%a7%d9%84%d8%aa%d8%a7%d8%ac%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a8%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/06/15/%d9%84%d8%b9%d9%82%d8%af-%d8%b5%d9%81%d9%82%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a8%d8%b4%d8%b1-%d9%88-%d8%a7%d9%84%d8%aa%d8%a7%d8%ac%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a8%d8%a7/" class="post-url post-title">
لعقد صفقات سياسية .. &#8220;بشر و التاجوري&#8221; في باريس		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-06-15T12:00:19+02:00">15 يونيو، 2019 , 12:00 م</time></span></div></div></div >
<div class="post-148594 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="أب لثلاثة أطفال&#8230;ليبي يغتصب طفلة في السويد" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/01/fille-e1546679794260-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/01/fille-e1546679794260-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/01/03/%d8%a3%d8%a8-%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%ba%d8%aa%d8%b5%d8%a8-%d8%b7%d9%81%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/01/03/%d8%a3%d8%a8-%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%ba%d8%aa%d8%b5%d8%a8-%d8%b7%d9%81%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3/" class="post-url post-title">
أب لثلاثة أطفال&#8230;ليبي يغتصب طفلة في السويد		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-03T01:34:12+02:00">3 يناير، 2019 , 1:34 ص</time></span></div></div></div >
<div class="post-142294 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-354">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/10/BDtopyoGAj2fMCf1CXXe-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/10/BDtopyoGAj2fMCf1CXXe-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2018/10/22/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%a2%d9%85%d8%b1-%d8%a7%d9%84%d9%81%d8%b1%d9%82%d8%a9-9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b1%d9%83/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2018/10/22/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%a2%d9%85%d8%b1-%d8%a7%d9%84%d9%81%d8%b1%d9%82%d8%a9-9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b1%d9%83/" class="post-url post-title">
العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-22T09:48:49+02:00">22 أكتوبر، 2018 , 9:48 ص</time></span></div></div></div >
<div class="post-167124 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="بعد فرار عناصره من محور القتال .. شابه يتوعد “غنيوة” بالسجن مدى الحياة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/03-6-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/03-6-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/05/%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%a7%d8%b1-%d8%b9%d9%86%d8%a7%d8%b5%d8%b1%d9%87-%d9%85%d9%86-%d9%85%d8%ad%d9%88%d8%b1-%d8%a7%d9%84%d9%82%d8%aa%d8%a7%d9%84-%d8%b4%d8%a7%d8%a8%d9%87-%d9%8a%d8%aa/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/10/05/%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%a7%d8%b1-%d8%b9%d9%86%d8%a7%d8%b5%d8%b1%d9%87-%d9%85%d9%86-%d9%85%d8%ad%d9%88%d8%b1-%d8%a7%d9%84%d9%82%d8%aa%d8%a7%d9%84-%d8%b4%d8%a7%d8%a8%d9%87-%d9%8a%d8%aa/" class="post-url post-title">
بعد فرار عناصره من محور القتال .. شابه يتوعد “غنيوة” بالسجن مدى الحياة		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-10-05T21:31:42+02:00">5 أكتوبر، 2019 , 9:31 م</time></span></div></div></div >
<div class="post-155697 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="عبد الجليل : من أفسد ثورة فبرايرهم دعاة فجر ليبيا الذين حرقوا مطار طرابلس الدولي وخزّانات النّفط" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/03/1-92-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/03/1-92-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/03/28/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ac%d9%84%d9%8a%d9%84-%d9%85%d9%86-%d8%a3%d9%81%d8%b3%d8%af-%d8%ab%d9%88%d8%b1%d8%a9-%d9%81%d8%a8%d8%b1%d8%a7%d9%8a%d8%b1%d9%87%d9%85-%d8%af%d8%b9%d8%a7%d8%a9/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/03/28/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ac%d9%84%d9%8a%d9%84-%d9%85%d9%86-%d8%a3%d9%81%d8%b3%d8%af-%d8%ab%d9%88%d8%b1%d8%a9-%d9%81%d8%a8%d8%b1%d8%a7%d9%8a%d8%b1%d9%87%d9%85-%d8%af%d8%b9%d8%a7%d8%a9/" class="post-url post-title">
عبد الجليل : من أفسد ثورة فبرايرهم دعاة فجر ليبيا الذين حرقوا مطار&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-03-28T22:49:51+02:00">28 مارس، 2019 , 10:49 م</time></span></div></div></div >
<div class="post-148252 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-23">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="مصادر تكشف لـ&#8221;أخبار ليبيا24&#8243; ملابسات مداهمة كافي كازا في بنغازي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/12/7D4E491C-1477-425F-96CE-36310A8D65E5-86x64.jpeg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/12/7D4E491C-1477-425F-96CE-36310A8D65E5-210x136.jpeg" class="img-holder" href="https://akhbarlibya24.net/2018/12/28/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-24-%d9%85%d9%84%d8%a7%d8%a8%d8%b3%d8%a7%d8%aa-%d9%85%d8%af%d8%a7%d9%87%d9%85/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2018/12/28/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-24-%d9%85%d9%84%d8%a7%d8%a8%d8%b3%d8%a7%d8%aa-%d9%85%d8%af%d8%a7%d9%87%d9%85/" class="post-url post-title">
مصادر تكشف لـ&#8221;أخبار ليبيا24&#8243; ملابسات مداهمة كافي كازا في&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-12-28T06:59:58+02:00">28 ديسمبر، 2018 , 6:59 ص</time></span></div></div></div >
<div class="post-153703 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="في أول تعليق بعد الإفراج عنه .. زوجة دوردة : شكرًا لشباب ليبيا الذين وقفوا في وجه مخطط &#8220;المقاتلة&#8221;" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/03/52B2EA75-257C-40BC-AEA1-E640689175A6-86x64.jpeg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/03/52B2EA75-257C-40BC-AEA1-E640689175A6-210x136.jpeg" class="img-holder" href="https://akhbarlibya24.net/2019/03/03/%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86%d9%87-%d8%b2%d9%88%d8%ac%d8%a9-%d8%af%d9%88%d8%b1%d8%af/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/03/03/%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86%d9%87-%d8%b2%d9%88%d8%ac%d8%a9-%d8%af%d9%88%d8%b1%d8%af/" class="post-url post-title">
في أول تعليق بعد الإفراج عنه .. زوجة دوردة : شكرًا لشباب ليبيا الذين&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-03-03T09:27:04+02:00">3 مارس، 2019 , 9:27 ص</time></span></div></div></div >
<div class="post-149213 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="التعرف على الجثة المتفحمة في طرابلس" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/01/49807062_2392158114189640_3858635022869200896_n-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/01/49807062_2392158114189640_3858635022869200896_n-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/01/12/%d8%a7%d9%84%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d8%ab%d8%a9-%d8%a7%d9%84%d9%85%d8%aa%d9%81%d8%ad%d9%85%d8%a9-%d9%81%d9%8a-%d8%b7%d8%b1%d8%a7%d8%a8%d9%84%d8%b3/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/01/12/%d8%a7%d9%84%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d8%ab%d8%a9-%d8%a7%d9%84%d9%85%d8%aa%d9%81%d8%ad%d9%85%d8%a9-%d9%81%d9%8a-%d8%b7%d8%b1%d8%a7%d8%a8%d9%84%d8%b3/" class="post-url post-title">
التعرف على الجثة المتفحمة في طرابلس		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-12T15:46:17+02:00">12 يناير، 2019 , 3:46 م</time></span></div></div></div ></div></div></div></div></div></div></aside></div></div></div></main></div><div class="more-stories left more-stories-thumbnail-1" data-scroll-top="450" data-close-settings="1H;">
<div class="more-stories-title"> المزيد <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none none">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-181387 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="بدء محادثات اللجنة العسكرية الليبية 5+5 في جنيف برعاية أممية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/02/خبر-27-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/02/خبر-27-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/02/03/%d8%a8%d8%af%d8%a1-%d9%85%d8%ad%d8%a7%d8%af%d8%ab%d8%a7%d8%aa-%d8%a7%d9%84%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d8%a9-55/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/02/03/%d8%a8%d8%af%d8%a1-%d9%85%d8%ad%d8%a7%d8%af%d8%ab%d8%a7%d8%aa-%d8%a7%d9%84%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d8%a9-55/" class="post-url post-title">
بدء محادثات اللجنة العسكرية الليبية 5+5 في جنيف برعاية أممية		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-02-03T17:26:29+02:00">3 فبراير، 2020 , 5:26 م</time></span></div></div></div >
<div class="post-181381 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="بعد أن دنسته المجموعات الإرهابية المارقة .. معهد علوم الشرطة لدرنة يعود للحياة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/02/014-1-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/02/014-1-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/02/03/%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%af%d9%86%d8%b3%d8%aa%d9%87-%d8%a7%d9%84%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/02/03/%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%af%d9%86%d8%b3%d8%aa%d9%87-%d8%a7%d9%84%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%a7/" class="post-url post-title">
بعد أن دنسته المجموعات الإرهابية المارقة .. معهد علوم الشرطة&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-02-03T16:04:57+02:00">3 فبراير، 2020 , 4:04 م</time></span></div></div></div >
<div class="post-181378 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-354">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="ليست المرة الاولي .. مواطن يقطع خدمات الاتصالات بسبب حفر خط للمياه" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/02/08-3-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/02/08-3-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/02/03/%d9%84%d9%8a%d8%b3%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%8a-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%8a%d9%82%d8%b7%d8%b9-%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d8%a7%d9%84/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/02/03/%d9%84%d9%8a%d8%b3%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%8a-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%8a%d9%82%d8%b7%d8%b9-%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d8%a7%d9%84/" class="post-url post-title">
ليست المرة الاولي .. مواطن يقطع خدمات الاتصالات بسبب حفر خط&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-02-03T15:37:46+02:00">3 فبراير، 2020 , 3:37 م</time></span></div></div></div ></div></div></div><footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> وكالة أخبار ليبيا 24 © جميع الحقوق محفوظة.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> للإتصال بنا : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f891969e97b89993909a998a94919a8199caccd6969d8c">[email&#160;protected]</a></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-125351521-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-125351521-1');</script>
<div class="rh-cover noscroll no-login-icon" style="background-color: #231f20">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h"></div><div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21398"><a href="http://www.akhbarlibya24.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-item-93617"><a href="https://akhbarlibya24.net/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-map-marker"></i>ليبيا</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-item-109471"><a href="https://akhbarlibya24.net/category/%d8%b4%d8%a7%d8%a6%d8%b9/"><i class="bf-icon fa fa-file-text-o"></i>أخبار وتقارير</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-54659"><a href="https://akhbarlibya24.net/category/%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon fa fa-globe"></i>دولي</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8410 better-anim-fade menu-item-166598"><a href="https://akhbarlibya24.net/category/%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-bullseye"></i>الإرهاب في ليبيا</a></li>
<li class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-item-99445"><a href="https://akhbarlibya24.net/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/"><i class="bf-icon bsfi-comments-1"></i>أراء حرة</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-item-56146"><a href="https://akhbarlibya24.net/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon fa fa-line-chart"></i>إقتصاد</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-98 better-anim-fade menu-item-21506"><a href="https://akhbarlibya24.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><i class="bf-icon fa fa-pencil-square"></i>تقارير</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"><i class="bf-icon fa fa-soccer-ball-o"></i>رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-181322 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="مدرب حراس المنتخب يقدم استقالته" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/02/01-3-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/02/01-3-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/02/03/%d9%85%d8%af%d8%b1%d8%a8-%d8%ad%d8%b1%d8%a7%d8%b3-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%8a%d9%82%d8%af%d9%85-%d8%a7%d8%b3%d8%aa%d9%82%d8%a7%d9%84%d8%aa%d9%87/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/02/03/%d9%85%d8%af%d8%b1%d8%a8-%d8%ad%d8%b1%d8%a7%d8%b3-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%8a%d9%82%d8%af%d9%85-%d8%a7%d8%b3%d8%aa%d9%82%d8%a7%d9%84%d8%aa%d9%87/" class="post-title post-url"> مدرب حراس المنتخب يقدم استقالته </a> </p></div></div > <div class="post-181309 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="ليبيا تواجه مصر في نصف نهائي كأس أمم إفريقيا للصالات" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/02/المنتخب-الليبي-لكرة-القدم-داخل-الصالات-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/02/المنتخب-الليبي-لكرة-القدم-داخل-الصالات-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/02/02/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%aa%d9%88%d8%a7%d8%ac%d9%87-%d9%85%d8%b5%d8%b1-%d9%81%d9%8a-%d9%86%d8%b5%d9%81-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d9%83%d8%a3%d8%b3-%d8%a3%d9%85%d9%85-%d8%a5%d9%81%d8%b1/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/02/02/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%aa%d9%88%d8%a7%d8%ac%d9%87-%d9%85%d8%b5%d8%b1-%d9%81%d9%8a-%d9%86%d8%b5%d9%81-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d9%83%d8%a3%d8%b3-%d8%a3%d9%85%d9%85-%d8%a5%d9%81%d8%b1/" class="post-title post-url"> ليبيا تواجه مصر في نصف نهائي كأس أمم إفريقيا للصالات </a> </p></div></div > <div class="post-181296 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="سبورت أولمبيك يكرم أبطاله المتوجين في بطولة الصداقة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/02/01-2-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/02/01-2-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/02/02/%d8%b3%d8%a8%d9%88%d8%b1%d8%aa-%d8%a3%d9%88%d9%84%d9%85%d8%a8%d9%8a%d9%83-%d9%8a%d9%83%d8%b1%d9%85-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84%d9%87-%d8%a7%d9%84%d9%85%d8%aa%d9%88%d8%ac%d9%8a%d9%86-%d9%81%d9%8a/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/02/02/%d8%b3%d8%a8%d9%88%d8%b1%d8%aa-%d8%a3%d9%88%d9%84%d9%85%d8%a8%d9%8a%d9%83-%d9%8a%d9%83%d8%b1%d9%85-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84%d9%87-%d8%a7%d9%84%d9%85%d8%aa%d9%88%d8%ac%d9%8a%d9%86-%d9%81%d9%8a/" class="post-title post-url"> سبورت أولمبيك يكرم أبطاله المتوجين في بطولة الصداقة </a> </p></div></div > <div class="post-181292 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="النصر يخسر ويتأهل لربع نهائي الكونفيدرالية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/02/010-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/02/010-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/02/02/%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d9%8a%d8%ae%d8%b3%d8%b1-%d9%88%d9%8a%d8%aa%d8%a3%d9%87%d9%84-%d9%84%d8%b1%d8%a8%d8%b9-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%86%d9%81%d9%8a%d8%af/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/02/02/%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d9%8a%d8%ae%d8%b3%d8%b1-%d9%88%d9%8a%d8%aa%d8%a3%d9%87%d9%84-%d9%84%d8%b1%d8%a8%d8%b9-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%86%d9%81%d9%8a%d8%af/" class="post-title post-url"> النصر يخسر ويتأهل لربع نهائي الكونفيدرالية </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="734331637" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="734331637" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon fa fa-arrow-circle-down"></i>منوعات</a>
<div class="mega-menu tabbed-grid-posts">
<div class="content-wrap clearfix">
<ul class="tabs-section">
<li class="active"> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-494604231-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-494604231-336" data-deferred-init="2032782059" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-494604231-338" data-deferred-init="126191795" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-494604231-362" data-deferred-init="196312177" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-494604231-3160" data-deferred-init="29146164" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li>
</ul>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-494604231-3174">
<div class="bs-pagination-wrapper main-term-3174 next_prev">
<div class="listing listing-grid listing-grid-1 clearfix columns-3">
<div class="post-177175 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix"> <a title="تحذير من موجة برد وأمطار على معظم مناطق ليبيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/12/المركز-الوطني-للأرصاد-الجوية-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/12/المركز-الوطني-للأرصاد-الجوية-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/12/28/%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d9%85%d9%86-%d9%85%d9%88%d8%ac%d8%a9-%d8%a8%d8%b1%d8%af-%d9%88%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d8%b9%d8%b8%d9%85-%d9%85%d9%86%d8%a7%d8%b7%d9%82/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/12/28/%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d9%85%d9%86-%d9%85%d9%88%d8%ac%d8%a9-%d8%a8%d8%b1%d8%af-%d9%88%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d8%b9%d8%b8%d9%85-%d9%85%d9%86%d8%a7%d8%b7%d9%82/" class="post-title post-url">
تحذير من موجة برد وأمطار على معظم مناطق ليبيا		</a>
</p></div></div >
<div class="post-176632 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-33">
<div class="item-inner">
<div class="featured clearfix"> <a title="إقامة ندوة حول حزام الطاقة الأخضر والتنمية المكانية في ليبيا ببنغازي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/12/ندوة-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/12/ندوة-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/12/23/%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d9%86%d8%af%d9%88%d8%a9-%d8%ad%d9%88%d9%84-%d8%ad%d8%b2%d8%a7%d9%85-%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d8%a3%d8%ae%d8%b6%d8%b1-%d9%88%d8%a7%d9%84%d8%aa/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/12/23/%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d9%86%d8%af%d9%88%d8%a9-%d8%ad%d9%88%d9%84-%d8%ad%d8%b2%d8%a7%d9%85-%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d8%a3%d8%ae%d8%b6%d8%b1-%d9%88%d8%a7%d9%84%d8%aa/" class="post-title post-url">
إقامة ندوة حول حزام الطاقة الأخضر والتنمية المكانية في ليبيا ببنغازي		</a>
</p></div></div >
<div class="post-175593 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix"> <a title="استئناف الرحلات الجوية بين بنغازي وطرابلس غدا الأحد" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/12/طيران-البراق-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/12/طيران-البراق-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/12/14/%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d8%a7%d9%84%d8%b1%d8%ad%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d9%88%d8%b7%d8%b1/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/12/14/%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d8%a7%d9%84%d8%b1%d8%ad%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d9%88%d8%b7%d8%b1/" class="post-title post-url">
استئناف الرحلات الجوية بين بنغازي وطرابلس غدا الأحد		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="73321549" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="73321549" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-494604231-336">
<div class="bs-pagination-wrapper main-term-336 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_2032782059"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-494604231-338">
<div class="bs-pagination-wrapper main-term-338 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_126191795"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-494604231-362">
<div class="bs-pagination-wrapper main-term-362 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_196312177"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-494604231-3160">
<div class="bs-pagination-wrapper main-term-3160 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_29146164"></div></div></div></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/"><i class="bf-icon fa fa-paperclip"></i>ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-179969 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-354"> <div class="item-inner"> <div class="featured clearfix"> <a title="الجنوب اللّيبي بعد الإرهاب.. ازدهارٌ واستقرارٌ ملحوظ واستعادةٌ لأمن كان مفقودا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/01/received_114000029978268-357x210.jpeg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/01/received_114000029978268-750x430.jpeg" class="img-holder" href="https://akhbarlibya24.net/2020/01/22/%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8-%d8%a7%d9%84%d9%84%d9%91%d9%8a%d8%a8%d9%8a-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d8%a7%d8%b2%d8%af%d9%87%d8%a7%d8%b1%d9%8c-%d9%88%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/01/22/%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8-%d8%a7%d9%84%d9%84%d9%91%d9%8a%d8%a8%d9%8a-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d8%a7%d8%b2%d8%af%d9%87%d8%a7%d8%b1%d9%8c-%d9%88%d8%a7/" class="post-title post-url"> الجنوب اللّيبي بعد الإرهاب.. ازدهارٌ واستقرارٌ ملحوظ واستعادةٌ لأمن كان مفقودا </a> </p></div></div > <div class="post-179549 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-354"> <div class="item-inner"> <div class="featured clearfix"> <a title="بعد طرد &#8220;غول الإرهاب&#8221;..&#8221;براك&#8221; تزدهر بمهرجان التراث الشعبي في مرتها الأولى" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/01/82629575_2602344360041609_3540041663181225984_n-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/01/82629575_2602344360041609_3540041663181225984_n-e1579425076963.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/01/19/%d8%a8%d8%b9%d8%af-%d8%b7%d8%b1%d8%af-%d8%ba%d9%88%d9%84-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d8%a8%d8%b1%d8%a7%d9%83-%d8%aa%d8%b2%d8%af%d9%87%d8%b1-%d8%a8%d9%85%d9%87%d8%b1%d8%ac/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/01/19/%d8%a8%d8%b9%d8%af-%d8%b7%d8%b1%d8%af-%d8%ba%d9%88%d9%84-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d8%a8%d8%b1%d8%a7%d9%83-%d8%aa%d8%b2%d8%af%d9%87%d8%b1-%d8%a8%d9%85%d9%87%d8%b1%d8%ac/" class="post-title post-url"> بعد طرد &#8220;غول الإرهاب&#8221;..&#8221;براك&#8221; تزدهر بمهرجان التراث الشعبي في&hellip; </a> </p></div></div > <div class="post-178363 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="الآثار الليبية تتسلم قطع أثرية من قبل مركز شرطة الوسيطة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/01/24theme-35-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/01/24theme-35-e1578483783186.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/01/08/%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d8%a9-%d8%aa%d8%aa%d8%b3%d9%84%d9%85-%d9%82%d8%b7%d8%b9-%d8%a3%d8%ab%d8%b1%d9%8a%d8%a9-%d9%85%d9%86-%d9%82%d8%a8%d9%84-%d9%85/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/01/08/%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d8%a9-%d8%aa%d8%aa%d8%b3%d9%84%d9%85-%d9%82%d8%b7%d8%b9-%d8%a3%d8%ab%d8%b1%d9%8a%d8%a9-%d9%85%d9%86-%d9%82%d8%a8%d9%84-%d9%85/" class="post-title post-url"> الآثار الليبية تتسلم قطع أثرية من قبل مركز شرطة الوسيطة </a> </p></div></div > <div class="post-177121 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="المسرح الشعبي سبها يشهد اختتام فعاليات المهرجان العالمي لأفلام الهجرة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/12/سبوت-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/12/-e1577527553684.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/12/28/%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%ad-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d9%8a-%d8%b3%d8%a8%d9%87%d8%a7-%d9%8a%d8%b4%d9%87%d8%af-%d8%a7%d8%ae%d8%aa%d8%aa%d8%a7%d9%85-%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/12/28/%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%ad-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d9%8a-%d8%b3%d8%a8%d9%87%d8%a7-%d9%8a%d8%b4%d9%87%d8%af-%d8%a7%d8%ae%d8%aa%d8%aa%d8%a7%d9%85-%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7/" class="post-title post-url"> المسرح الشعبي سبها يشهد اختتام فعاليات المهرجان العالمي لأفلام الهجرة </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="370456899" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="370456899" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1061 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/"><i class="bf-icon fa fa-heartbeat"></i>صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-181225 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="خارجية الوفاق بصدد إجلاء الليبيين من ووهان الصينية بالتنسيق مع الجزائر" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/12/مقر-وزارة-الخارجية-في-طرابلس-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/12/مقر-وزارة-الخارجية-في-طرابلس-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/02/02/%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d8%a8%d8%b5%d8%af%d8%af-%d8%a5%d8%ac%d9%84%d8%a7%d8%a1-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d9%8a%d9%86-%d9%85%d9%86-%d9%88/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/02/02/%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d8%a8%d8%b5%d8%af%d8%af-%d8%a5%d8%ac%d9%84%d8%a7%d8%a1-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d9%8a%d9%86-%d9%85%d9%86-%d9%88/" class="post-title post-url"> خارجية الوفاق بصدد إجلاء الليبيين من ووهان الصينية بالتنسيق مع الجزائر </a> </p></div></div > <div class="post-181198 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-23"> <div class="item-inner"> <div class="featured clearfix"> <a title=" خروج وحدات محطة جنوب طرابلس وتوقفها بالكامل" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/02/24theme-12-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/02/24theme-12-e1580651583350.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/02/02/%d8%ae%d8%b1%d9%88%d8%ac-%d9%88%d8%ad%d8%af%d8%a7%d8%aa-%d9%85%d8%ad%d8%b7%d8%a9-%d8%ac%d9%86%d9%88%d8%a8-%d8%b7%d8%b1%d8%a7%d8%a8%d9%84%d8%b3-%d9%88%d8%aa%d9%88%d9%82%d9%81%d9%87%d8%a7-%d8%a8/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/02/02/%d8%ae%d8%b1%d9%88%d8%ac-%d9%88%d8%ad%d8%af%d8%a7%d8%aa-%d9%85%d8%ad%d8%b7%d8%a9-%d8%ac%d9%86%d9%88%d8%a8-%d8%b7%d8%b1%d8%a7%d8%a8%d9%84%d8%b3-%d9%88%d8%aa%d9%88%d9%82%d9%81%d9%87%d8%a7-%d8%a8/" class="post-title post-url">  خروج وحدات محطة جنوب طرابلس وتوقفها بالكامل </a> </p></div></div > <div class="post-181170 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-23"> <div class="item-inner"> <div class="featured clearfix"> <a title="الباحثون الإيطاليون يعزلون الشفرة الوراثية لفيروس كورونا لأول مرة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/02/24theme-9-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/02/24theme-9-e1580649487440.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/02/02/%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%ab%d9%88%d9%86-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a%d9%88%d9%86-%d9%8a%d8%b9%d8%b2%d9%84%d9%88%d9%86-%d8%a7%d9%84%d8%b4%d9%81%d8%b1%d8%a9-%d8%a7%d9%84/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/02/02/%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%ab%d9%88%d9%86-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a%d9%88%d9%86-%d9%8a%d8%b9%d8%b2%d9%84%d9%88%d9%86-%d8%a7%d9%84%d8%b4%d9%81%d8%b1%d8%a9-%d8%a7%d9%84/" class="post-title post-url"> الباحثون الإيطاليون يعزلون الشفرة الوراثية لفيروس كورونا لأول مرة </a> </p></div></div > <div class="post-181138 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-354"> <div class="item-inner"> <div class="featured clearfix"> <a title="المرداس يفتح النار على «بتشا آغا» .. خطأ مطبعي لوصف وزير الداخلية ؟" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/02/83944462_1290771627786281_4089283678721540096_n-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/02/83944462_1290771627786281_4089283678721540096_n-e1580647793429.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/02/02/%d8%a7%d9%84%d9%85%d8%b1%d8%af%d8%a7%d8%b3-%d9%8a%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d8%b9%d9%84%d9%89-%d8%a8%d8%aa%d8%b4%d8%a7-%d8%a2%d8%ba%d8%a7-%d8%ae%d8%b7%d8%a3/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/02/02/%d8%a7%d9%84%d9%85%d8%b1%d8%af%d8%a7%d8%b3-%d9%8a%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d8%b9%d9%84%d9%89-%d8%a8%d8%aa%d8%b4%d8%a7-%d8%a2%d8%ba%d8%a7-%d8%ae%d8%b7%d8%a3/" class="post-title post-url"> المرداس يفتح النار على «بتشا آغا» .. خطأ مطبعي لوصف وزير الداخلية ؟ </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="313842277" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="313842277" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-158779"><a href="#"><i class="bf-icon fa fa-youtube-play"></i>24 ميديا</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-158780"><a href="https://akhbarlibya24.net/%d9%81%d9%8a%d8%af%d9%8a%d9%88-2/">فيديو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-158782"><a href="#">معرض صور</a></li>
</ul>
</li>
</ul></div><form role="search" method="get" class="search-form" action="https://akhbarlibya24.net">
<input type="search" class="search-field"
placeholder="بحث..."
value="" name="s"
title="البحث عن:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form></div></div></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400%7CRoboto:400italic' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-1-css' href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all'/>
</noscript>
<script>var bs_ajax_paginate_274191972='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb"}';</script>
<script>var bs_ajax_paginate_252127401='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5"}';</script>
<script>var bs_deferred_loading_bsd_584300734='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031"}';</script>
<script>var bs_deferred_loading_bsd_1807262965='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7"}';</script>
<script>var bs_deferred_loading_bsd_1868074488='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6"}';</script>
<script>var bs_deferred_loading_bsd_1632355295='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4"}';</script>
<script>var bs_ajax_paginate_617730717='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815"}';</script>
<script>var bs_ajax_paginate_1085783738='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d"}';</script>
<script>var bs_ajax_paginate_734331637='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_73321549='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_2032782059='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_126191795='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_196312177='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_29146164='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_370456899='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_313842277='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var better_post_views_vars={"admin_ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","post_id":"181369"};</script>
<script>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0623\u063a\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0623\u0636\u063a\u0637 \u0647\u0646\u0627 \u0644\u0644\u062a\u0633\u062c\u064a\u0644 \u0648 \u0644\u0627\u062a\u0641\u0648\u062a \u0627\u0644\u0623\u062e\u0628\u0627\u0631 ","subscribed_msg":"\u062a\u0645 \u062a\u0633\u062c\u064a\u0644\u0643 !","subscribe_btn":"\u0633\u062c\u0644 \u0627\u0644\u0623\u0646","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u062a\u0633\u062c\u064a\u0644"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0642\u0627\u0644\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
<script >function _bs_getParameterByName(e,i){i||(i=window.location.href),e=e.replace(/[\[\]]/g,"\\$&");var a=new RegExp("[?&]"+e+"(=([^&#]*)|&|#|$)").exec(i);return a?a[2]?decodeURIComponent(a[2].replace(/\+/g," ")):"":null}function _bs_setCookie(e,i){var a="";if(days){var o=new Date;o.setTime(o.getTime()+24*days*60*60*1e3),a="; expires="+o.toUTCString()}document.cookie=e+"="+i+a+"; path=/"}function _bsReadCookie(e){for(var i=e+"=",a=document.cookie.split(";"),o=0;o<a.length;o++){for(var t=a[o];" "==t.charAt(0);)t=t.substring(1,t.length);if(0==t.indexOf(i))return t.substring(i.length,t.length)}return null}var ua=navigator.userAgent||navigator.vendor||window.opera;(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm(os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(ua)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s)|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp(i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac(|\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt(|\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg(g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v)|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v)|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-|)|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(ua.substr(0,4)))&&(_bs_getParameterByName("bamp-skip-redirect")?_bs_setCookie("bamp-skip-redirect",1):_bsReadCookie("bamp-skip-redirect")||(window.location.href="https://akhbarlibya24.net/2020/02/03/%d9%83%d8%a7%d8%b4%d9%81%d9%8b%d8%a7-%d8%aa%d8%b2%d9%88%d9%8a%d8%b1-%d8%a7%d9%84%d8%a5%d8%ae%d9%88%d8%a7%d9%86-%d9%84%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%88%d8%aa%d9%84%d9%81/amp/"));</script>
<script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/2p8abx11/dd53n.js'></script>
<!--[if lt IE 9]><script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/2cpflecs/dd541.js'></script><![endif]-->
<!--[if lt IE 9]><script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/9lrs9ms2/dd541.js'></script><![endif]-->
<script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/2oj9484m/dd53n.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.5217189788818 seconds, on 03-02-20 17:31:28 -->