<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://akhbarlibya24.net/xmlrpc.php"/>
<title>لن ينجوا بجرائمهم...القبض على مطلوبين اثنين في قضايا إرهاب في درنة | وكالة أخبار ليبيا 24</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://akhbarlibya24.net/2020/01/14/%d9%84%d9%86-%d9%8a%d9%86%d8%ac%d9%88%d8%a7-%d8%a8%d8%ac%d8%b1%d8%a7%d8%a6%d9%85%d9%87%d9%85-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%85%d8%b7%d9%84%d9%88%d8%a8%d9%8a%d9%86-%d8%a7%d8%ab/"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="لن ينجوا بجرائمهم...القبض على مطلوبين اثنين في قضايا إرهاب في درنة | وكالة أخبار ليبيا 24"/>
<meta property="og:description" content="أخبار ليبيا24 شهدت مدينة درنة طيلة 8 أعوام تقريبًا سيطرة كاملة من قبل الجماعات الإرهابية المختلفة الأمر الذي حول  حياة أهالي المدينة إلى جحيم يصعب العيش فيه. وأثرت سيطرة هذه الجماعات الإرهابية على الحياة في المدينة إذ تسببت في انعدام الشعور بالأمان ما دفع الكثير من أهالي المدينة إلى ترك المدينة والنزوح بحثًا عن الأمان. &hellip;"/>
<meta property="og:url" content="https://akhbarlibya24.net/2020/01/14/%d9%84%d9%86-%d9%8a%d9%86%d8%ac%d9%88%d8%a7-%d8%a8%d8%ac%d8%b1%d8%a7%d8%a6%d9%85%d9%87%d9%85-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%85%d8%b7%d9%84%d9%88%d8%a8%d9%8a%d9%86-%d8%a7%d8%ab/"/>
<meta property="og:site_name" content="وكالة أخبار ليبيا 24"/>
<meta property="article:publisher" content="https://www.facebook.com/akhbarlibya24"/>
<meta property="article:tag" content="الجماعات_الإرهابية"/>
<meta property="article:tag" content="القبض"/>
<meta property="article:tag" content="جرائمهم"/>
<meta property="article:tag" content="درنة"/>
<meta property="article:tag" content="قضايا_إرهاب"/>
<meta property="article:section" content="أمن"/>
<meta property="article:published_time" content="2020-01-14T21:22:47+00:00"/>
<meta property="og:image" content="https://akhbarlibya24.net/wp-content/uploads/2020/01/81979721_644736216447739_5247014893864878080_n-e1579036922182.jpg"/>
<meta property="og:image:secure_url" content="https://akhbarlibya24.net/wp-content/uploads/2020/01/81979721_644736216447739_5247014893864878080_n-e1579036922182.jpg"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="340"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="أخبار ليبيا24 شهدت مدينة درنة طيلة 8 أعوام تقريبًا سيطرة كاملة من قبل الجماعات الإرهابية المختلفة الأمر الذي حول  حياة أهالي المدينة إلى جحيم يصعب العيش فيه. وأثرت سيطرة هذه الجماعات الإرهابية على الحياة في المدينة إذ تسببت في انعدام الشعور بالأمان ما دفع الكثير من أهالي المدينة إلى ترك المدينة والنزوح بحثًا عن الأمان. [&hellip;]"/>
<meta name="twitter:title" content="لن ينجوا بجرائمهم...القبض على مطلوبين اثنين في قضايا إرهاب في درنة | وكالة أخبار ليبيا 24"/>
<meta name="twitter:site" content="@akhbarlibya24"/>
<meta name="twitter:image" content="https://akhbarlibya24.net/wp-content/uploads/2020/01/81979721_644736216447739_5247014893864878080_n-e1579036922182.jpg"/>
<meta name="twitter:creator" content="@akhbarlibya24"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &laquo; الخلاصة" href="https://akhbarlibya24.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &laquo; خلاصة التعليقات" href="https://akhbarlibya24.net/comments/feed/"/>
<link rel='https://api.w.org/' href='https://akhbarlibya24.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://akhbarlibya24.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://akhbarlibya24.net/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='https://akhbarlibya24.net/?p=179061'/>
<link rel="alternate" type="application/json+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F01%2F14%2F%25d9%2584%25d9%2586-%25d9%258a%25d9%2586%25d8%25ac%25d9%2588%25d8%25a7-%25d8%25a8%25d8%25ac%25d8%25b1%25d8%25a7%25d8%25a6%25d9%2585%25d9%2587%25d9%2585-%25d8%25a7%25d9%2584%25d9%2582%25d8%25a8%25d8%25b6-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2585%25d8%25b7%25d9%2584%25d9%2588%25d8%25a8%25d9%258a%25d9%2586-%25d8%25a7%25d8%25ab%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F01%2F14%2F%25d9%2584%25d9%2586-%25d9%258a%25d9%2586%25d8%25ac%25d9%2588%25d8%25a7-%25d8%25a8%25d8%25ac%25d8%25b1%25d8%25a7%25d8%25a6%25d9%2585%25d9%2587%25d9%2585-%25d8%25a7%25d9%2584%25d9%2582%25d8%25a8%25d8%25b6-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2585%25d8%25b7%25d9%2584%25d9%2588%25d8%25a8%25d9%258a%25d9%2586-%25d8%25a7%25d8%25ab%2F&#038;format=xml"/>
<link rel="amphtml" href="https://akhbarlibya24.net/2020/01/14/%d9%84%d9%86-%d9%8a%d9%86%d8%ac%d9%88%d8%a7-%d8%a8%d8%ac%d8%b1%d8%a7%d8%a6%d9%85%d9%87%d9%85-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%85%d8%b7%d9%84%d9%88%d8%a8%d9%8a%d9%86-%d8%a7%d8%ab/amp/"/>
<link rel="shortcut icon" href="https://akhbarlibya24.net/wp-content/uploads/2019/06/fav.png">			<link rel="apple-touch-icon" href="https://akhbarlibya24.net/wp-content/uploads/2019/06/fav.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://akhbarlibya24.net/wp-content/uploads/2019/06/fav.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://akhbarlibya24.net/wp-content/uploads/2019/06/fav.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://akhbarlibya24.net/wp-content/uploads/2019/06/fav.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/1s92o8yc/bu1f.css" media="all"/>
<style>@media(max-width:767px){.rh-header .rh-container {
background-color: #241e20;
user-select: none;
}}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	</head>
<body class="rtl post-template-default single single-post postid-179061 single-format-standard bs-theme bs-publisher bs-publisher-clean-tech active-light-box active-top-line close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky single-prim-cat-23 single-cat-23 single-cat-21 single-cat-8410 single-cat-358 single-cat-1061 single-cat-354 wpb-js-composer js-comp-ver-6.1 vc_non_responsive bs-ll-d" dir="rtl">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href ="https://www.facebook.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> معحبين </span> </a> </li> <li class="social-item twitter"><a href ="https://twitter.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item youtube"><a href ="https://youtube.com/channel/UCeSDlHwP4cA8m4BuzxsVtHg" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item instagram"><a href ="https://instagram.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> متابعين </span> </a> </li> </ul></div></div><div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="top-menu-container"> <ul id="top-navigation" class="top-menu menu clearfix bsm-pure"> <li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">14 يناير، 2020 , 11:59 م</span> </li> <li id="menu-item-137684" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-137684"><a href="https://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7-%d9%84%d9%8a%d8%a8%d9%8a%d8%a724/"><i class="bf-icon fa fa-globe"></i>عن الوكالة</a></li> <li id="menu-item-137683" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-137683"><a href="https://akhbarlibya24.net/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/"><i class="bf-icon bsfi-mailchimp"></i>اتصل بنا</a></li> </ul> </nav></div></div></div></div></div></section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-12">
<div class="col-inside">
<div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img id="site-logo" src="https://akhbarlibya24.net/wp-content/uploads/2019/06/log241.png" alt="وكالة أخبار ليبيا 24" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/06/log241.png"/> <span class="site-title">وكالة أخبار ليبيا 24 - وكالة أخبارية ليبية مستقلة</span> </a> </p></div></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-21398" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21398"><a href="http://www.akhbarlibya24.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li>
<li id="menu-item-93617" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-item-93617"><a href="https://akhbarlibya24.net/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-map-marker"></i>ليبيا</a></li>
<li id="menu-item-109471" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-item-109471"><a href="https://akhbarlibya24.net/category/%d8%b4%d8%a7%d8%a6%d8%b9/"><i class="bf-icon fa fa-file-text-o"></i>أخبار وتقارير</a></li>
<li id="menu-item-54659" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-54659"><a href="https://akhbarlibya24.net/category/%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon fa fa-globe"></i>دولي</a></li>
<li id="menu-item-166598" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8410 better-anim-fade menu-item-166598"><a href="https://akhbarlibya24.net/category/%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-bullseye"></i>الإرهاب في ليبيا</a></li>
<li id="menu-item-99445" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-item-99445"><a href="https://akhbarlibya24.net/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/"><i class="bf-icon bsfi-comments-1"></i>أراء حرة</a></li>
<li id="menu-item-56146" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-item-56146"><a href="https://akhbarlibya24.net/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon fa fa-line-chart"></i>إقتصاد</a></li>
<li id="menu-item-21506" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-item-21506"><a href="https://akhbarlibya24.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><i class="bf-icon fa fa-pencil-square"></i>تقارير</a></li>
<li id="menu-item-21496" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"><i class="bf-icon fa fa-soccer-ball-o"></i>رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-179088 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="&#8220;ميورا&#8221; سألعب كرة القدم حتى أصل إلى 60 عام" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/01/يابان-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/01/-e1579024307883.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/01/14/%d9%85%d9%8a%d9%88%d8%b1%d8%a7-%d8%b3%d8%a3%d9%84%d8%b9%d8%a8-%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85-%d8%ad%d8%aa%d9%89-%d8%a3%d8%b5%d9%84-%d8%a5%d9%84%d9%89-60-%d8%b9%d8%a7%d9%85/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/01/14/%d9%85%d9%8a%d9%88%d8%b1%d8%a7-%d8%b3%d8%a3%d9%84%d8%b9%d8%a8-%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85-%d8%ad%d8%aa%d9%89-%d8%a3%d8%b5%d9%84-%d8%a5%d9%84%d9%89-60-%d8%b9%d8%a7%d9%85/" class="post-title post-url"> &#8220;ميورا&#8221; سألعب كرة القدم حتى أصل إلى 60 عام </a> </p></div></div > <div class="post-179073 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="منتخب اليد يضع اللمسات الأخيرة قبل خوض الأفريقية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/01/980-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/01/980-e1579018587977.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/01/14/%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%8a%d8%af-%d9%8a%d8%b6%d8%b9-%d8%a7%d9%84%d9%84%d9%85%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9-%d9%82%d8%a8%d9%84-%d8%ae%d9%88%d8%b6/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/01/14/%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%8a%d8%af-%d9%8a%d8%b6%d8%b9-%d8%a7%d9%84%d9%84%d9%85%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9-%d9%82%d8%a8%d9%84-%d8%ae%d9%88%d8%b6/" class="post-title post-url"> منتخب اليد يضع اللمسات الأخيرة قبل خوض الأفريقية </a> </p></div></div > <div class="post-179049 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="الخلود بطلا لخماسيات كرة القدم في غات" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/01/123-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/01/123-e1579012010299.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/01/14/%d8%a7%d9%84%d8%ae%d9%84%d9%88%d8%af-%d8%a8%d8%b7%d9%84%d8%a7-%d9%84%d8%ae%d9%85%d8%a7%d8%b3%d9%8a%d8%a7%d8%aa-%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85-%d9%81%d9%8a-%d8%ba%d8%a7%d8%aa/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/01/14/%d8%a7%d9%84%d8%ae%d9%84%d9%88%d8%af-%d8%a8%d8%b7%d9%84%d8%a7-%d9%84%d8%ae%d9%85%d8%a7%d8%b3%d9%8a%d8%a7%d8%aa-%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85-%d9%81%d9%8a-%d8%ba%d8%a7%d8%aa/" class="post-title post-url"> الخلود بطلا لخماسيات كرة القدم في غات </a> </p></div></div > <div class="post-179004 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="العرفي في طريقه إلى شباب قسنطينة الجزائري" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/01/76543-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/01/76543.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/01/14/%d8%a7%d9%84%d8%b9%d8%b1%d9%81%d9%8a-%d9%81%d9%8a-%d8%b7%d8%b1%d9%8a%d9%82%d9%87-%d8%a5%d9%84%d9%89-%d8%b4%d8%a8%d8%a7%d8%a8-%d9%82%d8%b3%d9%86%d8%b7%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/01/14/%d8%a7%d9%84%d8%b9%d8%b1%d9%81%d9%8a-%d9%81%d9%8a-%d8%b7%d8%b1%d9%8a%d9%82%d9%87-%d8%a5%d9%84%d9%89-%d8%b4%d8%a8%d8%a7%d8%a8-%d9%82%d8%b3%d9%86%d8%b7%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7/" class="post-title post-url"> العرفي في طريقه إلى شباب قسنطينة الجزائري </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1068749518" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1068749518" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-143969" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon fa fa-arrow-circle-down"></i>منوعات</a>
<div class="mega-menu tabbed-grid-posts">
<div class="content-wrap clearfix">
<ul class="tabs-section">
<li class="active"> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-674107524-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-674107524-336" data-deferred-init="1620381555" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-674107524-338" data-deferred-init="732605308" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-674107524-362" data-deferred-init="1246200080" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-674107524-3160" data-deferred-init="1433456784" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li>
</ul>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-674107524-3174">
<div class="bs-pagination-wrapper main-term-3174 next_prev">
<div class="listing listing-grid listing-grid-1 clearfix columns-3">
<div class="post-177175 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix"> <a title="تحذير من موجة برد وأمطار على معظم مناطق ليبيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/12/المركز-الوطني-للأرصاد-الجوية-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/12/المركز-الوطني-للأرصاد-الجوية-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/12/28/%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d9%85%d9%86-%d9%85%d9%88%d8%ac%d8%a9-%d8%a8%d8%b1%d8%af-%d9%88%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d8%b9%d8%b8%d9%85-%d9%85%d9%86%d8%a7%d8%b7%d9%82/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/12/28/%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d9%85%d9%86-%d9%85%d9%88%d8%ac%d8%a9-%d8%a8%d8%b1%d8%af-%d9%88%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d8%b9%d8%b8%d9%85-%d9%85%d9%86%d8%a7%d8%b7%d9%82/" class="post-title post-url">
تحذير من موجة برد وأمطار على معظم مناطق ليبيا		</a>
</p></div></div >
<div class="post-176632 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-33">
<div class="item-inner">
<div class="featured clearfix"> <a title="إقامة ندوة حول حزام الطاقة الأخضر والتنمية المكانية في ليبيا ببنغازي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/12/ندوة-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/12/ندوة-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/12/23/%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d9%86%d8%af%d9%88%d8%a9-%d8%ad%d9%88%d9%84-%d8%ad%d8%b2%d8%a7%d9%85-%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d8%a3%d8%ae%d8%b6%d8%b1-%d9%88%d8%a7%d9%84%d8%aa/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/12/23/%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d9%86%d8%af%d9%88%d8%a9-%d8%ad%d9%88%d9%84-%d8%ad%d8%b2%d8%a7%d9%85-%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d8%a3%d8%ae%d8%b6%d8%b1-%d9%88%d8%a7%d9%84%d8%aa/" class="post-title post-url">
إقامة ندوة حول حزام الطاقة الأخضر والتنمية المكانية في ليبيا ببنغازي		</a>
</p></div></div >
<div class="post-175593 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix"> <a title="استئناف الرحلات الجوية بين بنغازي وطرابلس غدا الأحد" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/12/طيران-البراق-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/12/طيران-البراق-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/12/14/%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d8%a7%d9%84%d8%b1%d8%ad%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d9%88%d8%b7%d8%b1/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/12/14/%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d8%a7%d9%84%d8%b1%d8%ad%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d9%88%d8%b7%d8%b1/" class="post-title post-url">
استئناف الرحلات الجوية بين بنغازي وطرابلس غدا الأحد		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1369308743" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1369308743" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-674107524-336">
<div class="bs-pagination-wrapper main-term-336 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_1620381555"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-674107524-338">
<div class="bs-pagination-wrapper main-term-338 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_732605308"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-674107524-362">
<div class="bs-pagination-wrapper main-term-362 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_1246200080"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-674107524-3160">
<div class="bs-pagination-wrapper main-term-3160 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_1433456784"></div></div></div></div></div></div></li>
<li id="menu-item-49955" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/"><i class="bf-icon fa fa-paperclip"></i>ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-178363 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="الآثار الليبية تتسلم قطع أثرية من قبل مركز شرطة الوسيطة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/01/24theme-35-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/01/24theme-35-e1578483783186.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/01/08/%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d8%a9-%d8%aa%d8%aa%d8%b3%d9%84%d9%85-%d9%82%d8%b7%d8%b9-%d8%a3%d8%ab%d8%b1%d9%8a%d8%a9-%d9%85%d9%86-%d9%82%d8%a8%d9%84-%d9%85/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/01/08/%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d8%a9-%d8%aa%d8%aa%d8%b3%d9%84%d9%85-%d9%82%d8%b7%d8%b9-%d8%a3%d8%ab%d8%b1%d9%8a%d8%a9-%d9%85%d9%86-%d9%82%d8%a8%d9%84-%d9%85/" class="post-title post-url"> الآثار الليبية تتسلم قطع أثرية من قبل مركز شرطة الوسيطة </a> </p></div></div > <div class="post-177121 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="المسرح الشعبي سبها يشهد اختتام فعاليات المهرجان العالمي لأفلام الهجرة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/12/سبوت-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/12/-e1577527553684.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/12/28/%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%ad-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d9%8a-%d8%b3%d8%a8%d9%87%d8%a7-%d9%8a%d8%b4%d9%87%d8%af-%d8%a7%d8%ae%d8%aa%d8%aa%d8%a7%d9%85-%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/12/28/%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%ad-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d9%8a-%d8%b3%d8%a8%d9%87%d8%a7-%d9%8a%d8%b4%d9%87%d8%af-%d8%a7%d8%ae%d8%aa%d8%aa%d8%a7%d9%85-%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7/" class="post-title post-url"> المسرح الشعبي سبها يشهد اختتام فعاليات المهرجان العالمي لأفلام الهجرة </a> </p></div></div > <div class="post-176528 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="للآلهة ديمترا مفقودة الرأس..مواطن يسلم مصلحة الآثار قطعة أثرية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/12/0900-1-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/12/0900-1-e1577065147470.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/12/23/%d9%84%d9%84%d8%a2%d9%84%d9%87%d8%a9-%d8%af%d9%8a%d9%85%d8%aa%d8%b1%d8%a7-%d9%85%d9%81%d9%82%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d8%b1%d8%a3%d8%b3-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%8a%d8%b3%d9%84%d9%85/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/12/23/%d9%84%d9%84%d8%a2%d9%84%d9%87%d8%a9-%d8%af%d9%8a%d9%85%d8%aa%d8%b1%d8%a7-%d9%85%d9%81%d9%82%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d8%b1%d8%a3%d8%b3-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%8a%d8%b3%d9%84%d9%85/" class="post-title post-url"> للآلهة ديمترا مفقودة الرأس..مواطن يسلم مصلحة الآثار قطعة أثرية </a> </p></div></div > <div class="post-175213 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-354"> <div class="item-inner"> <div class="featured clearfix"> <a title="داعين لوقفة أمام الرئاسي.. موظفو التّعليم العالي يعلنون استمرار إضرابهم لحين تحقيق مطالبهم" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/12/04-9-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/12/04-9-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/12/10/%d8%af%d8%a7%d8%b9%d9%8a%d9%86-%d9%84%d9%88%d9%82%d9%81%d8%a9-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%b1%d8%a6%d8%a7%d8%b3%d9%8a-%d9%85%d9%88%d8%b8%d9%81%d9%88-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/12/10/%d8%af%d8%a7%d8%b9%d9%8a%d9%86-%d9%84%d9%88%d9%82%d9%81%d8%a9-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%b1%d8%a6%d8%a7%d8%b3%d9%8a-%d9%85%d9%88%d8%b8%d9%81%d9%88-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a/" class="post-title post-url"> داعين لوقفة أمام الرئاسي.. موظفو التّعليم العالي يعلنون استمرار إضرابهم لحين تحقيق&hellip; </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="953113854" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="953113854" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-97225" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1061 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/"><i class="bf-icon fa fa-heartbeat"></i>صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-179061 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-23"> <div class="item-inner"> <div class="featured clearfix"> <a title="لن ينجوا بجرائمهم&#8230;القبض على مطلوبين اثنين في قضايا إرهاب في درنة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/01/81979721_644736216447739_5247014893864878080_n-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/01/81979721_644736216447739_5247014893864878080_n-e1579036922182.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/01/14/%d9%84%d9%86-%d9%8a%d9%86%d8%ac%d9%88%d8%a7-%d8%a8%d8%ac%d8%b1%d8%a7%d8%a6%d9%85%d9%87%d9%85-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%85%d8%b7%d9%84%d9%88%d8%a8%d9%8a%d9%86-%d8%a7%d8%ab/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/01/14/%d9%84%d9%86-%d9%8a%d9%86%d8%ac%d9%88%d8%a7-%d8%a8%d8%ac%d8%b1%d8%a7%d8%a6%d9%85%d9%87%d9%85-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%85%d8%b7%d9%84%d9%88%d8%a8%d9%8a%d9%86-%d8%a7%d8%ab/" class="post-title post-url"> لن ينجوا بجرائمهم&#8230;القبض على مطلوبين اثنين في قضايا إرهاب في درنة </a> </p></div></div > <div class="post-179100 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-367"> <div class="item-inner"> <div class="featured clearfix"> <a title="مركزي طرابلس يكشف عن الإنفاق والإيراد من يناير وحتى ديسمبر 2019" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/12/مصرف-ليبيا-المركزي-بطرابلس-1-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/12/-ليبيا-المركزي-بطرابلس-1-e1576614012897.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/01/14/%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d8%b7%d8%b1%d8%a7%d8%a8%d9%84%d8%b3-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%a7%d9%84%d8%a5%d9%86%d9%81%d8%a7%d9%82-%d9%88%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d8%af/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/01/14/%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d8%b7%d8%b1%d8%a7%d8%a8%d9%84%d8%b3-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%a7%d9%84%d8%a5%d9%86%d9%81%d8%a7%d9%82-%d9%88%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d8%af/" class="post-title post-url"> مركزي طرابلس يكشف عن الإنفاق والإيراد من يناير وحتى ديسمبر 2019 </a> </p></div></div > <div class="post-179094 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-23"> <div class="item-inner"> <div class="featured clearfix"> <a title="بليحق: مجلس النواب يعلن مدينة ”العزيزية” مدينة &#8220;منكوبة&#8221;" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/01/24theme-12-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/01/24theme-12-e1578144543930.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/01/14/%d8%a8%d9%84%d9%8a%d8%ad%d9%82-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-%d9%8a%d8%b9%d9%84%d9%86-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%b9%d8%b2%d9%8a%d8%b2/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/01/14/%d8%a8%d9%84%d9%8a%d8%ad%d9%82-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-%d9%8a%d8%b9%d9%84%d9%86-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%b9%d8%b2%d9%8a%d8%b2/" class="post-title post-url"> بليحق: مجلس النواب يعلن مدينة ”العزيزية” مدينة &#8220;منكوبة&#8221; </a> </p></div></div > <div class="post-179064 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-23"> <div class="item-inner"> <div class="featured clearfix"> <a title="أمر “لا يقدر بثمن”..مستشار أردوغان يشدد على ضرورة إعادة العلاقات مع مصر" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/01/تركيامصر-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/01/-e1579018184565.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/01/14/%d8%a3%d9%85%d8%b1-%d9%84%d8%a7-%d9%8a%d9%82%d8%af%d8%b1-%d8%a8%d8%ab%d9%85%d9%86-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d8%b4%d8%af/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/01/14/%d8%a3%d9%85%d8%b1-%d9%84%d8%a7-%d9%8a%d9%82%d8%af%d8%b1-%d8%a8%d8%ab%d9%85%d9%86-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d8%b4%d8%af/" class="post-title post-url"> أمر “لا يقدر بثمن”..مستشار أردوغان يشدد على ضرورة إعادة العلاقات مع مصر </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="576395858" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="576395858" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-158779" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-158779"><a href="#"><i class="bf-icon fa fa-youtube-play"></i>24 ميديا</a>
<ul class="sub-menu">
<li id="menu-item-158780" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-158780"><a href="https://akhbarlibya24.net/%d9%81%d9%8a%d8%af%d9%8a%d9%88-2/">فيديو</a></li>
<li id="menu-item-158782" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-158782"><a href="#">معرض صور</a></li>
</ul>
</li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://akhbarlibya24.net"> <input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"> <input type="submit" class="search-submit" value="بحث"> </form></div></div></div></nav></div></div></div></div></header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img src="https://akhbarlibya24.net/wp-content/uploads/2019/06/5153132131.png" alt="وكالة أخبار ليبيا 24"/> </a></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-179061" class="post-179061 post type-post status-publish format-standard has-post-thumbnail category-23 category-21 category-8410 category-358 category-1061 category-354 tag-_ tag-2477 tag-10576 tag-1966 single-post-content">
<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/81979721_644736216447739_5247014893864878080_n-e1579036922182.jpg"><img src="https://akhbarlibya24.net/wp-content/uploads/2020/01/81979721_644736216447739_5247014893864878080_n-e1579036922182.jpg" alt=""> </a></div><div class="post-header-inner">
<div class="post-header-title">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">لن ينجوا بجرائمهم&#8230;القبض على مطلوبين اثنين في قضايا إرهاب في درنة</span>
</h1>
<div class="post-meta single-post-meta"> <span class="time"><time class="post-published updated" datetime="2020-01-14T23:22:47+02:00"> <b>14 يناير، 2020 , 11:22 م</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="179061"><i class="bf-icon fa fa-eye"></i> <b class="number">12</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F01%2F14%2F%25d9%2584%25d9%2586-%25d9%258a%25d9%2586%25d8%25ac%25d9%2588%25d8%25a7-%25d8%25a8%25d8%25ac%25d8%25b1%25d8%25a7%25d8%25a6%25d9%2585%25d9%2587%25d9%2585-%25d8%25a7%25d9%2584%25d9%2582%25d8%25a8%25d8%25b6-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2585%25d8%25b7%25d9%2584%25d9%2588%25d8%25a8%25d9%258a%25d9%2586-%25d8%25a7%25d8%25ab%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D9%84%D9%86+%D9%8A%D9%86%D8%AC%D9%88%D8%A7+%D8%A8%D8%AC%D8%B1%D8%A7%D8%A6%D9%85%D9%87%D9%85%26%238230%3B%D8%A7%D9%84%D9%82%D8%A8%D8%B6+%D8%B9%D9%84%D9%89+%D9%85%D8%B7%D9%84%D9%88%D8%A8%D9%8A%D9%86+%D8%A7%D8%AB%D9%86%D9%8A%D9%86+%D9%81%D9%8A+%D9%82%D8%B6%D8%A7%D9%8A%D8%A7+%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%D9%81%D9%8A+%D8%AF%D8%B1%D9%86%D8%A9 @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F01%2F14%2F%25d9%2584%25d9%2586-%25d9%258a%25d9%2586%25d8%25ac%25d9%2588%25d8%25a7-%25d8%25a8%25d8%25ac%25d8%25b1%25d8%25a7%25d8%25a6%25d9%2585%25d9%2587%25d9%2585-%25d8%25a7%25d9%2584%25d9%2582%25d8%25a8%25d8%25b6-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2585%25d8%25b7%25d9%2584%25d9%2588%25d8%25a8%25d9%258a%25d9%2586-%25d8%25a7%25d8%25ab%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F01%2F14%2F%25d9%2584%25d9%2586-%25d9%258a%25d9%2586%25d8%25ac%25d9%2588%25d8%25a7-%25d8%25a8%25d8%25ac%25d8%25b1%25d8%25a7%25d8%25a6%25d9%2585%25d9%2587%25d9%2585-%25d8%25a7%25d9%2584%25d9%2582%25d8%25a8%25d8%25b6-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2585%25d8%25b7%25d9%2584%25d9%2588%25d8%25a8%25d9%258a%25d9%2586-%25d8%25a7%25d8%25ab%2F&title=%D9%84%D9%86+%D9%8A%D9%86%D8%AC%D9%88%D8%A7+%D8%A8%D8%AC%D8%B1%D8%A7%D8%A6%D9%85%D9%87%D9%85%26%238230%3B%D8%A7%D9%84%D9%82%D8%A8%D8%B6+%D8%B9%D9%84%D9%89+%D9%85%D8%B7%D9%84%D9%88%D8%A8%D9%8A%D9%86+%D8%A7%D8%AB%D9%86%D9%8A%D9%86+%D9%81%D9%8A+%D9%82%D8%B6%D8%A7%D9%8A%D8%A7+%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%D9%81%D9%8A+%D8%AF%D8%B1%D9%86%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D9%84%D9%86+%D9%8A%D9%86%D8%AC%D9%88%D8%A7+%D8%A8%D8%AC%D8%B1%D8%A7%D8%A6%D9%85%D9%87%D9%85%26%238230%3B%D8%A7%D9%84%D9%82%D8%A8%D8%B6+%D8%B9%D9%84%D9%89+%D9%85%D8%B7%D9%84%D9%88%D8%A8%D9%8A%D9%86+%D8%A7%D8%AB%D9%86%D9%8A%D9%86+%D9%81%D9%8A+%D9%82%D8%B6%D8%A7%D9%8A%D8%A7+%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%D9%81%D9%8A+%D8%AF%D8%B1%D9%86%D8%A9 %0A%0A https%3A%2F%2Fakhbarlibya24.net%2F2020%2F01%2F14%2F%25d9%2584%25d9%2586-%25d9%258a%25d9%2586%25d8%25ac%25d9%2588%25d8%25a7-%25d8%25a8%25d8%25ac%25d8%25b1%25d8%25a7%25d8%25a6%25d9%2585%25d9%2587%25d9%2585-%25d8%25a7%25d9%2584%25d9%2582%25d8%25a8%25d8%25b6-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2585%25d8%25b7%25d9%2584%25d9%2588%25d8%25a8%25d9%258a%25d9%2586-%25d8%25a7%25d8%25ab%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D9%84%D9%86+%D9%8A%D9%86%D8%AC%D9%88%D8%A7+%D8%A8%D8%AC%D8%B1%D8%A7%D8%A6%D9%85%D9%87%D9%85%26%238230%3B%D8%A7%D9%84%D9%82%D8%A8%D8%B6+%D8%B9%D9%84%D9%89+%D9%85%D8%B7%D9%84%D9%88%D8%A8%D9%8A%D9%86+%D8%A7%D8%AB%D9%86%D9%8A%D9%86+%D9%81%D9%8A+%D9%82%D8%B6%D8%A7%D9%8A%D8%A7+%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%D9%81%D9%8A+%D8%AF%D8%B1%D9%86%D8%A9 https%3A%2F%2Fakhbarlibya24.net%2F2020%2F01%2F14%2F%25d9%2584%25d9%2586-%25d9%258a%25d9%2586%25d8%25ac%25d9%2588%25d8%25a7-%25d8%25a8%25d8%25ac%25d8%25b1%25d8%25a7%25d8%25a6%25d9%2585%25d9%2587%25d9%2585-%25d8%25a7%25d9%2584%25d9%2582%25d8%25a8%25d8%25b6-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2585%25d8%25b7%25d9%2584%25d9%2588%25d8%25a8%25d9%258a%25d9%2586-%25d8%25a7%25d8%25ab%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F01%2F14%2F%25d9%2584%25d9%2586-%25d9%258a%25d9%2586%25d8%25ac%25d9%2588%25d8%25a7-%25d8%25a8%25d8%25ac%25d8%25b1%25d8%25a7%25d8%25a6%25d9%2585%25d9%2587%25d9%2585-%25d8%25a7%25d9%2584%25d9%2582%25d8%25a8%25d8%25b6-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2585%25d8%25b7%25d9%2584%25d9%2588%25d8%25a8%25d9%258a%25d9%2586-%25d8%25a7%25d8%25ab%2F&text=%D9%84%D9%86+%D9%8A%D9%86%D8%AC%D9%88%D8%A7+%D8%A8%D8%AC%D8%B1%D8%A7%D8%A6%D9%85%D9%87%D9%85%26%238230%3B%D8%A7%D9%84%D9%82%D8%A8%D8%B6+%D8%B9%D9%84%D9%89+%D9%85%D8%B7%D9%84%D9%88%D8%A8%D9%8A%D9%86+%D8%A7%D8%AB%D9%86%D9%8A%D9%86+%D9%81%D9%8A+%D9%82%D8%B6%D8%A7%D9%8A%D8%A7+%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%D9%81%D9%8A+%D8%AF%D8%B1%D9%86%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#b18ec2c4d3dbd4d2c58c94f58894898594f5889489879a94f5889489f094f58894898794f58994f0f294f58894898994f58994f0869a94f58994f08994f58994f0f294f58994f38094f58994f08694f58994f08794f58894898494f58894898694f588948984948387948382898382819482f394f58994f08694f58894898594f58894898394f58994f08994f58994f3879a94f58994f38894f58894898594f5889489889a94f58894898494f58994f38694f58894898594f58894898994f58994f08994f5889489f094f5889489879a94f58994f08694f58994f0f394f58894898794f5889489f094f5889489879a94f58894898094f5889489f09a94f58894898394f58994f38794f58994f08694f5889489f094f58994f0869a94f58994f08494f58994f38094f58894898694f58994f08694f58994f0899a94f58894898094f5889489f09a94f58994f0f794f58994f38094f58894898794f58994f08897d3ded5c88cd9c5c5c1c29482f09483f79483f7d0dad9d3d0c3ddd8d3c8d083859fdfd4c59483f7838183819483f781809483f780859483f7948384d5889483848985948384d58894838489879c948384d58894838489d0948384d5889483848987948384d589948384d0d2948384d5889483848989948384d589948384d0869c948384d589948384d089948384d589948384d0d2948384d589948384d380948384d589948384d086948384d589948384d087948384d5889483848984948384d5889483848986948384d58894838489849c948384d589948384d086948384d5889483848985948384d5889483848983948384d589948384d089948384d589948384d3879c948384d589948384d388948384d5889483848985948384d58894838489889c948384d5889483848984948384d589948384d386948384d5889483848985948384d5889483848989948384d589948384d089948384d58894838489d0948384d58894838489879c948384d589948384d086948384d589948384d0d39483f7" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"> <p><strong>أخبار ليبيا24</strong></p> <p><strong>شهدت مدينة درنة طيلة 8 أعوام تقريبًا سيطرة كاملة من قبل الجماعات الإرهابية المختلفة الأمر الذي حول  حياة أهالي المدينة إلى جحيم يصعب العيش فيه.</strong></p> <p><strong>وأثرت سيطرة هذه الجماعات الإرهابية على الحياة في المدينة إذ تسببت في انعدام الشعور بالأمان ما دفع الكثير من أهالي المدينة إلى ترك المدينة والنزوح بحثًا عن الأمان.</strong></p> <p><strong>كما أثرت سيطرة الجماعات الإرهابية على مدينة درنة على حياة الأهالي اجتماعياً واقتصاديًا، إضافة إلى تأثر التعليم والصحة ونقص حاد في المواد الأساسية الغذائية والمحروقات وارتفاع أسعارها إن وجدت.</strong></p> <p><strong>واليوم بعد طرد الجماعات الإرهابية من درنة وتحريرها من الإرهابيين الذين تسببوا في دمارها وتخريبها وإرهاب أهلها عادت الحياة إلى المدينة واستأنفت المؤسسات الحكومية أعمالها والاجهزة الامنية بدأت في تأمين درنة ومداخلها.</strong></p> <p><strong>وكان مصير الإرهابيين الذين تسببوا في أذى لكل سكان المدينة القتل أو الاعتقال حيث قتل الكثير منهم واعتقل عدد آخر منهم فيما فر آخرون واختاروا الهروب وترك المواجهات وفئة أخرى حاولت الاختباء والتظاهر أنه لا علاقة لها بالإرهابيين ظنًا منهم أن يد العدالة لن تطالهم.</strong></p> <p><strong>عدد من الهاربين تم اعتقالهم في مدن غرب ليبيا التي فروا إليها، كما ألقت الأجهزة الامنية المختصة في مكافحة الإرهاب وملاحقة المطلوبين والمكلفة من القيادة العامة بالقبض على من وردت اسمائهم في اعترافات الإرهابيين المقبوض عليهم في مدينة درنة.</strong></p> <p><strong>وفي هذا الصدد أكد مصدر مطلع أنه بناءًا على محاضر اعتراف قام الجهاز بالقبض على شخصين في مدينة درنة بعد ورود أسمائهم في المحاضر لإرهابيين آخرين مقبوض عليهم.</strong></p> <p><strong>وأوضح  المصدر أن المطلوب ( ا . أ ) والشهير &#8220;ح&#8221; مواليد 1989 تم القبض عليه </strong><strong style="text-transform: initial;">فجر الإثنين </strong><strong style="text-transform: initial;">بالإضافة إلى قريبه من الدرجة الأولى ( أ ) وهم من سكان حي القروض &#8220;امبخ &#8221; في درنة.</strong></p> <p><strong>وأضاف المصدر أن المطلوب ( ا ) مناصر للجماعات المتطرفة دون التثبت وسبق وقد ألقي القبض عليه في يونيو 2018 بمدينة درنه إلا أنه أخلى سبيله لعدم ثبوت شئ ،ومن خلال التحقيقات المستمرة مع عناصر إرهابية أخرى قد ورد المعني في محاضر اعتراف ليصدر في حقه مذكرة قبض وجلب.</strong></p> <p><strong>وأشار المصدر إلى أنه لدى المعني شقيق أكبر منه يدعى ( م ) مواليد 1985 وتابع لتنظيم أنصار الشريعة وقد قتل خلال المواجهات ضد القوات المسلحة الليبية في ببنينا بنغازي في أغسطس 2014 .</strong></p></div><div class="entry-terms post-tags clearfix"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://akhbarlibya24.net/tag/%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d8%b9%d8%a7%d8%aa_%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d8%a9/" rel="tag">الجماعات_الإرهابية</a><a href="https://akhbarlibya24.net/tag/%d8%a7%d9%84%d9%82%d8%a8%d8%b6/" rel="tag">القبض</a><a href="https://akhbarlibya24.net/tag/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85%d9%87%d9%85/" rel="tag">جرائمهم</a><a href="https://akhbarlibya24.net/tag/%d8%af%d8%b1%d9%86%d8%a9/" rel="tag">درنة</a><a href="https://akhbarlibya24.net/tag/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7_%d8%a5%d8%b1%d9%87%d8%a7%d8%a8/" rel="tag">قضايا_إرهاب</a></div><div class="post-share single-post-share bottom-share clearfix style-4">
<div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="179061"><i class="bf-icon fa fa-eye"></i> <b class="number">12</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F01%2F14%2F%25d9%2584%25d9%2586-%25d9%258a%25d9%2586%25d8%25ac%25d9%2588%25d8%25a7-%25d8%25a8%25d8%25ac%25d8%25b1%25d8%25a7%25d8%25a6%25d9%2585%25d9%2587%25d9%2585-%25d8%25a7%25d9%2584%25d9%2582%25d8%25a8%25d8%25b6-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2585%25d8%25b7%25d9%2584%25d9%2588%25d8%25a8%25d9%258a%25d9%2586-%25d8%25a7%25d8%25ab%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D9%84%D9%86+%D9%8A%D9%86%D8%AC%D9%88%D8%A7+%D8%A8%D8%AC%D8%B1%D8%A7%D8%A6%D9%85%D9%87%D9%85%26%238230%3B%D8%A7%D9%84%D9%82%D8%A8%D8%B6+%D8%B9%D9%84%D9%89+%D9%85%D8%B7%D9%84%D9%88%D8%A8%D9%8A%D9%86+%D8%A7%D8%AB%D9%86%D9%8A%D9%86+%D9%81%D9%8A+%D9%82%D8%B6%D8%A7%D9%8A%D8%A7+%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%D9%81%D9%8A+%D8%AF%D8%B1%D9%86%D8%A9 @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F01%2F14%2F%25d9%2584%25d9%2586-%25d9%258a%25d9%2586%25d8%25ac%25d9%2588%25d8%25a7-%25d8%25a8%25d8%25ac%25d8%25b1%25d8%25a7%25d8%25a6%25d9%2585%25d9%2587%25d9%2585-%25d8%25a7%25d9%2584%25d9%2582%25d8%25a8%25d8%25b6-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2585%25d8%25b7%25d9%2584%25d9%2588%25d8%25a8%25d9%258a%25d9%2586-%25d8%25a7%25d8%25ab%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F01%2F14%2F%25d9%2584%25d9%2586-%25d9%258a%25d9%2586%25d8%25ac%25d9%2588%25d8%25a7-%25d8%25a8%25d8%25ac%25d8%25b1%25d8%25a7%25d8%25a6%25d9%2585%25d9%2587%25d9%2585-%25d8%25a7%25d9%2584%25d9%2582%25d8%25a8%25d8%25b6-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2585%25d8%25b7%25d9%2584%25d9%2588%25d8%25a8%25d9%258a%25d9%2586-%25d8%25a7%25d8%25ab%2F&title=%D9%84%D9%86+%D9%8A%D9%86%D8%AC%D9%88%D8%A7+%D8%A8%D8%AC%D8%B1%D8%A7%D8%A6%D9%85%D9%87%D9%85%26%238230%3B%D8%A7%D9%84%D9%82%D8%A8%D8%B6+%D8%B9%D9%84%D9%89+%D9%85%D8%B7%D9%84%D9%88%D8%A8%D9%8A%D9%86+%D8%A7%D8%AB%D9%86%D9%8A%D9%86+%D9%81%D9%8A+%D9%82%D8%B6%D8%A7%D9%8A%D8%A7+%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%D9%81%D9%8A+%D8%AF%D8%B1%D9%86%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D9%84%D9%86+%D9%8A%D9%86%D8%AC%D9%88%D8%A7+%D8%A8%D8%AC%D8%B1%D8%A7%D8%A6%D9%85%D9%87%D9%85%26%238230%3B%D8%A7%D9%84%D9%82%D8%A8%D8%B6+%D8%B9%D9%84%D9%89+%D9%85%D8%B7%D9%84%D9%88%D8%A8%D9%8A%D9%86+%D8%A7%D8%AB%D9%86%D9%8A%D9%86+%D9%81%D9%8A+%D9%82%D8%B6%D8%A7%D9%8A%D8%A7+%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%D9%81%D9%8A+%D8%AF%D8%B1%D9%86%D8%A9 %0A%0A https%3A%2F%2Fakhbarlibya24.net%2F2020%2F01%2F14%2F%25d9%2584%25d9%2586-%25d9%258a%25d9%2586%25d8%25ac%25d9%2588%25d8%25a7-%25d8%25a8%25d8%25ac%25d8%25b1%25d8%25a7%25d8%25a6%25d9%2585%25d9%2587%25d9%2585-%25d8%25a7%25d9%2584%25d9%2582%25d8%25a8%25d8%25b6-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2585%25d8%25b7%25d9%2584%25d9%2588%25d8%25a8%25d9%258a%25d9%2586-%25d8%25a7%25d8%25ab%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D9%84%D9%86+%D9%8A%D9%86%D8%AC%D9%88%D8%A7+%D8%A8%D8%AC%D8%B1%D8%A7%D8%A6%D9%85%D9%87%D9%85%26%238230%3B%D8%A7%D9%84%D9%82%D8%A8%D8%B6+%D8%B9%D9%84%D9%89+%D9%85%D8%B7%D9%84%D9%88%D8%A8%D9%8A%D9%86+%D8%A7%D8%AB%D9%86%D9%8A%D9%86+%D9%81%D9%8A+%D9%82%D8%B6%D8%A7%D9%8A%D8%A7+%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%D9%81%D9%8A+%D8%AF%D8%B1%D9%86%D8%A9 https%3A%2F%2Fakhbarlibya24.net%2F2020%2F01%2F14%2F%25d9%2584%25d9%2586-%25d9%258a%25d9%2586%25d8%25ac%25d9%2588%25d8%25a7-%25d8%25a8%25d8%25ac%25d8%25b1%25d8%25a7%25d8%25a6%25d9%2585%25d9%2587%25d9%2585-%25d8%25a7%25d9%2584%25d9%2582%25d8%25a8%25d8%25b6-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2585%25d8%25b7%25d9%2584%25d9%2588%25d8%25a8%25d9%258a%25d9%2586-%25d8%25a7%25d8%25ab%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fakhbarlibya24.net%2F2020%2F01%2F14%2F%25d9%2584%25d9%2586-%25d9%258a%25d9%2586%25d8%25ac%25d9%2588%25d8%25a7-%25d8%25a8%25d8%25ac%25d8%25b1%25d8%25a7%25d8%25a6%25d9%2585%25d9%2587%25d9%2585-%25d8%25a7%25d9%2584%25d9%2582%25d8%25a8%25d8%25b6-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2585%25d8%25b7%25d9%2584%25d9%2588%25d8%25a8%25d9%258a%25d9%2586-%25d8%25a7%25d8%25ab%2F&text=%D9%84%D9%86+%D9%8A%D9%86%D8%AC%D9%88%D8%A7+%D8%A8%D8%AC%D8%B1%D8%A7%D8%A6%D9%85%D9%87%D9%85%26%238230%3B%D8%A7%D9%84%D9%82%D8%A8%D8%B6+%D8%B9%D9%84%D9%89+%D9%85%D8%B7%D9%84%D9%88%D8%A8%D9%8A%D9%86+%D8%A7%D8%AB%D9%86%D9%8A%D9%86+%D9%81%D9%8A+%D9%82%D8%B6%D8%A7%D9%8A%D8%A7+%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%D9%81%D9%8A+%D8%AF%D8%B1%D9%86%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#88b7fbfdeae2edebfcb5adccb1adb0bcadccb1adb0bea3adccb1adb0c9adccb1adb0beadccb0adc9cbadccb1adb0b0adccb0adc9bfa3adccb0adc9b0adccb0adc9cbadccb0adcab9adccb0adc9bfadccb0adc9beadccb1adb0bdadccb1adb0bfadccb1adb0bdadbabeadbabbb0babbb8adbbcaadccb0adc9bfadccb1adb0bcadccb1adb0baadccb0adc9b0adccb0adcabea3adccb0adcab1adccb1adb0bcadccb1adb0b1a3adccb1adb0bdadccb0adcabfadccb1adb0bcadccb1adb0b0adccb0adc9b0adccb1adb0c9adccb1adb0bea3adccb0adc9bfadccb0adc9caadccb1adb0beadccb1adb0c9adccb1adb0bea3adccb1adb0b9adccb1adb0c9a3adccb1adb0baadccb0adcabeadccb0adc9bfadccb1adb0c9adccb0adc9bfa3adccb0adc9bdadccb0adcab9adccb1adb0bfadccb0adc9bfadccb0adc9b0a3adccb1adb0b9adccb1adb0c9a3adccb0adc9ceadccb0adcab9adccb1adb0beadccb0adc9b1aeeae7ecf1b5e0fcfcf8fbadbbc9adbaceadbacee9e3e0eae9fae4e1eaf1e9babca6e6edfcadbacebab8bab8adbaceb8b9adbaceb9bcadbaceadbabdecb1adbabdb0bcadbabdecb1adbabdb0bea5adbabdecb1adbabdb0e9adbabdecb1adbabdb0beadbabdecb0adbabde9ebadbabdecb1adbabdb0b0adbabdecb0adbabde9bfa5adbabdecb0adbabde9b0adbabdecb0adbabde9ebadbabdecb0adbabdeab9adbabdecb0adbabde9bfadbabdecb0adbabde9beadbabdecb1adbabdb0bdadbabdecb1adbabdb0bfadbabdecb1adbabdb0bda5adbabdecb0adbabde9bfadbabdecb1adbabdb0bcadbabdecb1adbabdb0baadbabdecb0adbabde9b0adbabdecb0adbabdeabea5adbabdecb0adbabdeab1adbabdecb1adbabdb0bcadbabdecb1adbabdb0b1a5adbabdecb1adbabdb0bdadbabdecb0adbabdeabfadbabdecb1adbabdb0bcadbabdecb1adbabdb0b0adbabdecb0adbabde9b0adbabdecb1adbabdb0e9adbabdecb1adbabdb0bea5adbabdecb0adbabde9bfadbabdecb0adbabde9eaadbace" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div></article>
<section class="next-prev-post clearfix">
<div class="prev-post"> <p class="pre-title heading-typo"><i class="fa fa-arrow-right"></i> المقال السابق </p> <p class="title heading-typo"><a href="https://akhbarlibya24.net/2020/01/14/%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d9%84%d9%84%d9%87%d8%ac%d8%b1%d8%a9-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-953-%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d8%a7-%d8%a5%d9%84%d9%89-%d9%84%d9%8a%d8%a8%d9%8a/" rel="prev">الدولية للهجرة: إعادة 953 مهاجرا إلى ليبيا خلال الأسبوعين الماضيين</a></p></div><div class="next-post"> <p class="pre-title heading-typo">المقال التالي <i class="fa fa-arrow-left"></i></p> <p class="title heading-typo"><a href="https://akhbarlibya24.net/2020/01/14/%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%a7%d9%84%d9%86%d9%81%d8%b7-2186-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%a5%d9%8a%d8%b1%d8%a7%d8%af%d8%a7%d8%aa-%d8%b4%d9%87%d8%b1-%d8%af/" rel="next">مؤسسة النفط: 2,186 مليار دولار إيرادات شهر ديسمبر الماضي</a></p></div></section></div><div class="post-related">
<div class="section-heading sh-t2 sh-s1"> <span class="h-text related-posts-heading">المزيد من الأخبار</span></div><div class="bs-pagination-wrapper main-term-none">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile">
<div class="post-179128 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="حفتر يبلغ الروس بشروط القيادة العامة لاستكمال المفاوضات" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/01/حفتر-مع-لافروف-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/01/حفتر-مع-لافروف-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/01/14/%d8%ad%d9%81%d8%aa%d8%b1-%d9%8a%d8%a8%d9%84%d8%ba-%d8%a7%d9%84%d8%b1%d9%88%d8%b3-%d8%a8%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2020/01/14/%d8%ad%d9%81%d8%aa%d8%b1-%d9%8a%d8%a8%d9%84%d8%ba-%d8%a7%d9%84%d8%b1%d9%88%d8%b3-%d8%a8%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84/" title="حفتر يبلغ الروس بشروط القيادة العامة لاستكمال المفاوضات">
<span class="post-title">
حفتر يبلغ الروس بشروط القيادة العامة لاستكمال المفاوضات			</span>
</a>
</p></div></div >
<div class="post-179123 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-367">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="مؤسسة النفط: 2,186 مليار دولار إيرادات شهر ديسمبر الماضي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/12/المؤسسة-الوطنية-للنفط-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/12/المؤسسة-الوطنية-للنفط-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/01/14/%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%a7%d9%84%d9%86%d9%81%d8%b7-2186-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%a5%d9%8a%d8%b1%d8%a7%d8%af%d8%a7%d8%aa-%d8%b4%d9%87%d8%b1-%d8%af/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2020/01/14/%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%a7%d9%84%d9%86%d9%81%d8%b7-2186-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%a5%d9%8a%d8%b1%d8%a7%d8%af%d8%a7%d8%aa-%d8%b4%d9%87%d8%b1-%d8%af/" title="مؤسسة النفط: 2,186 مليار دولار إيرادات شهر ديسمبر الماضي">
<span class="post-title">
مؤسسة النفط: 2,186 مليار دولار إيرادات شهر ديسمبر الماضي			</span>
</a>
</p></div></div >
<div class="post-179097 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="الدولية للهجرة: إعادة 953 مهاجرا إلى ليبيا خلال الأسبوعين الماضيين" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/01/المنظمة-الدولية-للهجرة-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/01/المنظمة-الدولية-للهجرة-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/01/14/%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d9%84%d9%84%d9%87%d8%ac%d8%b1%d8%a9-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-953-%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d8%a7-%d8%a5%d9%84%d9%89-%d9%84%d9%8a%d8%a8%d9%8a/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2020/01/14/%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d9%84%d9%84%d9%87%d8%ac%d8%b1%d8%a9-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-953-%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d8%a7-%d8%a5%d9%84%d9%89-%d9%84%d9%8a%d8%a8%d9%8a/" title="الدولية للهجرة: إعادة 953 مهاجرا إلى ليبيا خلال الأسبوعين الماضيين">
<span class="post-title">
الدولية للهجرة: إعادة 953 مهاجرا إلى ليبيا خلال الأسبوعين الماضيين			</span>
</a>
</p></div></div >
<div class="post-179116 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-354">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="الخارجية الليبية تستعد لتنظيم المؤتمر الشبابي الدولي الأول" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/01/08-7-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/01/08-7-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/01/14/%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%a4%d8%aa%d9%85/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2020/01/14/%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%a4%d8%aa%d9%85/" title="الخارجية الليبية تستعد لتنظيم المؤتمر الشبابي الدولي الأول">
<span class="post-title">
الخارجية الليبية تستعد لتنظيم المؤتمر الشبابي الدولي الأول			</span>
</a>
</p></div></div ></div></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="better-social-counter-2" class="h-ni w-nt primary-sidebar-widget widget widget_better-social-counter">		<div class="better-studio-shortcode bsc-clearfix better-social-counter style-modern not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 1M</span> <span class="item-title"> معحبين</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 136k</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> 10,260</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCeSDlHwP4cA8m4BuzxsVtHg" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> 65</span> <span class="item-title"> متابعين</span> </a> </li> </ul></div></div><div id="bs-mix-listing-3-4-2" class="h-ni h-bg h-bg-231f20 w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div id="" class="bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab">		<p class="section-heading sh-t2 sh-s1 main-term-1137">
<a href="https://akhbarlibya24.net/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/" class="main-link">
<span class="h-text main-term-1137">
الأكثر مشاهدة							</span>
</a>
</p>
<div class="listing listing-mix-3-4 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
<div class="post-149852 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-21 bsw-400">
<div class="item-content">
<a title="كيف تمكن &#8221; شادي الفلسطيني&#8221; من اصطياد بنات العرب الطبية ؟ " style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/01/6-16-750x430.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/01/6-16.jpg" class="img-cont" href="https://akhbarlibya24.net/2019/01/19/%d9%83%d9%8a%d9%81-%d8%aa%d9%85%d9%83%d9%86-%d8%b4%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d8%b5%d8%b7%d9%8a%d8%a7%d8%af-%d8%a8%d9%86%d8%a7/"></a>
<div class="content-container">
<p class="title">			<a href="https://akhbarlibya24.net/2019/01/19/%d9%83%d9%8a%d9%81-%d8%aa%d9%85%d9%83%d9%86-%d8%b4%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d8%b5%d8%b7%d9%8a%d8%a7%d8%af-%d8%a8%d9%86%d8%a7/" class="post-title post-url">
كيف تمكن &#8221; شادي الفلسطيني&#8221; من اصطياد بنات العرب الطبية ؟ 			</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-19T20:35:45+02:00">19 يناير، 2019 , 8:35 م</time></span></div></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-142111 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-354">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا بالعملة الصعبة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/10/23-4-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/10/23-4-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2018/10/20/%d8%a8%d8%b9%d8%af-%d8%ba%d9%8a%d8%a7%d8%a8%d9%87-%d9%84%d8%b4%d9%87%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%b3%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2018/10/20/%d8%a8%d8%b9%d8%af-%d8%ba%d9%8a%d8%a7%d8%a8%d9%87-%d9%84%d8%b4%d9%87%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%b3%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7/" class="post-url post-title">
بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-20T21:47:10+02:00">20 أكتوبر، 2018 , 9:47 م</time></span></div></div></div >
<div class="post-160379 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="لعقد صفقات سياسية .. &#8220;بشر و التاجوري&#8221; في باريس" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/06/2-2-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/06/2-2-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/06/15/%d9%84%d8%b9%d9%82%d8%af-%d8%b5%d9%81%d9%82%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a8%d8%b4%d8%b1-%d9%88-%d8%a7%d9%84%d8%aa%d8%a7%d8%ac%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a8%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/06/15/%d9%84%d8%b9%d9%82%d8%af-%d8%b5%d9%81%d9%82%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a8%d8%b4%d8%b1-%d9%88-%d8%a7%d9%84%d8%aa%d8%a7%d8%ac%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a8%d8%a7/" class="post-url post-title">
لعقد صفقات سياسية .. &#8220;بشر و التاجوري&#8221; في باريس		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-06-15T12:00:19+02:00">15 يونيو، 2019 , 12:00 م</time></span></div></div></div >
<div class="post-148594 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="أب لثلاثة أطفال&#8230;ليبي يغتصب طفلة في السويد" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/01/fille-e1546679794260-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/01/fille-e1546679794260-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/01/03/%d8%a3%d8%a8-%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%ba%d8%aa%d8%b5%d8%a8-%d8%b7%d9%81%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/01/03/%d8%a3%d8%a8-%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%ba%d8%aa%d8%b5%d8%a8-%d8%b7%d9%81%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3/" class="post-url post-title">
أب لثلاثة أطفال&#8230;ليبي يغتصب طفلة في السويد		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-03T01:34:12+02:00">3 يناير، 2019 , 1:34 ص</time></span></div></div></div >
<div class="post-142294 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-354">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/10/BDtopyoGAj2fMCf1CXXe-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/10/BDtopyoGAj2fMCf1CXXe-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2018/10/22/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%a2%d9%85%d8%b1-%d8%a7%d9%84%d9%81%d8%b1%d9%82%d8%a9-9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b1%d9%83/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2018/10/22/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%a2%d9%85%d8%b1-%d8%a7%d9%84%d9%81%d8%b1%d9%82%d8%a9-9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b1%d9%83/" class="post-url post-title">
العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-22T09:48:49+02:00">22 أكتوبر، 2018 , 9:48 ص</time></span></div></div></div >
<div class="post-155697 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="عبد الجليل : من أفسد ثورة فبرايرهم دعاة فجر ليبيا الذين حرقوا مطار طرابلس الدولي وخزّانات النّفط" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/03/1-92-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/03/1-92-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/03/28/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ac%d9%84%d9%8a%d9%84-%d9%85%d9%86-%d8%a3%d9%81%d8%b3%d8%af-%d8%ab%d9%88%d8%b1%d8%a9-%d9%81%d8%a8%d8%b1%d8%a7%d9%8a%d8%b1%d9%87%d9%85-%d8%af%d8%b9%d8%a7%d8%a9/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/03/28/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ac%d9%84%d9%8a%d9%84-%d9%85%d9%86-%d8%a3%d9%81%d8%b3%d8%af-%d8%ab%d9%88%d8%b1%d8%a9-%d9%81%d8%a8%d8%b1%d8%a7%d9%8a%d8%b1%d9%87%d9%85-%d8%af%d8%b9%d8%a7%d8%a9/" class="post-url post-title">
عبد الجليل : من أفسد ثورة فبرايرهم دعاة فجر ليبيا الذين حرقوا مطار&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-03-28T22:49:51+02:00">28 مارس، 2019 , 10:49 م</time></span></div></div></div >
<div class="post-167124 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="بعد فرار عناصره من محور القتال .. شابه يتوعد “غنيوة” بالسجن مدى الحياة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/03-6-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/03-6-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/05/%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%a7%d8%b1-%d8%b9%d9%86%d8%a7%d8%b5%d8%b1%d9%87-%d9%85%d9%86-%d9%85%d8%ad%d9%88%d8%b1-%d8%a7%d9%84%d9%82%d8%aa%d8%a7%d9%84-%d8%b4%d8%a7%d8%a8%d9%87-%d9%8a%d8%aa/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/10/05/%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%a7%d8%b1-%d8%b9%d9%86%d8%a7%d8%b5%d8%b1%d9%87-%d9%85%d9%86-%d9%85%d8%ad%d9%88%d8%b1-%d8%a7%d9%84%d9%82%d8%aa%d8%a7%d9%84-%d8%b4%d8%a7%d8%a8%d9%87-%d9%8a%d8%aa/" class="post-url post-title">
بعد فرار عناصره من محور القتال .. شابه يتوعد “غنيوة” بالسجن مدى الحياة		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-10-05T21:31:42+02:00">5 أكتوبر، 2019 , 9:31 م</time></span></div></div></div >
<div class="post-148252 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-23">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="مصادر تكشف لـ&#8221;أخبار ليبيا24&#8243; ملابسات مداهمة كافي كازا في بنغازي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/12/7D4E491C-1477-425F-96CE-36310A8D65E5-86x64.jpeg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/12/7D4E491C-1477-425F-96CE-36310A8D65E5-210x136.jpeg" class="img-holder" href="https://akhbarlibya24.net/2018/12/28/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-24-%d9%85%d9%84%d8%a7%d8%a8%d8%b3%d8%a7%d8%aa-%d9%85%d8%af%d8%a7%d9%87%d9%85/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2018/12/28/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-24-%d9%85%d9%84%d8%a7%d8%a8%d8%b3%d8%a7%d8%aa-%d9%85%d8%af%d8%a7%d9%87%d9%85/" class="post-url post-title">
مصادر تكشف لـ&#8221;أخبار ليبيا24&#8243; ملابسات مداهمة كافي كازا في&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-12-28T06:59:58+02:00">28 ديسمبر، 2018 , 6:59 ص</time></span></div></div></div >
<div class="post-153703 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="في أول تعليق بعد الإفراج عنه .. زوجة دوردة : شكرًا لشباب ليبيا الذين وقفوا في وجه مخطط &#8220;المقاتلة&#8221;" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/03/52B2EA75-257C-40BC-AEA1-E640689175A6-86x64.jpeg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/03/52B2EA75-257C-40BC-AEA1-E640689175A6-210x136.jpeg" class="img-holder" href="https://akhbarlibya24.net/2019/03/03/%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86%d9%87-%d8%b2%d9%88%d8%ac%d8%a9-%d8%af%d9%88%d8%b1%d8%af/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/03/03/%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86%d9%87-%d8%b2%d9%88%d8%ac%d8%a9-%d8%af%d9%88%d8%b1%d8%af/" class="post-url post-title">
في أول تعليق بعد الإفراج عنه .. زوجة دوردة : شكرًا لشباب ليبيا الذين&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-03-03T09:27:04+02:00">3 مارس، 2019 , 9:27 ص</time></span></div></div></div >
<div class="post-149213 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="التعرف على الجثة المتفحمة في طرابلس" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/01/49807062_2392158114189640_3858635022869200896_n-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/01/49807062_2392158114189640_3858635022869200896_n-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/01/12/%d8%a7%d9%84%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d8%ab%d8%a9-%d8%a7%d9%84%d9%85%d8%aa%d9%81%d8%ad%d9%85%d8%a9-%d9%81%d9%8a-%d8%b7%d8%b1%d8%a7%d8%a8%d9%84%d8%b3/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/01/12/%d8%a7%d9%84%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d8%ab%d8%a9-%d8%a7%d9%84%d9%85%d8%aa%d9%81%d8%ad%d9%85%d8%a9-%d9%81%d9%8a-%d8%b7%d8%b1%d8%a7%d8%a8%d9%84%d8%b3/" class="post-url post-title">
التعرف على الجثة المتفحمة في طرابلس		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-12T15:46:17+02:00">12 يناير، 2019 , 3:46 م</time></span></div></div></div ></div></div></div></div></div></div></aside></div></div></div></main></div><div class="more-stories left more-stories-thumbnail-1" data-scroll-top="450" data-close-settings="1H;">
<div class="more-stories-title"> المزيد <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none none">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-179128 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="حفتر يبلغ الروس بشروط القيادة العامة لاستكمال المفاوضات" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/01/حفتر-مع-لافروف-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/01/حفتر-مع-لافروف-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/01/14/%d8%ad%d9%81%d8%aa%d8%b1-%d9%8a%d8%a8%d9%84%d8%ba-%d8%a7%d9%84%d8%b1%d9%88%d8%b3-%d8%a8%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/01/14/%d8%ad%d9%81%d8%aa%d8%b1-%d9%8a%d8%a8%d9%84%d8%ba-%d8%a7%d9%84%d8%b1%d9%88%d8%b3-%d8%a8%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84/" class="post-url post-title">
حفتر يبلغ الروس بشروط القيادة العامة لاستكمال المفاوضات		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-01-14T23:57:43+02:00">14 يناير، 2020 , 11:57 م</time></span></div></div></div >
<div class="post-179123 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-367">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="مؤسسة النفط: 2,186 مليار دولار إيرادات شهر ديسمبر الماضي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/12/المؤسسة-الوطنية-للنفط-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/12/المؤسسة-الوطنية-للنفط-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/01/14/%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%a7%d9%84%d9%86%d9%81%d8%b7-2186-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%a5%d9%8a%d8%b1%d8%a7%d8%af%d8%a7%d8%aa-%d8%b4%d9%87%d8%b1-%d8%af/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/01/14/%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%a7%d9%84%d9%86%d9%81%d8%b7-2186-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%a5%d9%8a%d8%b1%d8%a7%d8%af%d8%a7%d8%aa-%d8%b4%d9%87%d8%b1-%d8%af/" class="post-url post-title">
مؤسسة النفط: 2,186 مليار دولار إيرادات شهر ديسمبر الماضي		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-01-14T23:32:56+02:00">14 يناير، 2020 , 11:32 م</time></span></div></div></div >
<div class="post-179097 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="الدولية للهجرة: إعادة 953 مهاجرا إلى ليبيا خلال الأسبوعين الماضيين" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/01/المنظمة-الدولية-للهجرة-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/01/المنظمة-الدولية-للهجرة-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/01/14/%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d9%84%d9%84%d9%87%d8%ac%d8%b1%d8%a9-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-953-%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d8%a7-%d8%a5%d9%84%d9%89-%d9%84%d9%8a%d8%a8%d9%8a/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2020/01/14/%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d9%84%d9%84%d9%87%d8%ac%d8%b1%d8%a9-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-953-%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d8%a7-%d8%a5%d9%84%d9%89-%d9%84%d9%8a%d8%a8%d9%8a/" class="post-url post-title">
الدولية للهجرة: إعادة 953 مهاجرا إلى ليبيا خلال الأسبوعين&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-01-14T22:48:45+02:00">14 يناير، 2020 , 10:48 م</time></span></div></div></div ></div></div></div><footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> وكالة أخبار ليبيا 24 © جميع الحقوق محفوظة.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> للإتصال بنا : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e881868e87a88983808a899a84818a9189dadcc6868d9c">[email&#160;protected]</a></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-125351521-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-125351521-1');</script>
<div class="rh-cover noscroll no-login-icon" style="background-color: #231f20">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h"></div><div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21398"><a href="http://www.akhbarlibya24.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-item-93617"><a href="https://akhbarlibya24.net/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-map-marker"></i>ليبيا</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-item-109471"><a href="https://akhbarlibya24.net/category/%d8%b4%d8%a7%d8%a6%d8%b9/"><i class="bf-icon fa fa-file-text-o"></i>أخبار وتقارير</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-54659"><a href="https://akhbarlibya24.net/category/%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon fa fa-globe"></i>دولي</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8410 better-anim-fade menu-item-166598"><a href="https://akhbarlibya24.net/category/%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-bullseye"></i>الإرهاب في ليبيا</a></li>
<li class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-item-99445"><a href="https://akhbarlibya24.net/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/"><i class="bf-icon bsfi-comments-1"></i>أراء حرة</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-item-56146"><a href="https://akhbarlibya24.net/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon fa fa-line-chart"></i>إقتصاد</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-item-21506"><a href="https://akhbarlibya24.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><i class="bf-icon fa fa-pencil-square"></i>تقارير</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"><i class="bf-icon fa fa-soccer-ball-o"></i>رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-179088 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="&#8220;ميورا&#8221; سألعب كرة القدم حتى أصل إلى 60 عام" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/01/يابان-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/01/-e1579024307883.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/01/14/%d9%85%d9%8a%d9%88%d8%b1%d8%a7-%d8%b3%d8%a3%d9%84%d8%b9%d8%a8-%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85-%d8%ad%d8%aa%d9%89-%d8%a3%d8%b5%d9%84-%d8%a5%d9%84%d9%89-60-%d8%b9%d8%a7%d9%85/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/01/14/%d9%85%d9%8a%d9%88%d8%b1%d8%a7-%d8%b3%d8%a3%d9%84%d8%b9%d8%a8-%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85-%d8%ad%d8%aa%d9%89-%d8%a3%d8%b5%d9%84-%d8%a5%d9%84%d9%89-60-%d8%b9%d8%a7%d9%85/" class="post-title post-url"> &#8220;ميورا&#8221; سألعب كرة القدم حتى أصل إلى 60 عام </a> </p></div></div > <div class="post-179073 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="منتخب اليد يضع اللمسات الأخيرة قبل خوض الأفريقية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/01/980-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/01/980-e1579018587977.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/01/14/%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%8a%d8%af-%d9%8a%d8%b6%d8%b9-%d8%a7%d9%84%d9%84%d9%85%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9-%d9%82%d8%a8%d9%84-%d8%ae%d9%88%d8%b6/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/01/14/%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%8a%d8%af-%d9%8a%d8%b6%d8%b9-%d8%a7%d9%84%d9%84%d9%85%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9-%d9%82%d8%a8%d9%84-%d8%ae%d9%88%d8%b6/" class="post-title post-url"> منتخب اليد يضع اللمسات الأخيرة قبل خوض الأفريقية </a> </p></div></div > <div class="post-179049 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="الخلود بطلا لخماسيات كرة القدم في غات" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/01/123-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/01/123-e1579012010299.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/01/14/%d8%a7%d9%84%d8%ae%d9%84%d9%88%d8%af-%d8%a8%d8%b7%d9%84%d8%a7-%d9%84%d8%ae%d9%85%d8%a7%d8%b3%d9%8a%d8%a7%d8%aa-%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85-%d9%81%d9%8a-%d8%ba%d8%a7%d8%aa/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/01/14/%d8%a7%d9%84%d8%ae%d9%84%d9%88%d8%af-%d8%a8%d8%b7%d9%84%d8%a7-%d9%84%d8%ae%d9%85%d8%a7%d8%b3%d9%8a%d8%a7%d8%aa-%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85-%d9%81%d9%8a-%d8%ba%d8%a7%d8%aa/" class="post-title post-url"> الخلود بطلا لخماسيات كرة القدم في غات </a> </p></div></div > <div class="post-179004 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="العرفي في طريقه إلى شباب قسنطينة الجزائري" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/01/76543-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/01/76543.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/01/14/%d8%a7%d9%84%d8%b9%d8%b1%d9%81%d9%8a-%d9%81%d9%8a-%d8%b7%d8%b1%d9%8a%d9%82%d9%87-%d8%a5%d9%84%d9%89-%d8%b4%d8%a8%d8%a7%d8%a8-%d9%82%d8%b3%d9%86%d8%b7%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/01/14/%d8%a7%d9%84%d8%b9%d8%b1%d9%81%d9%8a-%d9%81%d9%8a-%d8%b7%d8%b1%d9%8a%d9%82%d9%87-%d8%a5%d9%84%d9%89-%d8%b4%d8%a8%d8%a7%d8%a8-%d9%82%d8%b3%d9%86%d8%b7%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7/" class="post-title post-url"> العرفي في طريقه إلى شباب قسنطينة الجزائري </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1843301466" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1843301466" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon fa fa-arrow-circle-down"></i>منوعات</a>
<div class="mega-menu tabbed-grid-posts">
<div class="content-wrap clearfix">
<ul class="tabs-section">
<li class="active"> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-1140407896-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-1140407896-336" data-deferred-init="1900003632" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-1140407896-338" data-deferred-init="1915797662" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-1140407896-362" data-deferred-init="375599428" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li>
<li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-1140407896-3160" data-deferred-init="1611161183" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li>
</ul>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1140407896-3174">
<div class="bs-pagination-wrapper main-term-3174 next_prev">
<div class="listing listing-grid listing-grid-1 clearfix columns-3">
<div class="post-177175 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix"> <a title="تحذير من موجة برد وأمطار على معظم مناطق ليبيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/12/المركز-الوطني-للأرصاد-الجوية-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/12/المركز-الوطني-للأرصاد-الجوية-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/12/28/%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d9%85%d9%86-%d9%85%d9%88%d8%ac%d8%a9-%d8%a8%d8%b1%d8%af-%d9%88%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d8%b9%d8%b8%d9%85-%d9%85%d9%86%d8%a7%d8%b7%d9%82/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/12/28/%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d9%85%d9%86-%d9%85%d9%88%d8%ac%d8%a9-%d8%a8%d8%b1%d8%af-%d9%88%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d8%b9%d8%b8%d9%85-%d9%85%d9%86%d8%a7%d8%b7%d9%82/" class="post-title post-url">
تحذير من موجة برد وأمطار على معظم مناطق ليبيا		</a>
</p></div></div >
<div class="post-176632 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-33">
<div class="item-inner">
<div class="featured clearfix"> <a title="إقامة ندوة حول حزام الطاقة الأخضر والتنمية المكانية في ليبيا ببنغازي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/12/ندوة-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/12/ندوة-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/12/23/%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d9%86%d8%af%d9%88%d8%a9-%d8%ad%d9%88%d9%84-%d8%ad%d8%b2%d8%a7%d9%85-%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d8%a3%d8%ae%d8%b6%d8%b1-%d9%88%d8%a7%d9%84%d8%aa/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/12/23/%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d9%86%d8%af%d9%88%d8%a9-%d8%ad%d9%88%d9%84-%d8%ad%d8%b2%d8%a7%d9%85-%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d8%a3%d8%ae%d8%b6%d8%b1-%d9%88%d8%a7%d9%84%d8%aa/" class="post-title post-url">
إقامة ندوة حول حزام الطاقة الأخضر والتنمية المكانية في ليبيا ببنغازي		</a>
</p></div></div >
<div class="post-175593 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix"> <a title="استئناف الرحلات الجوية بين بنغازي وطرابلس غدا الأحد" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/12/طيران-البراق-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/12/طيران-البراق-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/12/14/%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d8%a7%d9%84%d8%b1%d8%ad%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d9%88%d8%b7%d8%b1/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/12/14/%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d8%a7%d9%84%d8%b1%d8%ad%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d9%88%d8%b7%d8%b1/" class="post-title post-url">
استئناف الرحلات الجوية بين بنغازي وطرابلس غدا الأحد		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="773731929" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="773731929" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1140407896-336">
<div class="bs-pagination-wrapper main-term-336 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_1900003632"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1140407896-338">
<div class="bs-pagination-wrapper main-term-338 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_1915797662"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1140407896-362">
<div class="bs-pagination-wrapper main-term-362 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_375599428"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1140407896-3160">
<div class="bs-pagination-wrapper main-term-3160 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_1611161183"></div></div></div></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/"><i class="bf-icon fa fa-paperclip"></i>ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-178363 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="الآثار الليبية تتسلم قطع أثرية من قبل مركز شرطة الوسيطة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/01/24theme-35-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/01/24theme-35-e1578483783186.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/01/08/%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d8%a9-%d8%aa%d8%aa%d8%b3%d9%84%d9%85-%d9%82%d8%b7%d8%b9-%d8%a3%d8%ab%d8%b1%d9%8a%d8%a9-%d9%85%d9%86-%d9%82%d8%a8%d9%84-%d9%85/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/01/08/%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d8%a9-%d8%aa%d8%aa%d8%b3%d9%84%d9%85-%d9%82%d8%b7%d8%b9-%d8%a3%d8%ab%d8%b1%d9%8a%d8%a9-%d9%85%d9%86-%d9%82%d8%a8%d9%84-%d9%85/" class="post-title post-url"> الآثار الليبية تتسلم قطع أثرية من قبل مركز شرطة الوسيطة </a> </p></div></div > <div class="post-177121 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="المسرح الشعبي سبها يشهد اختتام فعاليات المهرجان العالمي لأفلام الهجرة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/12/سبوت-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/12/-e1577527553684.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/12/28/%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%ad-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d9%8a-%d8%b3%d8%a8%d9%87%d8%a7-%d9%8a%d8%b4%d9%87%d8%af-%d8%a7%d8%ae%d8%aa%d8%aa%d8%a7%d9%85-%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/12/28/%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%ad-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d9%8a-%d8%b3%d8%a8%d9%87%d8%a7-%d9%8a%d8%b4%d9%87%d8%af-%d8%a7%d8%ae%d8%aa%d8%aa%d8%a7%d9%85-%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7/" class="post-title post-url"> المسرح الشعبي سبها يشهد اختتام فعاليات المهرجان العالمي لأفلام الهجرة </a> </p></div></div > <div class="post-176528 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="للآلهة ديمترا مفقودة الرأس..مواطن يسلم مصلحة الآثار قطعة أثرية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/12/0900-1-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/12/0900-1-e1577065147470.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/12/23/%d9%84%d9%84%d8%a2%d9%84%d9%87%d8%a9-%d8%af%d9%8a%d9%85%d8%aa%d8%b1%d8%a7-%d9%85%d9%81%d9%82%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d8%b1%d8%a3%d8%b3-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%8a%d8%b3%d9%84%d9%85/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/12/23/%d9%84%d9%84%d8%a2%d9%84%d9%87%d8%a9-%d8%af%d9%8a%d9%85%d8%aa%d8%b1%d8%a7-%d9%85%d9%81%d9%82%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d8%b1%d8%a3%d8%b3-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%8a%d8%b3%d9%84%d9%85/" class="post-title post-url"> للآلهة ديمترا مفقودة الرأس..مواطن يسلم مصلحة الآثار قطعة أثرية </a> </p></div></div > <div class="post-175213 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-354"> <div class="item-inner"> <div class="featured clearfix"> <a title="داعين لوقفة أمام الرئاسي.. موظفو التّعليم العالي يعلنون استمرار إضرابهم لحين تحقيق مطالبهم" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/12/04-9-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/12/04-9-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/12/10/%d8%af%d8%a7%d8%b9%d9%8a%d9%86-%d9%84%d9%88%d9%82%d9%81%d8%a9-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%b1%d8%a6%d8%a7%d8%b3%d9%8a-%d9%85%d9%88%d8%b8%d9%81%d9%88-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/12/10/%d8%af%d8%a7%d8%b9%d9%8a%d9%86-%d9%84%d9%88%d9%82%d9%81%d8%a9-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%b1%d8%a6%d8%a7%d8%b3%d9%8a-%d9%85%d9%88%d8%b8%d9%81%d9%88-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a/" class="post-title post-url"> داعين لوقفة أمام الرئاسي.. موظفو التّعليم العالي يعلنون استمرار إضرابهم لحين تحقيق&hellip; </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2016986407" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="2016986407" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1061 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/"><i class="bf-icon fa fa-heartbeat"></i>صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-179061 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-23"> <div class="item-inner"> <div class="featured clearfix"> <a title="لن ينجوا بجرائمهم&#8230;القبض على مطلوبين اثنين في قضايا إرهاب في درنة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/01/81979721_644736216447739_5247014893864878080_n-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/01/81979721_644736216447739_5247014893864878080_n-e1579036922182.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/01/14/%d9%84%d9%86-%d9%8a%d9%86%d8%ac%d9%88%d8%a7-%d8%a8%d8%ac%d8%b1%d8%a7%d8%a6%d9%85%d9%87%d9%85-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%85%d8%b7%d9%84%d9%88%d8%a8%d9%8a%d9%86-%d8%a7%d8%ab/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/01/14/%d9%84%d9%86-%d9%8a%d9%86%d8%ac%d9%88%d8%a7-%d8%a8%d8%ac%d8%b1%d8%a7%d8%a6%d9%85%d9%87%d9%85-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%85%d8%b7%d9%84%d9%88%d8%a8%d9%8a%d9%86-%d8%a7%d8%ab/" class="post-title post-url"> لن ينجوا بجرائمهم&#8230;القبض على مطلوبين اثنين في قضايا إرهاب في درنة </a> </p></div></div > <div class="post-179100 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-367"> <div class="item-inner"> <div class="featured clearfix"> <a title="مركزي طرابلس يكشف عن الإنفاق والإيراد من يناير وحتى ديسمبر 2019" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/12/مصرف-ليبيا-المركزي-بطرابلس-1-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/12/-ليبيا-المركزي-بطرابلس-1-e1576614012897.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/01/14/%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d8%b7%d8%b1%d8%a7%d8%a8%d9%84%d8%b3-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%a7%d9%84%d8%a5%d9%86%d9%81%d8%a7%d9%82-%d9%88%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d8%af/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/01/14/%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d8%b7%d8%b1%d8%a7%d8%a8%d9%84%d8%b3-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%a7%d9%84%d8%a5%d9%86%d9%81%d8%a7%d9%82-%d9%88%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d8%af/" class="post-title post-url"> مركزي طرابلس يكشف عن الإنفاق والإيراد من يناير وحتى ديسمبر 2019 </a> </p></div></div > <div class="post-179094 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-23"> <div class="item-inner"> <div class="featured clearfix"> <a title="بليحق: مجلس النواب يعلن مدينة ”العزيزية” مدينة &#8220;منكوبة&#8221;" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/01/24theme-12-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/01/24theme-12-e1578144543930.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/01/14/%d8%a8%d9%84%d9%8a%d8%ad%d9%82-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-%d9%8a%d8%b9%d9%84%d9%86-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%b9%d8%b2%d9%8a%d8%b2/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/01/14/%d8%a8%d9%84%d9%8a%d8%ad%d9%82-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-%d9%8a%d8%b9%d9%84%d9%86-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%b9%d8%b2%d9%8a%d8%b2/" class="post-title post-url"> بليحق: مجلس النواب يعلن مدينة ”العزيزية” مدينة &#8220;منكوبة&#8221; </a> </p></div></div > <div class="post-179064 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-23"> <div class="item-inner"> <div class="featured clearfix"> <a title="أمر “لا يقدر بثمن”..مستشار أردوغان يشدد على ضرورة إعادة العلاقات مع مصر" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2020/01/تركيامصر-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2020/01/-e1579018184565.jpg" class="img-holder" href="https://akhbarlibya24.net/2020/01/14/%d8%a3%d9%85%d8%b1-%d9%84%d8%a7-%d9%8a%d9%82%d8%af%d8%b1-%d8%a8%d8%ab%d9%85%d9%86-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d8%b4%d8%af/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2020/01/14/%d8%a3%d9%85%d8%b1-%d9%84%d8%a7-%d9%8a%d9%82%d8%af%d8%b1-%d8%a8%d8%ab%d9%85%d9%86-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d8%b4%d8%af/" class="post-title post-url"> أمر “لا يقدر بثمن”..مستشار أردوغان يشدد على ضرورة إعادة العلاقات مع مصر </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1876347288" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1876347288" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-158779"><a href="#"><i class="bf-icon fa fa-youtube-play"></i>24 ميديا</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-158780"><a href="https://akhbarlibya24.net/%d9%81%d9%8a%d8%af%d9%8a%d9%88-2/">فيديو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-158782"><a href="#">معرض صور</a></li>
</ul>
</li>
</ul></div><form role="search" method="get" class="search-form" action="https://akhbarlibya24.net">
<input type="search" class="search-field"
placeholder="بحث..."
value="" name="s"
title="البحث عن:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form></div></div></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400%7CRoboto:400italic' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-1-css' href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all'/>
</noscript>
<script>var bs_ajax_paginate_1068749518='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb"}';</script>
<script>var bs_ajax_paginate_1369308743='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5"}';</script>
<script>var bs_deferred_loading_bsd_1620381555='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031"}';</script>
<script>var bs_deferred_loading_bsd_732605308='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7"}';</script>
<script>var bs_deferred_loading_bsd_1246200080='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6"}';</script>
<script>var bs_deferred_loading_bsd_1433456784='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4"}';</script>
<script>var bs_ajax_paginate_953113854='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815"}';</script>
<script>var bs_ajax_paginate_576395858='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d"}';</script>
<script>var bs_ajax_paginate_1843301466='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_773731929='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1900003632='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1915797662='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_375599428='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1611161183='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_2016986407='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_1876347288='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var better_post_views_vars={"admin_ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","post_id":"179061"};</script>
<script>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0623\u063a\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0642\u0627\u0644\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
<script >function _bs_getParameterByName(e,i){i||(i=window.location.href),e=e.replace(/[\[\]]/g,"\\$&");var a=new RegExp("[?&]"+e+"(=([^&#]*)|&|#|$)").exec(i);return a?a[2]?decodeURIComponent(a[2].replace(/\+/g," ")):"":null}function _bs_setCookie(e,i){var a="";if(days){var o=new Date;o.setTime(o.getTime()+24*days*60*60*1e3),a="; expires="+o.toUTCString()}document.cookie=e+"="+i+a+"; path=/"}function _bsReadCookie(e){for(var i=e+"=",a=document.cookie.split(";"),o=0;o<a.length;o++){for(var t=a[o];" "==t.charAt(0);)t=t.substring(1,t.length);if(0==t.indexOf(i))return t.substring(i.length,t.length)}return null}var ua=navigator.userAgent||navigator.vendor||window.opera;(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm(os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(ua)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s)|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp(i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac(|\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt(|\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg(g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v)|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v)|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-|)|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(ua.substr(0,4)))&&(_bs_getParameterByName("bamp-skip-redirect")?_bs_setCookie("bamp-skip-redirect",1):_bsReadCookie("bamp-skip-redirect")||(window.location.href="https://akhbarlibya24.net/2020/01/14/%d9%84%d9%86-%d9%8a%d9%86%d8%ac%d9%88%d8%a7-%d8%a8%d8%ac%d8%b1%d8%a7%d8%a6%d9%85%d9%87%d9%85-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%85%d8%b7%d9%84%d9%88%d8%a8%d9%8a%d9%86-%d8%a7%d8%ab/amp/"));</script>
<script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/2p8abx11/hjjwz.js'></script>
<!--[if lt IE 9]><script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/2cpflecs/hjjx0.js'></script><![endif]-->
<!--[if lt IE 9]><script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/9lrs9ms2/hjjwz.js'></script><![endif]-->
<script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/2oj9484m/hjjwz.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.2349450588226 seconds, on 15-01-20 0:00:00 -->