<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://akhbarlibya24.net/xmlrpc.php"/>
<title>بعد تأمينه من قبل الجيش.. استئناف الإنتاج بحقل الفيل النفطي | وكالة أخبار ليبيا 24</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://akhbarlibya24.net/2019/11/28/%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d8%a4%d9%83%d8%af-%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a8%d8%ad%d9%82%d9%84/"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="بعد تأمينه من قبل الجيش.. استئناف الإنتاج بحقل الفيل النفطي | وكالة أخبار ليبيا 24"/>
<meta property="og:description" content="أخبار ليبيا 24 أكدت المؤسسة الوطنية للنفط، استئناف الإنتاج في حقل الفيل النفطي اليوم الخميس، وذلك بعد توقف العمل في الحقل بسبب اشتباكات مسلحة بالقرب منه. وأشارت المؤسسة في بيان لها اليوم، إلى عدم تعرض موظفي المؤسسة بأي أضرار تُذكر، على الرغم من إصابة المنشآت ببعض الأضرار البسيطة، موضحة أن العاملين تمكنوا من استئناف الإنتاج &hellip;"/>
<meta property="og:url" content="https://akhbarlibya24.net/2019/11/28/%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d8%a4%d9%83%d8%af-%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a8%d8%ad%d9%82%d9%84/"/>
<meta property="og:site_name" content="وكالة أخبار ليبيا 24"/>
<meta property="article:publisher" content="https://www.facebook.com/akhbarlibya24"/>
<meta property="article:tag" content="#استئناف_الإنتاج"/>
<meta property="article:tag" content="#اعتداء_مسلح"/>
<meta property="article:tag" content="#المؤسسة_الوطنية_للنفط"/>
<meta property="article:tag" content="#حقل_الفيل"/>
<meta property="article:tag" content="مجموعة_مسلحة"/>
<meta property="article:tag" content="نفط_ليبيا"/>
<meta property="article:section" content="إقتصاد"/>
<meta property="article:published_time" content="2019-11-28T15:11:27+00:00"/>
<meta property="article:modified_time" content="2019-11-28T15:17:03+00:00"/>
<meta property="og:updated_time" content="2019-11-28T15:17:03+00:00"/>
<meta property="og:image" content="https://akhbarlibya24.net/wp-content/uploads/2019/11/حقل-الفيل-بحوض-مرزق.jpg"/>
<meta property="og:image:secure_url" content="https://akhbarlibya24.net/wp-content/uploads/2019/11/حقل-الفيل-بحوض-مرزق.jpg"/>
<meta property="og:image:width" content="900"/>
<meta property="og:image:height" content="600"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="أخبار ليبيا 24 أكدت المؤسسة الوطنية للنفط، استئناف الإنتاج في حقل الفيل النفطي اليوم الخميس، وذلك بعد توقف العمل في الحقل بسبب اشتباكات مسلحة بالقرب منه. وأشارت المؤسسة في بيان لها اليوم، إلى عدم تعرض موظفي المؤسسة بأي أضرار تُذكر، على الرغم من إصابة المنشآت ببعض الأضرار البسيطة، موضحة أن العاملين تمكنوا من استئناف الإنتاج [&hellip;]"/>
<meta name="twitter:title" content="بعد تأمينه من قبل الجيش.. استئناف الإنتاج بحقل الفيل النفطي | وكالة أخبار ليبيا 24"/>
<meta name="twitter:site" content="@akhbarlibya24"/>
<meta name="twitter:image" content="https://akhbarlibya24.net/wp-content/uploads/2019/11/حقل-الفيل-بحوض-مرزق.jpg"/>
<meta name="twitter:creator" content="@akhbarlibya24"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &laquo; الخلاصة" href="https://akhbarlibya24.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &laquo; خلاصة التعليقات" href="https://akhbarlibya24.net/comments/feed/"/>
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/lyb5v7bp/dh5ie.css" media="all"/>
<!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css' href='https://akhbarlibya24.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen'/><![endif]-->
<link rel='https://api.w.org/' href='https://akhbarlibya24.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://akhbarlibya24.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://akhbarlibya24.net/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.3"/>
<link rel='shortlink' href='https://akhbarlibya24.net/?p=173627'/>
<link rel="alternate" type="application/json+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2F2019%2F11%2F28%2F%25d9%2585%25d8%25a4%25d8%25b3%25d8%25b3%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2586%25d9%2581%25d8%25b7-%25d8%25aa%25d8%25a4%25d9%2583%25d8%25af-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25a6%25d9%2586%25d8%25a7%25d9%2581-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2586%25d8%25aa%25d8%25a7%25d8%25ac-%25d8%25a8%25d8%25ad%25d9%2582%25d9%2584%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2F2019%2F11%2F28%2F%25d9%2585%25d8%25a4%25d8%25b3%25d8%25b3%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2586%25d9%2581%25d8%25b7-%25d8%25aa%25d8%25a4%25d9%2583%25d8%25af-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25a6%25d9%2586%25d8%25a7%25d9%2581-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2586%25d8%25aa%25d8%25a7%25d8%25ac-%25d8%25a8%25d8%25ad%25d9%2582%25d9%2584%2F&#038;format=xml"/>
<link rel="amphtml" href="https://akhbarlibya24.net/2019/11/28/%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d8%a4%d9%83%d8%af-%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a8%d8%ad%d9%82%d9%84/amp/"/>
<link rel="shortcut icon" href="https://akhbarlibya24.net/wp-content/uploads/2019/06/fav.png">			<link rel="apple-touch-icon" href="https://akhbarlibya24.net/wp-content/uploads/2019/06/fav.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://akhbarlibya24.net/wp-content/uploads/2019/06/fav.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://akhbarlibya24.net/wp-content/uploads/2019/06/fav.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://akhbarlibya24.net/wp-content/uploads/2019/06/fav.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/1ba6zyep/hn0t1.css" media="all"/>
<style>@media(max-width: 767px){.rh-header .rh-container {
background-color: #241e20;
user-select: none;
}}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	</head>
<body class="rtl post-template-default single single-post postid-173627 single-format-standard bs-theme bs-publisher bs-publisher-clean-tech active-light-box active-top-line close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky single-cat-23 single-prim-cat-367 single-cat-367 single-cat-21 single-cat-354 wpb-js-composer js-comp-ver-6.0.2 vc_non_responsive bs-ll-d" dir="rtl">
<div class="main-wrap content-main-wrap"> <header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <section class="topbar topbar-style-1 hidden-xs hidden-xs"> <div class="content-wrap"> <div class="container"> <div class="topbar-inner clearfix"> <div class="section-links"> <div class="better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href ="https://www.facebook.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> معحبين </span> </a> </li> <li class="social-item twitter"><a href ="https://twitter.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item youtube"><a href ="https://youtube.com/channel/UCeSDlHwP4cA8m4BuzxsVtHg" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item instagram"><a href ="https://instagram.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> متابعين </span> </a> </li> </ul></div></div><div class="section-menu"> <div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="top-menu-container"> <ul id="top-navigation" class="top-menu menu clearfix bsm-pure"> <li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">28 نوفمبر، 2019 , 6:01 م</span> </li> <li id="menu-item-137684" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-137684"><a href="https://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7-%d9%84%d9%8a%d8%a8%d9%8a%d8%a724/"><i class="bf-icon fa fa-globe"></i>عن الوكالة</a></li> <li id="menu-item-137683" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-137683"><a href="https://akhbarlibya24.net/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/"><i class="bf-icon bsfi-mailchimp"></i>اتصل بنا</a></li> </ul> </nav></div></div></div></div></div></section>
<div class="header-inner"> <div class="content-wrap"> <div class="container"> <div class="row"> <div class="row-height"> <div class="logo-col col-xs-12"> <div class="col-inside"> <div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img id="site-logo" src="https://akhbarlibya24.net/wp-content/uploads/2019/06/log241.png" alt="وكالة أخبار ليبيا 24" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/06/log241.png"/> <span class="site-title">وكالة أخبار ليبيا 24 - وكالة أخبارية ليبية مستقلة</span> </a> </p></div></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <div class="main-menu-inner"> <div class="content-wrap"> <div class="container"> <nav class="main-menu-container"> <ul id="main-navigation" class="main-menu menu bsm-pure clearfix"> <li id="menu-item-21398" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21398"><a href="http://www.akhbarlibya24.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li> <li id="menu-item-93617" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-item-93617"><a href="https://akhbarlibya24.net/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-map-marker"></i>ليبيا</a></li> <li id="menu-item-109471" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-item-109471"><a href="https://akhbarlibya24.net/category/%d8%b4%d8%a7%d8%a6%d8%b9/"><i class="bf-icon fa fa-file-text-o"></i>أخبار وتقارير</a></li> <li id="menu-item-54659" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-54659"><a href="https://akhbarlibya24.net/category/%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon fa fa-globe"></i>دولي</a></li> <li id="menu-item-166598" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8410 better-anim-fade menu-item-166598"><a href="https://akhbarlibya24.net/category/%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-bullseye"></i>الإرهاب في ليبيا</a></li> <li id="menu-item-99445" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-item-99445"><a href="https://akhbarlibya24.net/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/"><i class="bf-icon bsfi-comments-1"></i>أراء حرة</a></li> <li id="menu-item-56146" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-367 better-anim-fade menu-item-56146"><a href="https://akhbarlibya24.net/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon fa fa-line-chart"></i>إقتصاد</a></li> <li id="menu-item-21506" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-item-21506"><a href="https://akhbarlibya24.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><i class="bf-icon fa fa-pencil-square"></i>تقارير</a></li> <li id="menu-item-21496" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"><i class="bf-icon fa fa-soccer-ball-o"></i>رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-173520 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="سلة النصر تتألق و تطيح &#8220;بنايجيلك&#8221; النيجرى في البطولة الأفريقية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/09-20-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/09-20-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/27/%d8%b3%d9%84%d8%a9-%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d8%aa%d8%aa%d8%a3%d9%84%d9%82-%d9%88-%d8%aa%d8%b7%d9%8a%d8%ad-%d8%a8%d9%86%d8%a7%d9%8a%d8%ac%d9%8a%d9%84%d9%83-%d8%a7%d9%84%d9%86%d9%8a%d8%ac/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/11/27/%d8%b3%d9%84%d8%a9-%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d8%aa%d8%aa%d8%a3%d9%84%d9%82-%d9%88-%d8%aa%d8%b7%d9%8a%d8%ad-%d8%a8%d9%86%d8%a7%d9%8a%d8%ac%d9%8a%d9%84%d9%83-%d8%a7%d9%84%d9%86%d9%8a%d8%ac/" class="post-title post-url"> سلة النصر تتألق و تطيح &#8220;بنايجيلك&#8221; النيجرى في البطولة الأفريقية </a> </p></div></div > <div class="post-173452 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="الاتحاد الرياضي العسكري ينظم سباق للضاحية في طبرق" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/01-24-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/01-24-e1574859891815.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/27/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d9%8a%d9%86%d8%b8%d9%85-%d8%b3%d8%a8%d8%a7%d9%82-%d9%84%d9%84%d8%b6/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/11/27/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d9%8a%d9%86%d8%b8%d9%85-%d8%b3%d8%a8%d8%a7%d9%82-%d9%84%d9%84%d8%b6/" class="post-title post-url"> الاتحاد الرياضي العسكري ينظم سباق للضاحية في طبرق </a> </p></div></div > <div class="post-173438 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="اتحاد اليد يؤجل انعقاد الجمعية العمومية لاتحاده" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/1-19-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/1-19-e1574844966389.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/27/%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%8a%d8%af-%d9%8a%d8%a4%d8%ac%d9%84-%d8%a7%d9%86%d8%b9%d9%82%d8%a7%d8%af-%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d9%85%d9%88%d9%85/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/11/27/%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%8a%d8%af-%d9%8a%d8%a4%d8%ac%d9%84-%d8%a7%d9%86%d8%b9%d9%82%d8%a7%d8%af-%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d9%85%d9%88%d9%85/" class="post-title post-url"> اتحاد اليد يؤجل انعقاد الجمعية العمومية لاتحاده </a> </p></div></div > <div class="post-173432 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="النصر يفوز على فاب الكاميروني ضمن افتتاح البطولة الإفريقية للسلة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/received_1888733801273484-357x210.jpeg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/received_1888733801273484-750x430.jpeg" class="img-holder" href="https://akhbarlibya24.net/2019/11/27/%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d9%8a%d9%81%d9%88%d8%b2-%d8%b9%d9%84%d9%89-%d9%81%d8%a7%d8%a8-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d9%88%d9%86%d9%8a-%d8%b6%d9%85%d9%86-%d8%a7%d9%81%d8%aa%d8%aa/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/11/27/%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d9%8a%d9%81%d9%88%d8%b2-%d8%b9%d9%84%d9%89-%d9%81%d8%a7%d8%a8-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d9%88%d9%86%d9%8a-%d8%b6%d9%85%d9%86-%d8%a7%d9%81%d8%aa%d8%aa/" class="post-title post-url"> النصر يفوز على فاب الكاميروني ضمن افتتاح البطولة الإفريقية للسلة </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="778060413" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="778060413" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-143969" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon fa fa-arrow-circle-down"></i>منوعات</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-235019264-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-235019264-336" data-deferred-init="230629386" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li> <li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-235019264-338" data-deferred-init="1336749241" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li> <li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-235019264-362" data-deferred-init="1053342299" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li> <li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-235019264-3160" data-deferred-init="459092121" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-235019264-3174"> <div class="bs-pagination-wrapper main-term-3174 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-173232 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="الأحيرش يبحث الصّعوبات التي تواجه لجنة العمل التّطوعي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/76902976_566548147462812_2307396915496484864_n-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/76902976_566548147462812_2307396915496484864_n-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/25/%d8%a7%d9%84%d8%a3%d8%ad%d9%8a%d8%b1%d8%b4-%d9%8a%d8%a8%d8%ad%d8%ab-%d8%a7%d9%84%d8%b5%d8%b9%d9%88%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d9%88%d8%a7%d8%ac%d9%87-%d9%84%d8%ac%d9%86%d8%a9/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/11/25/%d8%a7%d9%84%d8%a3%d8%ad%d9%8a%d8%b1%d8%b4-%d9%8a%d8%a8%d8%ad%d8%ab-%d8%a7%d9%84%d8%b5%d8%b9%d9%88%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d9%88%d8%a7%d8%ac%d9%87-%d9%84%d8%ac%d9%86%d8%a9/" class="post-title post-url">
الأحيرش يبحث الصّعوبات التي تواجه لجنة العمل التّطوعي		</a>
</p></div></div >
<div class="post-172768 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-3174"> <div class="item-inner"> <div class="featured clearfix"> <a alt="Seltos" title="أنيقة ومميزة.. كيا تكشف عن أحدث سياراتها رباعية الدفع" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/5dd6abf4423604296e6aee50-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/5dd6abf4423604296e6aee50-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/22/%d8%a3%d9%86%d9%8a%d9%82%d8%a9-%d9%88%d9%85%d9%85%d9%8a%d8%b2%d8%a9-%d9%83%d9%8a%d8%a7-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%a3%d8%ad%d8%af%d8%ab-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa%d9%87%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/11/22/%d8%a3%d9%86%d9%8a%d9%82%d8%a9-%d9%88%d9%85%d9%85%d9%8a%d8%b2%d8%a9-%d9%83%d9%8a%d8%a7-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%a3%d8%ad%d8%af%d8%ab-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa%d9%87%d8%a7/" class="post-title post-url">
أنيقة ومميزة.. كيا تكشف عن أحدث سياراتها رباعية الدفع		</a>
</p></div></div >
<div class="post-172758 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-336"> <div class="item-inner"> <div class="featured clearfix"> <a title="تعرف على Triton.. أحد أكثر الحواسب غرابة وتطورا!" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/acer-predator-triton-900-2-720x720-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/acer-predator-triton-900-2-720x720.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/22/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-triton-%d8%a3%d8%ad%d8%af-%d8%a3%d9%83%d8%ab%d8%b1-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b3%d8%a8-%d8%ba%d8%b1%d8%a7%d8%a8%d8%a9-%d9%88%d8%aa%d8%b7%d9%88/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/11/22/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-triton-%d8%a3%d8%ad%d8%af-%d8%a3%d9%83%d8%ab%d8%b1-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b3%d8%a8-%d8%ba%d8%b1%d8%a7%d8%a8%d8%a9-%d9%88%d8%aa%d8%b7%d9%88/" class="post-title post-url">
تعرف على Triton.. أحد أكثر الحواسب غرابة وتطورا!		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="58439106" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="58439106" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-235019264-336"> <div class="bs-pagination-wrapper main-term-336 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_230629386"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-235019264-338"> <div class="bs-pagination-wrapper main-term-338 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1336749241"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-235019264-362"> <div class="bs-pagination-wrapper main-term-362 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1053342299"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-235019264-3160"> <div class="bs-pagination-wrapper main-term-3160 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_459092121"></div></div></div></div></div></div></li>
<li id="menu-item-49955" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/"><i class="bf-icon fa fa-paperclip"></i>ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-172523 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="نجاح برنامج المعلم الإلكتروني بمدرسة براعم النور في المرج" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/01-16-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/01-16-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/20/%d9%86%d8%ac%d8%a7%d8%ad-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a-%d8%a8%d9%85%d8%af%d8%b1%d8%b3%d8%a9/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/11/20/%d9%86%d8%ac%d8%a7%d8%ad-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a-%d8%a8%d9%85%d8%af%d8%b1%d8%b3%d8%a9/" class="post-title post-url"> نجاح برنامج المعلم الإلكتروني بمدرسة براعم النور في المرج </a> </p></div></div > <div class="post-172285 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="العثور على تمثال نصفي شرق مدينة طلميثة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/24theme-102-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/24theme-102-e1574111853772.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/18/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%aa%d9%85%d8%ab%d8%a7%d9%84-%d9%86%d8%b5%d9%81%d9%8a-%d8%b4%d8%b1%d9%82-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%b7%d9%84%d9%85%d9%8a%d8%ab%d8%a9/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/11/18/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%aa%d9%85%d8%ab%d8%a7%d9%84-%d9%86%d8%b5%d9%81%d9%8a-%d8%b4%d8%b1%d9%82-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%b7%d9%84%d9%85%d9%8a%d8%ab%d8%a9/" class="post-title post-url"> العثور على تمثال نصفي شرق مدينة طلميثة </a> </p></div></div > <div class="post-171500 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="مصلحة الآثار تؤكد أن أعمال الكتابة على جدران المواقع الأثرية &#8220;فعل متعمّد&#8221;" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/24theme-70-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/24theme-70-e1573575671750.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/12/%d9%85%d8%b5%d9%84%d8%ad%d8%a9-%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-%d8%aa%d8%a4%d9%83%d8%af-%d8%a3%d9%86-%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d9%83%d8%aa%d8%a7%d8%a8%d8%a9-%d8%b9%d9%84%d9%89/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/11/12/%d9%85%d8%b5%d9%84%d8%ad%d8%a9-%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-%d8%aa%d8%a4%d9%83%d8%af-%d8%a3%d9%86-%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d9%83%d8%aa%d8%a7%d8%a8%d8%a9-%d8%b9%d9%84%d9%89/" class="post-title post-url"> مصلحة الآثار تؤكد أن أعمال الكتابة على جدران المواقع الأثرية &#8220;فعل متعمّد&#8221; </a> </p></div></div > <div class="post-170974 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="بعد تمثال &#8220;رأس المرأة المحجبة&#8221; في أمريكا&#8230;&#8221; بيرسفوني&#8221; قريبًا في شحات قادمة من بريطانيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/24theme-51-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/24theme-51-e1573298489633.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/09/%d8%a8%d8%b9%d8%af-%d8%aa%d9%85%d8%ab%d8%a7%d9%84-%d8%b1%d8%a3%d8%b3-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%ac%d8%a8%d8%a9-%d9%81%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/11/09/%d8%a8%d8%b9%d8%af-%d8%aa%d9%85%d8%ab%d8%a7%d9%84-%d8%b1%d8%a3%d8%b3-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%ac%d8%a8%d8%a9-%d9%81%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83/" class="post-title post-url"> بعد تمثال &#8220;رأس المرأة المحجبة&#8221; في أمريكا&#8230;&#8221; بيرسفوني&#8221;&hellip; </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="568057688" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="568057688" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-97225" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1061 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/"><i class="bf-icon fa fa-heartbeat"></i>صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-173533 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-23"> <div class="item-inner"> <div class="featured clearfix"> <a title="مصدر يؤكد لـ&#8221;أخبار ليبيا24&#8243; انسحاب قوات الوفاق من حقل الفيل" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/1-20-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/1-20-e1574857725728.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/27/%d9%85%d8%b5%d8%af%d8%b1-%d9%8a%d8%a4%d9%83%d8%af-%d9%84%d9%80%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a724-%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d9%82%d9%88%d8%a7%d8%aa-%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/11/27/%d9%85%d8%b5%d8%af%d8%b1-%d9%8a%d8%a4%d9%83%d8%af-%d9%84%d9%80%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a724-%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d9%82%d9%88%d8%a7%d8%aa-%d8%a7/" class="post-title post-url"> مصدر يؤكد لـ&#8221;أخبار ليبيا24&#8243; انسحاب قوات الوفاق من حقل الفيل </a> </p></div></div > <div class="post-173487 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-354"> <div class="item-inner"> <div class="featured clearfix"> <a title="لعلاقتها الوطيدة مع حكومة الوفاق..الهيئة التشادية للثورة الشعبية تبارك دخول حقل الفيل النفطي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/0-6-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/0-6-e1574881072381.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/27/%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d9%88%d8%b7%d9%8a%d8%af%d8%a9-%d9%85%d8%b9-%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d9%87%d9%8a/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/11/27/%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d9%88%d8%b7%d9%8a%d8%af%d8%a9-%d9%85%d8%b9-%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d9%87%d9%8a/" class="post-title post-url"> لعلاقتها الوطيدة مع حكومة الوفاق..الهيئة التشادية للثورة الشعبية تبارك دخول حقل الفيل&hellip; </a> </p></div></div > <div class="post-173479 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="مخازن تعليم طبرق توزع الكتاب المدرسي واعتصام المعلمين مستمر" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/09-19-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/09-19-e1574864635739.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/27/%d9%85%d8%ae%d8%a7%d8%b2%d9%86-%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%b7%d8%a8%d8%b1%d9%82-%d8%aa%d9%88%d8%b2%d8%b9-%d8%a7%d9%84%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d8%af%d8%b1%d8%b3%d9%8a-%d9%88/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/11/27/%d9%85%d8%ae%d8%a7%d8%b2%d9%86-%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%b7%d8%a8%d8%b1%d9%82-%d8%aa%d9%88%d8%b2%d8%b9-%d8%a7%d9%84%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d8%af%d8%b1%d8%b3%d9%8a-%d9%88/" class="post-title post-url"> مخازن تعليم طبرق توزع الكتاب المدرسي واعتصام المعلمين مستمر </a> </p></div></div > <div class="post-173471 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-23"> <div class="item-inner"> <div class="featured clearfix"> <a title="المؤسسة الوطنية للنفط توقف الإنتاج بحقل الفيل النفطي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/21345-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/21345-e1574863657775.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/27/%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a8%d8%ad/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/11/27/%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a8%d8%ad/" class="post-title post-url"> المؤسسة الوطنية للنفط توقف الإنتاج بحقل الفيل النفطي </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="853238178" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="853238178" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-158779" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-158779"><a href="#"><i class="bf-icon fa fa-youtube-play"></i>24 ميديا</a> <ul class="sub-menu"> <li id="menu-item-158780" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-158780"><a href="https://akhbarlibya24.net/%d9%81%d9%8a%d8%af%d9%8a%d9%88-2/">فيديو</a></li>
<li id="menu-item-158782" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-158782"><a href="#">معرض صور</a></li>
</ul>
</li>
</ul>
<div class="menu-action-buttons width-1"> <div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span> <div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://akhbarlibya24.net"> <input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"> <input type="submit" class="search-submit" value="بحث"> </form></div></div></div></nav></div></div></div></div></header>
<div class="rh-header clearfix dark deferred-block-exclude"> <div class="rh-container clearfix"> <div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img src="https://akhbarlibya24.net/wp-content/uploads/2019/06/5153132131.png" alt="وكالة أخبار ليبيا 24"/> </a></div></div></div><div class="content-wrap"> <main id="content" class="content-container"> <div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10"> <div class="row main-section"> <div class="col-sm-8 content-column"> <div class="single-container"> <article id="post-173627" class="post-173627 post type-post status-publish format-standard has-post-thumbnail category-23 category-367 category-21 category-354 tag-_ tag-__ single-post-content"> <div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://akhbarlibya24.net/wp-content/uploads/2019/11/حقل-الفيل-بحوض-مرزق.jpg"><img src="https://akhbarlibya24.net/wp-content/uploads/2019/11/حقل-الفيل-بحوض-مرزق.jpg" alt=""> </a></div><div class="post-header-inner"> <div class="post-header-title"> <h1 class="single-post-title"> <span class="post-title" itemprop="headline">بعد تأمينه من قبل الجيش.. استئناف الإنتاج بحقل الفيل النفطي</span> </h1> <h2 class="post-subtitle">عودة الإنتاج بحقل الفيل بقدرة إنتاجية تبلغ حوالي 70 ألف برميل يوميا</h2><div class="post-meta single-post-meta"> <span class="time"><time class="post-published updated" datetime="2019-11-28T17:11:27+02:00"> <b>28 نوفمبر، 2019 , 5:11 م</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-1"> <div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="173627"><i class="bf-icon fa fa-eye"></i> <b class="number">14</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2F2019%2F11%2F28%2F%25d9%2585%25d8%25a4%25d8%25b3%25d8%25b3%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2586%25d9%2581%25d8%25b7-%25d8%25aa%25d8%25a4%25d9%2583%25d8%25af-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25a6%25d9%2586%25d8%25a7%25d9%2581-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2586%25d8%25aa%25d8%25a7%25d8%25ac-%25d8%25a8%25d8%25ad%25d9%2582%25d9%2584%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF+%D8%AA%D8%A3%D9%85%D9%8A%D9%86%D9%87+%D9%85%D9%86+%D9%82%D8%A8%D9%84+%D8%A7%D9%84%D8%AC%D9%8A%D8%B4..+%D8%A7%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81+%D8%A7%D9%84%D8%A5%D9%86%D8%AA%D8%A7%D8%AC+%D8%A8%D8%AD%D9%82%D9%84+%D8%A7%D9%84%D9%81%D9%8A%D9%84+%D8%A7%D9%84%D9%86%D9%81%D8%B7%D9%8A @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2F2019%2F11%2F28%2F%25d9%2585%25d8%25a4%25d8%25b3%25d8%25b3%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2586%25d9%2581%25d8%25b7-%25d8%25aa%25d8%25a4%25d9%2583%25d8%25af-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25a6%25d9%2586%25d8%25a7%25d9%2581-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2586%25d8%25aa%25d8%25a7%25d8%25ac-%25d8%25a8%25d8%25ad%25d9%2582%25d9%2584%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2F2019%2F11%2F28%2F%25d9%2585%25d8%25a4%25d8%25b3%25d8%25b3%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2586%25d9%2581%25d8%25b7-%25d8%25aa%25d8%25a4%25d9%2583%25d8%25af-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25a6%25d9%2586%25d8%25a7%25d9%2581-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2586%25d8%25aa%25d8%25a7%25d8%25ac-%25d8%25a8%25d8%25ad%25d9%2582%25d9%2584%2F&title=%D8%A8%D8%B9%D8%AF+%D8%AA%D8%A3%D9%85%D9%8A%D9%86%D9%87+%D9%85%D9%86+%D9%82%D8%A8%D9%84+%D8%A7%D9%84%D8%AC%D9%8A%D8%B4..+%D8%A7%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81+%D8%A7%D9%84%D8%A5%D9%86%D8%AA%D8%A7%D8%AC+%D8%A8%D8%AD%D9%82%D9%84+%D8%A7%D9%84%D9%81%D9%8A%D9%84+%D8%A7%D9%84%D9%86%D9%81%D8%B7%D9%8A" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%A8%D8%B9%D8%AF+%D8%AA%D8%A3%D9%85%D9%8A%D9%86%D9%87+%D9%85%D9%86+%D9%82%D8%A8%D9%84+%D8%A7%D9%84%D8%AC%D9%8A%D8%B4..+%D8%A7%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81+%D8%A7%D9%84%D8%A5%D9%86%D8%AA%D8%A7%D8%AC+%D8%A8%D8%AD%D9%82%D9%84+%D8%A7%D9%84%D9%81%D9%8A%D9%84+%D8%A7%D9%84%D9%86%D9%81%D8%B7%D9%8A %0A%0A https%3A%2F%2Fakhbarlibya24.net%2F2019%2F11%2F28%2F%25d9%2585%25d8%25a4%25d8%25b3%25d8%25b3%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2586%25d9%2581%25d8%25b7-%25d8%25aa%25d8%25a4%25d9%2583%25d8%25af-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25a6%25d9%2586%25d8%25a7%25d9%2581-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2586%25d8%25aa%25d8%25a7%25d8%25ac-%25d8%25a8%25d8%25ad%25d9%2582%25d9%2584%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D8%A8%D8%B9%D8%AF+%D8%AA%D8%A3%D9%85%D9%8A%D9%86%D9%87+%D9%85%D9%86+%D9%82%D8%A8%D9%84+%D8%A7%D9%84%D8%AC%D9%8A%D8%B4..+%D8%A7%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81+%D8%A7%D9%84%D8%A5%D9%86%D8%AA%D8%A7%D8%AC+%D8%A8%D8%AD%D9%82%D9%84+%D8%A7%D9%84%D9%81%D9%8A%D9%84+%D8%A7%D9%84%D9%86%D9%81%D8%B7%D9%8A https%3A%2F%2Fakhbarlibya24.net%2F2019%2F11%2F28%2F%25d9%2585%25d8%25a4%25d8%25b3%25d8%25b3%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2586%25d9%2581%25d8%25b7-%25d8%25aa%25d8%25a4%25d9%2583%25d8%25af-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25a6%25d9%2586%25d8%25a7%25d9%2581-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2586%25d8%25aa%25d8%25a7%25d8%25ac-%25d8%25a8%25d8%25ad%25d9%2582%25d9%2584%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fakhbarlibya24.net%2F2019%2F11%2F28%2F%25d9%2585%25d8%25a4%25d8%25b3%25d8%25b3%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2586%25d9%2581%25d8%25b7-%25d8%25aa%25d8%25a4%25d9%2583%25d8%25af-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25a6%25d9%2586%25d8%25a7%25d9%2581-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2586%25d8%25aa%25d8%25a7%25d8%25ac-%25d8%25a8%25d8%25ad%25d9%2582%25d9%2584%2F&text=%D8%A8%D8%B9%D8%AF+%D8%AA%D8%A3%D9%85%D9%8A%D9%86%D9%87+%D9%85%D9%86+%D9%82%D8%A8%D9%84+%D8%A7%D9%84%D8%AC%D9%8A%D8%B4..+%D8%A7%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81+%D8%A7%D9%84%D8%A5%D9%86%D8%AA%D8%A7%D8%AC+%D8%A8%D8%AD%D9%82%D9%84+%D8%A7%D9%84%D9%81%D9%8A%D9%84+%D8%A7%D9%84%D9%86%D9%81%D8%B7%D9%8A" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#b986caccdbd3dcdacd849cfd819cf8819cfd819cfb809cfd819cf8ff929cfd819cf8f89cfd819cf88a9cfd809c818c9cfd809c81f89cfd809c818f9cfd809c818e929cfd809c818c9cfd809c818f929cfd809c818b9cfd819cf8819cfd809c818d929cfd819cf88e9cfd809c818d9cfd819cf8fa9cfd809c81f89cfd819cfb8d9797929cfd819cf88e9cfd819cfb8a9cfd819cf8f89cfd819cf88f9cfd809c818f9cfd819cf88e9cfd809c8188929cfd819cf88e9cfd809c818d9cfd819cf88c9cfd809c818f9cfd819cf8f89cfd819cf88e9cfd819cf8fa929cfd819cf8819cfd819cf8fd9cfd809c818b9cfd809c818d929cfd819cf88e9cfd809c818d9cfd809c81889cfd809c81f89cfd809c818d929cfd819cf88e9cfd809c818d9cfd809c818f9cfd809c81889cfd819cfb8e9cfd809c81f89fdbd6ddc084d1cdcdc9ca9c8af89c8bff9c8bffd8d2d1dbd8cbd5d0dbc0d88b8d97d7dccd9c8bff8b8988809c8bff88889c8bff8b819c8bff9c8b8cdd809c8b8c818c9c8b8cdd819c8b8cd88d9c8b8cdd819c8b8cdb8a9c8b8cdd819c8b8cdb8a9c8b8cdd819c8b8cd880949c8b8cdd819c8b8cd88e9c8b8cdd809c8b8c818d9c8b8cdd809c8b8c818f9c8b8cdd809c8b8c81889c8b8cdd819c8b8cdb8e949c8b8cdd819c8b8cd8d89c8b8cdd819c8b8cd88d9c8b8cdd809c8b8c818a9c8b8cdd819c8b8cd8df949c8b8cdd819c8b8cd88e9c8b8cdd819c8b8cdb8a9c8b8cdd819c8b8cd8d89c8b8cdd819c8b8cd88f9c8b8cdd809c8b8c818f9c8b8cdd819c8b8cd88e9c8b8cdd809c8b8c8188949c8b8cdd819c8b8cd88e9c8b8cdd809c8b8c818d9c8b8cdd819c8b8cd88c9c8b8cdd809c8b8c818f9c8b8cdd819c8b8cd8d89c8b8cdd819c8b8cd88e9c8b8cdd819c8b8cd8da949c8b8cdd819c8b8cd8819c8b8cdd819c8b8cd8dd9c8b8cdd809c8b8c818b9c8b8cdd809c8b8c818d9c8bff" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"> <p><strong>أخبار ليبيا 24</strong></p> <p><strong>أكدت المؤسسة الوطنية للنفط، استئناف الإنتاج في حقل الفيل النفطي اليوم الخميس، وذلك بعد توقف العمل في الحقل بسبب اشتباكات مسلحة بالقرب منه.</strong></p> <p><strong>وأشارت المؤسسة في بيان لها اليوم، إلى عدم تعرض موظفي المؤسسة بأي أضرار تُذكر، على الرغم من إصابة المنشآت ببعض الأضرار البسيطة، موضحة أن العاملين تمكنوا من استئناف الإنتاج بمجرد تحسن الظروف الأمنية داخل الحقل.</strong></p> <p><strong>وجدد رئيس مجلس إدارة المؤسسة مصطفى صنع الله تحذيراته قائلا: &#8220;أذكّر جميع الأطراف بأن حقول النفط والغاز هي المصدر الأساسي للدخل في ليبيا، والحفاظ عليها يصب في صالح كافة أفراد الشعب الليبي، لذلك يجب ألا يتم التعامل معها كأهداف عسكرية&#8221;.</strong></p> <p><strong>وأوضح صنع الله، أن أي عمليات قتال بالقرب من منشآت النفط سيجبرهم على وقف الإنتاج ضمانا لسلامة الموظفين، منوها إلى أن توقف الإنتاج سيضرّ جميع الليبيين، على حد قوله.</strong></p> <p><strong>وكانت مجموعة مسلحة تابعة لحكومة الوفاق قد شنت هجوما على حقل الفيل واستطاعت اقتحام الحقل بعد الاشتباك مع حرس المنشآت النفطية والتمركز فيه لعدة ساعات قبل أن تستعيد القوات المسلحة الحقل مجددا بشنها هجوما قويا على تمركزت المسلحين وتطردهم منه.</strong></p> <p><strong>يشار إلى أن حقل الفيل النفطي ثاني أكبر الحقول النفطية في ليبيا، يقع في حوض مرزق جنوب غرب البلاد، وتبلغ طاقته الإنتاجية من النفط الخام حوالي 70 ألف برميل يوميا.</strong></p></div><div class="entry-terms post-tags clearfix"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://akhbarlibya24.net/tag/%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81_%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d8%a7%d8%ac/" rel="tag">#استئناف_الإنتاج</a><a href="https://akhbarlibya24.net/tag/%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1_%d9%85%d8%b3%d9%84%d8%ad/" rel="tag">#اعتداء_مسلح</a><a href="https://akhbarlibya24.net/tag/%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a9_%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9_%d9%84%d9%84%d9%86%d9%81%d8%b7/" rel="tag">#المؤسسة_الوطنية_للنفط</a><a href="https://akhbarlibya24.net/tag/%d8%ad%d9%82%d9%84_%d8%a7%d9%84%d9%81%d9%8a%d9%84/" rel="tag">#حقل_الفيل</a><a href="https://akhbarlibya24.net/tag/%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a9_%d9%85%d8%b3%d9%84%d8%ad%d8%a9/" rel="tag">مجموعة_مسلحة</a><a href="https://akhbarlibya24.net/tag/%d9%86%d9%81%d8%b7_%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/" rel="tag">نفط_ليبيا</a></div><div class="post-share single-post-share bottom-share clearfix style-4"> <div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="173627"><i class="bf-icon fa fa-eye"></i> <b class="number">14</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2F2019%2F11%2F28%2F%25d9%2585%25d8%25a4%25d8%25b3%25d8%25b3%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2586%25d9%2581%25d8%25b7-%25d8%25aa%25d8%25a4%25d9%2583%25d8%25af-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25a6%25d9%2586%25d8%25a7%25d9%2581-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2586%25d8%25aa%25d8%25a7%25d8%25ac-%25d8%25a8%25d8%25ad%25d9%2582%25d9%2584%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF+%D8%AA%D8%A3%D9%85%D9%8A%D9%86%D9%87+%D9%85%D9%86+%D9%82%D8%A8%D9%84+%D8%A7%D9%84%D8%AC%D9%8A%D8%B4..+%D8%A7%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81+%D8%A7%D9%84%D8%A5%D9%86%D8%AA%D8%A7%D8%AC+%D8%A8%D8%AD%D9%82%D9%84+%D8%A7%D9%84%D9%81%D9%8A%D9%84+%D8%A7%D9%84%D9%86%D9%81%D8%B7%D9%8A @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2F2019%2F11%2F28%2F%25d9%2585%25d8%25a4%25d8%25b3%25d8%25b3%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2586%25d9%2581%25d8%25b7-%25d8%25aa%25d8%25a4%25d9%2583%25d8%25af-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25a6%25d9%2586%25d8%25a7%25d9%2581-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2586%25d8%25aa%25d8%25a7%25d8%25ac-%25d8%25a8%25d8%25ad%25d9%2582%25d9%2584%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2F2019%2F11%2F28%2F%25d9%2585%25d8%25a4%25d8%25b3%25d8%25b3%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2586%25d9%2581%25d8%25b7-%25d8%25aa%25d8%25a4%25d9%2583%25d8%25af-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25a6%25d9%2586%25d8%25a7%25d9%2581-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2586%25d8%25aa%25d8%25a7%25d8%25ac-%25d8%25a8%25d8%25ad%25d9%2582%25d9%2584%2F&title=%D8%A8%D8%B9%D8%AF+%D8%AA%D8%A3%D9%85%D9%8A%D9%86%D9%87+%D9%85%D9%86+%D9%82%D8%A8%D9%84+%D8%A7%D9%84%D8%AC%D9%8A%D8%B4..+%D8%A7%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81+%D8%A7%D9%84%D8%A5%D9%86%D8%AA%D8%A7%D8%AC+%D8%A8%D8%AD%D9%82%D9%84+%D8%A7%D9%84%D9%81%D9%8A%D9%84+%D8%A7%D9%84%D9%86%D9%81%D8%B7%D9%8A" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%A8%D8%B9%D8%AF+%D8%AA%D8%A3%D9%85%D9%8A%D9%86%D9%87+%D9%85%D9%86+%D9%82%D8%A8%D9%84+%D8%A7%D9%84%D8%AC%D9%8A%D8%B4..+%D8%A7%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81+%D8%A7%D9%84%D8%A5%D9%86%D8%AA%D8%A7%D8%AC+%D8%A8%D8%AD%D9%82%D9%84+%D8%A7%D9%84%D9%81%D9%8A%D9%84+%D8%A7%D9%84%D9%86%D9%81%D8%B7%D9%8A %0A%0A https%3A%2F%2Fakhbarlibya24.net%2F2019%2F11%2F28%2F%25d9%2585%25d8%25a4%25d8%25b3%25d8%25b3%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2586%25d9%2581%25d8%25b7-%25d8%25aa%25d8%25a4%25d9%2583%25d8%25af-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25a6%25d9%2586%25d8%25a7%25d9%2581-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2586%25d8%25aa%25d8%25a7%25d8%25ac-%25d8%25a8%25d8%25ad%25d9%2582%25d9%2584%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D8%A8%D8%B9%D8%AF+%D8%AA%D8%A3%D9%85%D9%8A%D9%86%D9%87+%D9%85%D9%86+%D9%82%D8%A8%D9%84+%D8%A7%D9%84%D8%AC%D9%8A%D8%B4..+%D8%A7%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81+%D8%A7%D9%84%D8%A5%D9%86%D8%AA%D8%A7%D8%AC+%D8%A8%D8%AD%D9%82%D9%84+%D8%A7%D9%84%D9%81%D9%8A%D9%84+%D8%A7%D9%84%D9%86%D9%81%D8%B7%D9%8A https%3A%2F%2Fakhbarlibya24.net%2F2019%2F11%2F28%2F%25d9%2585%25d8%25a4%25d8%25b3%25d8%25b3%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2586%25d9%2581%25d8%25b7-%25d8%25aa%25d8%25a4%25d9%2583%25d8%25af-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25a6%25d9%2586%25d8%25a7%25d9%2581-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2586%25d8%25aa%25d8%25a7%25d8%25ac-%25d8%25a8%25d8%25ad%25d9%2582%25d9%2584%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fakhbarlibya24.net%2F2019%2F11%2F28%2F%25d9%2585%25d8%25a4%25d8%25b3%25d8%25b3%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2586%25d9%2581%25d8%25b7-%25d8%25aa%25d8%25a4%25d9%2583%25d8%25af-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25a6%25d9%2586%25d8%25a7%25d9%2581-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2586%25d8%25aa%25d8%25a7%25d8%25ac-%25d8%25a8%25d8%25ad%25d9%2582%25d9%2584%2F&text=%D8%A8%D8%B9%D8%AF+%D8%AA%D8%A3%D9%85%D9%8A%D9%86%D9%87+%D9%85%D9%86+%D9%82%D8%A8%D9%84+%D8%A7%D9%84%D8%AC%D9%8A%D8%B4..+%D8%A7%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81+%D8%A7%D9%84%D8%A5%D9%86%D8%AA%D8%A7%D8%AC+%D8%A8%D8%AD%D9%82%D9%84+%D8%A7%D9%84%D9%81%D9%8A%D9%84+%D8%A7%D9%84%D9%86%D9%81%D8%B7%D9%8A" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#e2dd91978088878196dfc7a6dac7a3dac7a6dac7a0dbc7a6dac7a3a4c9c7a6dac7a3a3c7a6dac7a3d1c7a6dbc7dad7c7a6dbc7daa3c7a6dbc7dad4c7a6dbc7dad5c9c7a6dbc7dad7c7a6dbc7dad4c9c7a6dbc7dad0c7a6dac7a3dac7a6dbc7dad6c9c7a6dac7a3d5c7a6dbc7dad6c7a6dac7a3a1c7a6dbc7daa3c7a6dac7a0d6ccccc9c7a6dac7a3d5c7a6dac7a0d1c7a6dac7a3a3c7a6dac7a3d4c7a6dbc7dad4c7a6dac7a3d5c7a6dbc7dad3c9c7a6dac7a3d5c7a6dbc7dad6c7a6dac7a3d7c7a6dbc7dad4c7a6dac7a3a3c7a6dac7a3d5c7a6dac7a3a1c9c7a6dac7a3dac7a6dac7a3a6c7a6dbc7dad0c7a6dbc7dad6c9c7a6dac7a3d5c7a6dbc7dad6c7a6dbc7dad3c7a6dbc7daa3c7a6dbc7dad6c9c7a6dac7a3d5c7a6dbc7dad6c7a6dbc7dad4c7a6dbc7dad3c7a6dac7a0d5c7a6dbc7daa3c4808d869bdf8a96969291c7d1a3c7d0a4c7d0a483898a8083908e8b809b83d0d6cc8c8796c7d0a4d0d2d3dbc7d0a4d3d3c7d0a4d0dac7d0a4c7d0d786dbc7d0d7dad7c7d0d786dac7d0d783d6c7d0d786dac7d0d780d1c7d0d786dac7d0d780d1c7d0d786dac7d0d783dbcfc7d0d786dac7d0d783d5c7d0d786dbc7d0d7dad6c7d0d786dbc7d0d7dad4c7d0d786dbc7d0d7dad3c7d0d786dac7d0d780d5cfc7d0d786dac7d0d78383c7d0d786dac7d0d783d6c7d0d786dbc7d0d7dad1c7d0d786dac7d0d78384cfc7d0d786dac7d0d783d5c7d0d786dac7d0d780d1c7d0d786dac7d0d78383c7d0d786dac7d0d783d4c7d0d786dbc7d0d7dad4c7d0d786dac7d0d783d5c7d0d786dbc7d0d7dad3cfc7d0d786dac7d0d783d5c7d0d786dbc7d0d7dad6c7d0d786dac7d0d783d7c7d0d786dbc7d0d7dad4c7d0d786dac7d0d78383c7d0d786dac7d0d783d5c7d0d786dac7d0d78381cfc7d0d786dac7d0d783dac7d0d786dac7d0d78386c7d0d786dbc7d0d7dad0c7d0d786dbc7d0d7dad6c7d0a4" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div></article>
<section class="next-prev-post clearfix">
<div class="prev-post"> <p class="pre-title heading-typo"><i class="fa fa-arrow-right"></i> المقال السابق </p> <p class="title heading-typo"><a href="https://akhbarlibya24.net/2019/11/28/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%a7%d9%86-%d8%aa%d8%b1%d9%81%d8%b6-%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d8%aa%d8%b1%d8%b3%d9%8a%d9%85-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1/" rel="prev">اليونان يرفض اتفاق ترسيم الحدود البحرية الموقع بين حكومتي الوفاق وتركيا</a></p></div><div class="next-post"> <p class="pre-title heading-typo">المقال التالي <i class="fa fa-arrow-left"></i></p> <p class="title heading-typo"><a href="https://akhbarlibya24.net/2019/11/28/%d9%85%d8%b5%d8%b1-%d9%85%d9%8f%d8%b0%d9%83%d8%b1%d8%aa%d9%8a-%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d9%87%d9%85-%d8%a8%d9%8a%d9%86-%d8%a3%d9%86%d9%82%d8%b1%d8%a9-%d9%88%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7/" rel="next">مصر: مُذكرتي التفاهم بين أنقرة وحكومة الوفاق غير قانونية</a></p></div></section></div><div class="post-related"> <div class="section-heading sh-t2 sh-s1"> <span class="h-text related-posts-heading">المزيد من الأخبار</span></div><div class="bs-pagination-wrapper main-term-none"> <div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"> <div class="post-173637 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="مصر: مُذكرتي التفاهم بين أنقرة وحكومة الوفاق غير قانونية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/سياسة-13-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/سياسة-13-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/28/%d9%85%d8%b5%d8%b1-%d9%85%d9%8f%d8%b0%d9%83%d8%b1%d8%aa%d9%8a-%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d9%87%d9%85-%d8%a8%d9%8a%d9%86-%d8%a3%d9%86%d9%82%d8%b1%d8%a9-%d9%88%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2019/11/28/%d9%85%d8%b5%d8%b1-%d9%85%d9%8f%d8%b0%d9%83%d8%b1%d8%aa%d9%8a-%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d9%87%d9%85-%d8%a8%d9%8a%d9%86-%d8%a3%d9%86%d9%82%d8%b1%d8%a9-%d9%88%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7/" title="مصر: مُذكرتي التفاهم بين أنقرة وحكومة الوفاق غير قانونية">
<span class="post-title">
مصر: مُذكرتي التفاهم بين أنقرة وحكومة الوفاق غير قانونية			</span>
</a>
</p></div></div >
<div class="post-173629 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="اليونان يرفض اتفاق ترسيم الحدود البحرية الموقع بين حكومتي الوفاق وتركيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/سياسة-11-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/سياسة-11-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/28/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%a7%d9%86-%d8%aa%d8%b1%d9%81%d8%b6-%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d8%aa%d8%b1%d8%b3%d9%8a%d9%85-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2019/11/28/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%a7%d9%86-%d8%aa%d8%b1%d9%81%d8%b6-%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d8%aa%d8%b1%d8%b3%d9%8a%d9%85-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1/" title="اليونان يرفض اتفاق ترسيم الحدود البحرية الموقع بين حكومتي الوفاق وتركيا">
<span class="post-title">
اليونان يرفض اتفاق ترسيم الحدود البحرية الموقع بين حكومتي الوفاق وتركيا			</span>
</a>
</p></div></div >
<div class="post-173620 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="باشاغا: مذكرة التفاهم مع تركيا ستكون عونا للمقاتلين بطرابلس" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/وزير-الداخلية-بحكومة-الوفاق-الوطني-فتحي-باشاغا-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/وزير-الداخلية-بحكومة-الوفاق-الوطني-فتحي-باشاغا-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/28/%d8%a8%d8%a7%d8%b4%d8%a7%d8%ba%d8%a7-%d9%85%d8%b0%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d9%87%d9%85-%d9%85%d8%b9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%b3%d8%aa%d9%83%d9%88%d9%86-%d8%b9%d9%88/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2019/11/28/%d8%a8%d8%a7%d8%b4%d8%a7%d8%ba%d8%a7-%d9%85%d8%b0%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d9%87%d9%85-%d9%85%d8%b9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%b3%d8%aa%d9%83%d9%88%d9%86-%d8%b9%d9%88/" title="باشاغا: مذكرة التفاهم مع تركيا ستكون عونا للمقاتلين بطرابلس">
<span class="post-title">
باشاغا: مذكرة التفاهم مع تركيا ستكون عونا للمقاتلين بطرابلس			</span>
</a>
</p></div></div >
<div class="post-173621 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="النائب أبوبكر الخمسي يتابع مشاريع المياه ببلدية طبرق" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/متابعات-31-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/متابعات-31-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/28/%d8%a7%d9%84%d9%86%d8%a7%d8%a6%d8%a8-%d8%a3%d8%a8%d9%88%d8%a8%d9%83%d8%b1-%d8%a7%d9%84%d8%ae%d9%85%d8%b3%d9%8a-%d9%8a%d8%aa%d8%a7%d8%a8%d8%b9-%d9%85%d8%b4%d8%a7%d8%b1%d9%8a%d8%b9-%d8%a7%d9%84%d9%85/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2019/11/28/%d8%a7%d9%84%d9%86%d8%a7%d8%a6%d8%a8-%d8%a3%d8%a8%d9%88%d8%a8%d9%83%d8%b1-%d8%a7%d9%84%d8%ae%d9%85%d8%b3%d9%8a-%d9%8a%d8%aa%d8%a7%d8%a8%d8%b9-%d9%85%d8%b4%d8%a7%d8%b1%d9%8a%d8%b9-%d8%a7%d9%84%d9%85/" title="النائب أبوبكر الخمسي يتابع مشاريع المياه ببلدية طبرق">
<span class="post-title">
النائب أبوبكر الخمسي يتابع مشاريع المياه ببلدية طبرق			</span>
</a>
</p></div></div ></div></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"> <aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"> <div id="better-social-counter-2" class="h-ni w-nt primary-sidebar-widget widget widget_better-social-counter"> <div class="better-studio-shortcode bsc-clearfix better-social-counter style-modern not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 1M</span> <span class="item-title"> معحبين</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 122k</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> 9,977</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCeSDlHwP4cA8m4BuzxsVtHg" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> 46</span> <span class="item-title"> متابعين</span> </a> </li> </ul></div></div><div id="bs-mix-listing-3-4-2" class="h-ni h-bg h-bg-231f20 w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div id="" class="bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab"> <p class="section-heading sh-t2 sh-s1 main-term-1137"> <a href="https://akhbarlibya24.net/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/" class="main-link"> <span class="h-text main-term-1137"> الأكثر مشاهدة </span> </a> </p> <div class="listing listing-mix-3-4 clearfix"> <div class="item-inner"> <div class="row-1"> <div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr"> <div class="post-149852 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-21 bsw-400"> <div class="item-content"> <a title="كيف تمكن &#8221; شادي الفلسطيني&#8221; من اصطياد بنات العرب الطبية ؟ " style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/01/6-16-750x430.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/01/6-16.jpg" class="img-cont" href="https://akhbarlibya24.net/2019/01/19/%d9%83%d9%8a%d9%81-%d8%aa%d9%85%d9%83%d9%86-%d8%b4%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d8%b5%d8%b7%d9%8a%d8%a7%d8%af-%d8%a8%d9%86%d8%a7/"></a> <div class="content-container"> <p class="title"> <a href="https://akhbarlibya24.net/2019/01/19/%d9%83%d9%8a%d9%81-%d8%aa%d9%85%d9%83%d9%86-%d8%b4%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d8%b5%d8%b7%d9%8a%d8%a7%d8%af-%d8%a8%d9%86%d8%a7/" class="post-title post-url"> كيف تمكن &#8221; شادي الفلسطيني&#8221; من اصطياد بنات العرب الطبية ؟  </a> </p> <div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-19T20:35:45+02:00">19 يناير، 2019 , 8:35 م</time></span></div></div></div></div ></div></div><div class="row-2"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"> <div class="post-142111 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-354"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا بالعملة الصعبة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/10/23-4-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/10/23-4-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2018/10/20/%d8%a8%d8%b9%d8%af-%d8%ba%d9%8a%d8%a7%d8%a8%d9%87-%d9%84%d8%b4%d9%87%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%b3%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2018/10/20/%d8%a8%d8%b9%d8%af-%d8%ba%d9%8a%d8%a7%d8%a8%d9%87-%d9%84%d8%b4%d9%87%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%b3%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7/" class="post-url post-title">
بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-20T21:47:10+02:00">20 أكتوبر، 2018 , 9:47 م</time></span></div></div></div >
<div class="post-160379 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="لعقد صفقات سياسية .. &#8220;بشر و التاجوري&#8221; في باريس" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/06/2-2-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/06/2-2-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/06/15/%d9%84%d8%b9%d9%82%d8%af-%d8%b5%d9%81%d9%82%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a8%d8%b4%d8%b1-%d9%88-%d8%a7%d9%84%d8%aa%d8%a7%d8%ac%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a8%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/06/15/%d9%84%d8%b9%d9%82%d8%af-%d8%b5%d9%81%d9%82%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a8%d8%b4%d8%b1-%d9%88-%d8%a7%d9%84%d8%aa%d8%a7%d8%ac%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a8%d8%a7/" class="post-url post-title">
لعقد صفقات سياسية .. &#8220;بشر و التاجوري&#8221; في باريس		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-06-15T12:00:19+02:00">15 يونيو، 2019 , 12:00 م</time></span></div></div></div >
<div class="post-148594 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="أب لثلاثة أطفال&#8230;ليبي يغتصب طفلة في السويد" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/01/fille-e1546679794260-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/01/fille-e1546679794260-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/01/03/%d8%a3%d8%a8-%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%ba%d8%aa%d8%b5%d8%a8-%d8%b7%d9%81%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/01/03/%d8%a3%d8%a8-%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%ba%d8%aa%d8%b5%d8%a8-%d8%b7%d9%81%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3/" class="post-url post-title">
أب لثلاثة أطفال&#8230;ليبي يغتصب طفلة في السويد		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-03T01:34:12+02:00">3 يناير، 2019 , 1:34 ص</time></span></div></div></div >
<div class="post-142294 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-354"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/10/BDtopyoGAj2fMCf1CXXe-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/10/BDtopyoGAj2fMCf1CXXe-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2018/10/22/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%a2%d9%85%d8%b1-%d8%a7%d9%84%d9%81%d8%b1%d9%82%d8%a9-9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b1%d9%83/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2018/10/22/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%a2%d9%85%d8%b1-%d8%a7%d9%84%d9%81%d8%b1%d9%82%d8%a9-9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b1%d9%83/" class="post-url post-title">
العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-22T09:48:49+02:00">22 أكتوبر، 2018 , 9:48 ص</time></span></div></div></div >
<div class="post-155697 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="عبد الجليل : من أفسد ثورة فبرايرهم دعاة فجر ليبيا الذين حرقوا مطار طرابلس الدولي وخزّانات النّفط" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/03/1-92-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/03/1-92-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/03/28/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ac%d9%84%d9%8a%d9%84-%d9%85%d9%86-%d8%a3%d9%81%d8%b3%d8%af-%d8%ab%d9%88%d8%b1%d8%a9-%d9%81%d8%a8%d8%b1%d8%a7%d9%8a%d8%b1%d9%87%d9%85-%d8%af%d8%b9%d8%a7%d8%a9/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/03/28/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ac%d9%84%d9%8a%d9%84-%d9%85%d9%86-%d8%a3%d9%81%d8%b3%d8%af-%d8%ab%d9%88%d8%b1%d8%a9-%d9%81%d8%a8%d8%b1%d8%a7%d9%8a%d8%b1%d9%87%d9%85-%d8%af%d8%b9%d8%a7%d8%a9/" class="post-url post-title">
عبد الجليل : من أفسد ثورة فبرايرهم دعاة فجر ليبيا الذين حرقوا مطار&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-03-28T22:49:51+02:00">28 مارس، 2019 , 10:49 م</time></span></div></div></div >
<div class="post-148252 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-23"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="مصادر تكشف لـ&#8221;أخبار ليبيا24&#8243; ملابسات مداهمة كافي كازا في بنغازي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/12/7D4E491C-1477-425F-96CE-36310A8D65E5-86x64.jpeg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/12/7D4E491C-1477-425F-96CE-36310A8D65E5-210x136.jpeg" class="img-holder" href="https://akhbarlibya24.net/2018/12/28/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-24-%d9%85%d9%84%d8%a7%d8%a8%d8%b3%d8%a7%d8%aa-%d9%85%d8%af%d8%a7%d9%87%d9%85/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2018/12/28/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-24-%d9%85%d9%84%d8%a7%d8%a8%d8%b3%d8%a7%d8%aa-%d9%85%d8%af%d8%a7%d9%87%d9%85/" class="post-url post-title">
مصادر تكشف لـ&#8221;أخبار ليبيا24&#8243; ملابسات مداهمة كافي كازا في&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-12-28T06:59:58+02:00">28 ديسمبر، 2018 , 6:59 ص</time></span></div></div></div >
<div class="post-167124 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="بعد فرار عناصره من محور القتال .. شابه يتوعد “غنيوة” بالسجن مدى الحياة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/03-6-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/03-6-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/05/%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%a7%d8%b1-%d8%b9%d9%86%d8%a7%d8%b5%d8%b1%d9%87-%d9%85%d9%86-%d9%85%d8%ad%d9%88%d8%b1-%d8%a7%d9%84%d9%82%d8%aa%d8%a7%d9%84-%d8%b4%d8%a7%d8%a8%d9%87-%d9%8a%d8%aa/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/10/05/%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%a7%d8%b1-%d8%b9%d9%86%d8%a7%d8%b5%d8%b1%d9%87-%d9%85%d9%86-%d9%85%d8%ad%d9%88%d8%b1-%d8%a7%d9%84%d9%82%d8%aa%d8%a7%d9%84-%d8%b4%d8%a7%d8%a8%d9%87-%d9%8a%d8%aa/" class="post-url post-title">
بعد فرار عناصره من محور القتال .. شابه يتوعد “غنيوة” بالسجن مدى الحياة		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-10-05T21:31:42+02:00">5 أكتوبر، 2019 , 9:31 م</time></span></div></div></div >
<div class="post-153703 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="في أول تعليق بعد الإفراج عنه .. زوجة دوردة : شكرًا لشباب ليبيا الذين وقفوا في وجه مخطط &#8220;المقاتلة&#8221;" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/03/52B2EA75-257C-40BC-AEA1-E640689175A6-86x64.jpeg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/03/52B2EA75-257C-40BC-AEA1-E640689175A6-210x136.jpeg" class="img-holder" href="https://akhbarlibya24.net/2019/03/03/%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86%d9%87-%d8%b2%d9%88%d8%ac%d8%a9-%d8%af%d9%88%d8%b1%d8%af/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/03/03/%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86%d9%87-%d8%b2%d9%88%d8%ac%d8%a9-%d8%af%d9%88%d8%b1%d8%af/" class="post-url post-title">
في أول تعليق بعد الإفراج عنه .. زوجة دوردة : شكرًا لشباب ليبيا الذين&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-03-03T09:27:04+02:00">3 مارس، 2019 , 9:27 ص</time></span></div></div></div >
<div class="post-149213 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="التعرف على الجثة المتفحمة في طرابلس" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/01/49807062_2392158114189640_3858635022869200896_n-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/01/49807062_2392158114189640_3858635022869200896_n-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/01/12/%d8%a7%d9%84%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d8%ab%d8%a9-%d8%a7%d9%84%d9%85%d8%aa%d9%81%d8%ad%d9%85%d8%a9-%d9%81%d9%8a-%d8%b7%d8%b1%d8%a7%d8%a8%d9%84%d8%b3/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/01/12/%d8%a7%d9%84%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d8%ab%d8%a9-%d8%a7%d9%84%d9%85%d8%aa%d9%81%d8%ad%d9%85%d8%a9-%d9%81%d9%8a-%d8%b7%d8%b1%d8%a7%d8%a8%d9%84%d8%b3/" class="post-url post-title">
التعرف على الجثة المتفحمة في طرابلس		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-12T15:46:17+02:00">12 يناير، 2019 , 3:46 م</time></span></div></div></div ></div></div></div></div></div></div></aside></div></div></div></main></div><div class="more-stories left more-stories-thumbnail-1" data-scroll-top="450" data-close-settings="1H;"> <div class="more-stories-title"> المزيد <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none none"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"> <div class="post-173637 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="مصر: مُذكرتي التفاهم بين أنقرة وحكومة الوفاق غير قانونية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/سياسة-13-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/سياسة-13-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/28/%d9%85%d8%b5%d8%b1-%d9%85%d9%8f%d8%b0%d9%83%d8%b1%d8%aa%d9%8a-%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d9%87%d9%85-%d8%a8%d9%8a%d9%86-%d8%a3%d9%86%d9%82%d8%b1%d8%a9-%d9%88%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/11/28/%d9%85%d8%b5%d8%b1-%d9%85%d9%8f%d8%b0%d9%83%d8%b1%d8%aa%d9%8a-%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d9%87%d9%85-%d8%a8%d9%8a%d9%86-%d8%a3%d9%86%d9%82%d8%b1%d8%a9-%d9%88%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7/" class="post-url post-title">
مصر: مُذكرتي التفاهم بين أنقرة وحكومة الوفاق غير قانونية		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-11-28T18:00:25+02:00">28 نوفمبر، 2019 , 6:00 م</time></span></div></div></div >
<div class="post-173629 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="اليونان يرفض اتفاق ترسيم الحدود البحرية الموقع بين حكومتي الوفاق وتركيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/سياسة-11-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/سياسة-11-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/28/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%a7%d9%86-%d8%aa%d8%b1%d9%81%d8%b6-%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d8%aa%d8%b1%d8%b3%d9%8a%d9%85-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/11/28/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%a7%d9%86-%d8%aa%d8%b1%d9%81%d8%b6-%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d8%aa%d8%b1%d8%b3%d9%8a%d9%85-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1/" class="post-url post-title">
اليونان يرفض اتفاق ترسيم الحدود البحرية الموقع بين حكومتي&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-11-28T16:50:07+02:00">28 نوفمبر، 2019 , 4:50 م</time></span></div></div></div >
<div class="post-173620 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="باشاغا: مذكرة التفاهم مع تركيا ستكون عونا للمقاتلين بطرابلس" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/وزير-الداخلية-بحكومة-الوفاق-الوطني-فتحي-باشاغا-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/وزير-الداخلية-بحكومة-الوفاق-الوطني-فتحي-باشاغا-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/28/%d8%a8%d8%a7%d8%b4%d8%a7%d8%ba%d8%a7-%d9%85%d8%b0%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d9%87%d9%85-%d9%85%d8%b9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%b3%d8%aa%d9%83%d9%88%d9%86-%d8%b9%d9%88/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/11/28/%d8%a8%d8%a7%d8%b4%d8%a7%d8%ba%d8%a7-%d9%85%d8%b0%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d9%87%d9%85-%d9%85%d8%b9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%b3%d8%aa%d9%83%d9%88%d9%86-%d8%b9%d9%88/" class="post-url post-title">
باشاغا: مذكرة التفاهم مع تركيا ستكون عونا للمقاتلين بطرابلس		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-11-28T16:25:39+02:00">28 نوفمبر، 2019 , 4:25 م</time></span></div></div></div ></div></div></div><footer id="site-footer" class="site-footer full-width">
<div class="copy-footer"> <div class="content-wrap"> <div class="container"> <div class="row footer-copy-row"> <div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> وكالة أخبار ليبيا 24 © جميع الحقوق محفوظة.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> للإتصال بنا : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="92fbfcf4fdd2f3f9faf0f3e0fefbf0ebf3a0a6bcfcf7e6">[email&#160;protected]</a></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-125351521-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-125351521-1');</script>
<div class="rh-cover noscroll no-login-icon" style="background-color: #231f20"> <span class="rh-close"></span> <div class="rh-panel rh-pm"> <div class="rh-p-h"></div><div class="rh-p-b"> <div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21398"><a href="http://www.akhbarlibya24.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li> <li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-item-93617"><a href="https://akhbarlibya24.net/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-map-marker"></i>ليبيا</a></li> <li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-item-109471"><a href="https://akhbarlibya24.net/category/%d8%b4%d8%a7%d8%a6%d8%b9/"><i class="bf-icon fa fa-file-text-o"></i>أخبار وتقارير</a></li> <li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-54659"><a href="https://akhbarlibya24.net/category/%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon fa fa-globe"></i>دولي</a></li> <li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8410 better-anim-fade menu-item-166598"><a href="https://akhbarlibya24.net/category/%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-bullseye"></i>الإرهاب في ليبيا</a></li> <li class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-item-99445"><a href="https://akhbarlibya24.net/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/"><i class="bf-icon bsfi-comments-1"></i>أراء حرة</a></li> <li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-367 better-anim-fade menu-item-56146"><a href="https://akhbarlibya24.net/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon fa fa-line-chart"></i>إقتصاد</a></li> <li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-item-21506"><a href="https://akhbarlibya24.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><i class="bf-icon fa fa-pencil-square"></i>تقارير</a></li> <li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"><i class="bf-icon fa fa-soccer-ball-o"></i>رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-173520 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="سلة النصر تتألق و تطيح &#8220;بنايجيلك&#8221; النيجرى في البطولة الأفريقية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/09-20-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/09-20-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/27/%d8%b3%d9%84%d8%a9-%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d8%aa%d8%aa%d8%a3%d9%84%d9%82-%d9%88-%d8%aa%d8%b7%d9%8a%d8%ad-%d8%a8%d9%86%d8%a7%d9%8a%d8%ac%d9%8a%d9%84%d9%83-%d8%a7%d9%84%d9%86%d9%8a%d8%ac/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/11/27/%d8%b3%d9%84%d8%a9-%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d8%aa%d8%aa%d8%a3%d9%84%d9%82-%d9%88-%d8%aa%d8%b7%d9%8a%d8%ad-%d8%a8%d9%86%d8%a7%d9%8a%d8%ac%d9%8a%d9%84%d9%83-%d8%a7%d9%84%d9%86%d9%8a%d8%ac/" class="post-title post-url"> سلة النصر تتألق و تطيح &#8220;بنايجيلك&#8221; النيجرى في البطولة الأفريقية </a> </p></div></div > <div class="post-173452 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="الاتحاد الرياضي العسكري ينظم سباق للضاحية في طبرق" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/01-24-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/01-24-e1574859891815.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/27/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d9%8a%d9%86%d8%b8%d9%85-%d8%b3%d8%a8%d8%a7%d9%82-%d9%84%d9%84%d8%b6/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/11/27/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d9%8a%d9%86%d8%b8%d9%85-%d8%b3%d8%a8%d8%a7%d9%82-%d9%84%d9%84%d8%b6/" class="post-title post-url"> الاتحاد الرياضي العسكري ينظم سباق للضاحية في طبرق </a> </p></div></div > <div class="post-173438 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="اتحاد اليد يؤجل انعقاد الجمعية العمومية لاتحاده" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/1-19-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/1-19-e1574844966389.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/27/%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%8a%d8%af-%d9%8a%d8%a4%d8%ac%d9%84-%d8%a7%d9%86%d8%b9%d9%82%d8%a7%d8%af-%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d9%85%d9%88%d9%85/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/11/27/%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%8a%d8%af-%d9%8a%d8%a4%d8%ac%d9%84-%d8%a7%d9%86%d8%b9%d9%82%d8%a7%d8%af-%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d9%85%d9%88%d9%85/" class="post-title post-url"> اتحاد اليد يؤجل انعقاد الجمعية العمومية لاتحاده </a> </p></div></div > <div class="post-173432 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="النصر يفوز على فاب الكاميروني ضمن افتتاح البطولة الإفريقية للسلة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/received_1888733801273484-357x210.jpeg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/received_1888733801273484-750x430.jpeg" class="img-holder" href="https://akhbarlibya24.net/2019/11/27/%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d9%8a%d9%81%d9%88%d8%b2-%d8%b9%d9%84%d9%89-%d9%81%d8%a7%d8%a8-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d9%88%d9%86%d9%8a-%d8%b6%d9%85%d9%86-%d8%a7%d9%81%d8%aa%d8%aa/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/11/27/%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d9%8a%d9%81%d9%88%d8%b2-%d8%b9%d9%84%d9%89-%d9%81%d8%a7%d8%a8-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d9%88%d9%86%d9%8a-%d8%b6%d9%85%d9%86-%d8%a7%d9%81%d8%aa%d8%aa/" class="post-title post-url"> النصر يفوز على فاب الكاميروني ضمن افتتاح البطولة الإفريقية للسلة </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="752210289" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="752210289" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon fa fa-arrow-circle-down"></i>منوعات</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-2098079790-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-2098079790-336" data-deferred-init="903835223" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li> <li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-2098079790-338" data-deferred-init="2064325376" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li> <li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-2098079790-362" data-deferred-init="629026266" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li> <li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-2098079790-3160" data-deferred-init="506239620" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-2098079790-3174"> <div class="bs-pagination-wrapper main-term-3174 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-173232 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="الأحيرش يبحث الصّعوبات التي تواجه لجنة العمل التّطوعي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/76902976_566548147462812_2307396915496484864_n-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/76902976_566548147462812_2307396915496484864_n-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/25/%d8%a7%d9%84%d8%a3%d8%ad%d9%8a%d8%b1%d8%b4-%d9%8a%d8%a8%d8%ad%d8%ab-%d8%a7%d9%84%d8%b5%d8%b9%d9%88%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d9%88%d8%a7%d8%ac%d9%87-%d9%84%d8%ac%d9%86%d8%a9/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/11/25/%d8%a7%d9%84%d8%a3%d8%ad%d9%8a%d8%b1%d8%b4-%d9%8a%d8%a8%d8%ad%d8%ab-%d8%a7%d9%84%d8%b5%d8%b9%d9%88%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d9%88%d8%a7%d8%ac%d9%87-%d9%84%d8%ac%d9%86%d8%a9/" class="post-title post-url">
الأحيرش يبحث الصّعوبات التي تواجه لجنة العمل التّطوعي		</a>
</p></div></div >
<div class="post-172768 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-3174"> <div class="item-inner"> <div class="featured clearfix"> <a alt="Seltos" title="أنيقة ومميزة.. كيا تكشف عن أحدث سياراتها رباعية الدفع" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/5dd6abf4423604296e6aee50-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/5dd6abf4423604296e6aee50-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/22/%d8%a3%d9%86%d9%8a%d9%82%d8%a9-%d9%88%d9%85%d9%85%d9%8a%d8%b2%d8%a9-%d9%83%d9%8a%d8%a7-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%a3%d8%ad%d8%af%d8%ab-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa%d9%87%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/11/22/%d8%a3%d9%86%d9%8a%d9%82%d8%a9-%d9%88%d9%85%d9%85%d9%8a%d8%b2%d8%a9-%d9%83%d9%8a%d8%a7-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%a3%d8%ad%d8%af%d8%ab-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa%d9%87%d8%a7/" class="post-title post-url">
أنيقة ومميزة.. كيا تكشف عن أحدث سياراتها رباعية الدفع		</a>
</p></div></div >
<div class="post-172758 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-336"> <div class="item-inner"> <div class="featured clearfix"> <a title="تعرف على Triton.. أحد أكثر الحواسب غرابة وتطورا!" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/acer-predator-triton-900-2-720x720-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/acer-predator-triton-900-2-720x720.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/22/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-triton-%d8%a3%d8%ad%d8%af-%d8%a3%d9%83%d8%ab%d8%b1-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b3%d8%a8-%d8%ba%d8%b1%d8%a7%d8%a8%d8%a9-%d9%88%d8%aa%d8%b7%d9%88/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/11/22/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-triton-%d8%a3%d8%ad%d8%af-%d8%a3%d9%83%d8%ab%d8%b1-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b3%d8%a8-%d8%ba%d8%b1%d8%a7%d8%a8%d8%a9-%d9%88%d8%aa%d8%b7%d9%88/" class="post-title post-url">
تعرف على Triton.. أحد أكثر الحواسب غرابة وتطورا!		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1250476336" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1250476336" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2098079790-336"> <div class="bs-pagination-wrapper main-term-336 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_903835223"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2098079790-338"> <div class="bs-pagination-wrapper main-term-338 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_2064325376"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2098079790-362"> <div class="bs-pagination-wrapper main-term-362 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_629026266"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2098079790-3160"> <div class="bs-pagination-wrapper main-term-3160 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_506239620"></div></div></div></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/"><i class="bf-icon fa fa-paperclip"></i>ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-172523 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="نجاح برنامج المعلم الإلكتروني بمدرسة براعم النور في المرج" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/01-16-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/01-16-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/20/%d9%86%d8%ac%d8%a7%d8%ad-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a-%d8%a8%d9%85%d8%af%d8%b1%d8%b3%d8%a9/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/11/20/%d9%86%d8%ac%d8%a7%d8%ad-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a-%d8%a8%d9%85%d8%af%d8%b1%d8%b3%d8%a9/" class="post-title post-url"> نجاح برنامج المعلم الإلكتروني بمدرسة براعم النور في المرج </a> </p></div></div > <div class="post-172285 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="العثور على تمثال نصفي شرق مدينة طلميثة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/24theme-102-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/24theme-102-e1574111853772.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/18/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%aa%d9%85%d8%ab%d8%a7%d9%84-%d9%86%d8%b5%d9%81%d9%8a-%d8%b4%d8%b1%d9%82-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%b7%d9%84%d9%85%d9%8a%d8%ab%d8%a9/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/11/18/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%aa%d9%85%d8%ab%d8%a7%d9%84-%d9%86%d8%b5%d9%81%d9%8a-%d8%b4%d8%b1%d9%82-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%b7%d9%84%d9%85%d9%8a%d8%ab%d8%a9/" class="post-title post-url"> العثور على تمثال نصفي شرق مدينة طلميثة </a> </p></div></div > <div class="post-171500 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="مصلحة الآثار تؤكد أن أعمال الكتابة على جدران المواقع الأثرية &#8220;فعل متعمّد&#8221;" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/24theme-70-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/24theme-70-e1573575671750.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/12/%d9%85%d8%b5%d9%84%d8%ad%d8%a9-%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-%d8%aa%d8%a4%d9%83%d8%af-%d8%a3%d9%86-%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d9%83%d8%aa%d8%a7%d8%a8%d8%a9-%d8%b9%d9%84%d9%89/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/11/12/%d9%85%d8%b5%d9%84%d8%ad%d8%a9-%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-%d8%aa%d8%a4%d9%83%d8%af-%d8%a3%d9%86-%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d9%83%d8%aa%d8%a7%d8%a8%d8%a9-%d8%b9%d9%84%d9%89/" class="post-title post-url"> مصلحة الآثار تؤكد أن أعمال الكتابة على جدران المواقع الأثرية &#8220;فعل متعمّد&#8221; </a> </p></div></div > <div class="post-170974 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="بعد تمثال &#8220;رأس المرأة المحجبة&#8221; في أمريكا&#8230;&#8221; بيرسفوني&#8221; قريبًا في شحات قادمة من بريطانيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/24theme-51-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/24theme-51-e1573298489633.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/09/%d8%a8%d8%b9%d8%af-%d8%aa%d9%85%d8%ab%d8%a7%d9%84-%d8%b1%d8%a3%d8%b3-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%ac%d8%a8%d8%a9-%d9%81%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/11/09/%d8%a8%d8%b9%d8%af-%d8%aa%d9%85%d8%ab%d8%a7%d9%84-%d8%b1%d8%a3%d8%b3-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%ac%d8%a8%d8%a9-%d9%81%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83/" class="post-title post-url"> بعد تمثال &#8220;رأس المرأة المحجبة&#8221; في أمريكا&#8230;&#8221; بيرسفوني&#8221;&hellip; </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="587207894" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="587207894" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1061 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/"><i class="bf-icon fa fa-heartbeat"></i>صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-173533 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-23"> <div class="item-inner"> <div class="featured clearfix"> <a title="مصدر يؤكد لـ&#8221;أخبار ليبيا24&#8243; انسحاب قوات الوفاق من حقل الفيل" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/1-20-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/1-20-e1574857725728.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/27/%d9%85%d8%b5%d8%af%d8%b1-%d9%8a%d8%a4%d9%83%d8%af-%d9%84%d9%80%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a724-%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d9%82%d9%88%d8%a7%d8%aa-%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/11/27/%d9%85%d8%b5%d8%af%d8%b1-%d9%8a%d8%a4%d9%83%d8%af-%d9%84%d9%80%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a724-%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d9%82%d9%88%d8%a7%d8%aa-%d8%a7/" class="post-title post-url"> مصدر يؤكد لـ&#8221;أخبار ليبيا24&#8243; انسحاب قوات الوفاق من حقل الفيل </a> </p></div></div > <div class="post-173487 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-354"> <div class="item-inner"> <div class="featured clearfix"> <a title="لعلاقتها الوطيدة مع حكومة الوفاق..الهيئة التشادية للثورة الشعبية تبارك دخول حقل الفيل النفطي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/0-6-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/0-6-e1574881072381.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/27/%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d9%88%d8%b7%d9%8a%d8%af%d8%a9-%d9%85%d8%b9-%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d9%87%d9%8a/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/11/27/%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d9%88%d8%b7%d9%8a%d8%af%d8%a9-%d9%85%d8%b9-%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d9%87%d9%8a/" class="post-title post-url"> لعلاقتها الوطيدة مع حكومة الوفاق..الهيئة التشادية للثورة الشعبية تبارك دخول حقل الفيل&hellip; </a> </p></div></div > <div class="post-173479 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="مخازن تعليم طبرق توزع الكتاب المدرسي واعتصام المعلمين مستمر" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/09-19-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/09-19-e1574864635739.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/27/%d9%85%d8%ae%d8%a7%d8%b2%d9%86-%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%b7%d8%a8%d8%b1%d9%82-%d8%aa%d9%88%d8%b2%d8%b9-%d8%a7%d9%84%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d8%af%d8%b1%d8%b3%d9%8a-%d9%88/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/11/27/%d9%85%d8%ae%d8%a7%d8%b2%d9%86-%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%b7%d8%a8%d8%b1%d9%82-%d8%aa%d9%88%d8%b2%d8%b9-%d8%a7%d9%84%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d8%af%d8%b1%d8%b3%d9%8a-%d9%88/" class="post-title post-url"> مخازن تعليم طبرق توزع الكتاب المدرسي واعتصام المعلمين مستمر </a> </p></div></div > <div class="post-173471 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-23"> <div class="item-inner"> <div class="featured clearfix"> <a title="المؤسسة الوطنية للنفط توقف الإنتاج بحقل الفيل النفطي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/11/21345-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/11/21345-e1574863657775.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/11/27/%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a8%d8%ad/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/11/27/%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a8%d8%ad/" class="post-title post-url"> المؤسسة الوطنية للنفط توقف الإنتاج بحقل الفيل النفطي </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1427884795" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1427884795" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-158779"><a href="#"><i class="bf-icon fa fa-youtube-play"></i>24 ميديا</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-158780"><a href="https://akhbarlibya24.net/%d9%81%d9%8a%d8%af%d9%8a%d9%88-2/">فيديو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-158782"><a href="#">معرض صور</a></li>
</ul>
</li>
</ul></div><form role="search" method="get" class="search-form" action="https://akhbarlibya24.net">
<input type="search" class="search-field"
placeholder="بحث..."
value="" name="s"
title="البحث عن:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form></div></div></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400%7CRoboto:400italic' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-1-css' href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all'/>
</noscript>
<script>var bs_ajax_paginate_778060413='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb"}';</script>
<script>var bs_ajax_paginate_58439106='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5"}';</script>
<script>var bs_deferred_loading_bsd_230629386='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031"}';</script>
<script>var bs_deferred_loading_bsd_1336749241='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7"}';</script>
<script>var bs_deferred_loading_bsd_1053342299='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6"}';</script>
<script>var bs_deferred_loading_bsd_459092121='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4"}';</script>
<script>var bs_ajax_paginate_568057688='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815"}';</script>
<script>var bs_ajax_paginate_853238178='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d"}';</script>
<script>var bs_ajax_paginate_752210289='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_1250476336='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_903835223='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_2064325376='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_629026266='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_506239620='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_587207894='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_1427884795='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var better_post_views_vars={"admin_ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","post_id":"173627"};</script>
<script>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0623\u063a\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0642\u0627\u0644\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<script >function _bs_getParameterByName(e,i){i||(i=window.location.href),e=e.replace(/[\[\]]/g,"\\$&");var a=new RegExp("[?&]"+e+"(=([^&#]*)|&|#|$)").exec(i);return a?a[2]?decodeURIComponent(a[2].replace(/\+/g," ")):"":null}function _bs_setCookie(e,i){var a="";if(days){var o=new Date;o.setTime(o.getTime()+24*days*60*60*1e3),a="; expires="+o.toUTCString()}document.cookie=e+"="+i+a+"; path=/"}function _bsReadCookie(e){for(var i=e+"=",a=document.cookie.split(";"),o=0;o<a.length;o++){for(var t=a[o];" "==t.charAt(0);)t=t.substring(1,t.length);if(0==t.indexOf(i))return t.substring(i.length,t.length)}return null}var ua=navigator.userAgent||navigator.vendor||window.opera;(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm(os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(ua)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s)|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp(i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac(|\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt(|\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg(g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v)|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v)|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-|)|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(ua.substr(0,4)))&&(_bs_getParameterByName("bamp-skip-redirect")?_bs_setCookie("bamp-skip-redirect",1):_bsReadCookie("bamp-skip-redirect")||(window.location.href="https://akhbarlibya24.net/2019/11/28/%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d8%a4%d9%83%d8%af-%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a8%d8%ad%d9%82%d9%84/amp/"));</script>
<script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/2p8abx11/dh5ie.js' type="text/javascript"></script>
<!--[if lt IE 9]><script defer type='text/javascript' src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/2cpflecs/dh5if.js'></script><![endif]-->
<!--[if lt IE 9]><script defer type='text/javascript' src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/9lrs9ms2/dh5if.js'></script><![endif]-->
<script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/2oj9484m/dh5ig.js' type="text/javascript"></script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.203929901123 seconds, on 28-11-19 18:01:10 -->