<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://akhbarlibya24.net/xmlrpc.php"/>
<title>هيئتي المواصلات والاستثمار العسكري يناقشان مشروع الطريق الدولي طبرق - أمساعد | وكالة أخبار ليبيا 24</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://akhbarlibya24.net/2019/10/15/%d9%87%d9%8a%d8%a6%d8%aa%d9%8a-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b5%d9%84%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d9%8a/"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="هيئتي المواصلات والاستثمار العسكري يناقشان مشروع الطريق الدولي طبرق - أمساعد | وكالة أخبار ليبيا 24"/>
<meta property="og:description" content="أخبار ليبيا 24 &#8211; خاصّ عقد صباح اليوم الثلاثاء، اجتماعا بمكتب آمر منطقة طبرق العسكرية اللواء هاشم بورقعة، بحضور كل من رئيس الهيئة العامة للمواصلات والنقل بالحكومة المؤقتة الكابتن محمد علي عبدالقادر، ومدير الإدارة التجارية بهيئة الاستثمار العسكري عميد فرج إدريس، ورئيس المجلس التسييري لبلدية طبرق فرج بوالخطابية، ومسؤول قطاع المواصلات بطبرق كذلك مصلحة التخطيط &hellip;"/>
<meta property="og:url" content="https://akhbarlibya24.net/2019/10/15/%d9%87%d9%8a%d8%a6%d8%aa%d9%8a-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b5%d9%84%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d9%8a/"/>
<meta property="og:site_name" content="وكالة أخبار ليبيا 24"/>
<meta property="article:publisher" content="https://www.facebook.com/akhbarlibya24"/>
<meta property="article:tag" content="#طريق_دولي"/>
<meta property="article:tag" content="#فرض_جباية"/>
<meta property="article:tag" content="طبرق"/>
<meta property="article:tag" content="ليبيا"/>
<meta property="article:section" content="سلايدر"/>
<meta property="article:published_time" content="2019-10-15T13:10:01+00:00"/>
<meta property="article:modified_time" content="2019-10-15T13:38:19+00:00"/>
<meta property="og:updated_time" content="2019-10-15T13:38:19+00:00"/>
<meta property="og:image" content="https://akhbarlibya24.net/wp-content/uploads/2019/10/09-8.jpg"/>
<meta property="og:image:secure_url" content="https://akhbarlibya24.net/wp-content/uploads/2019/10/09-8.jpg"/>
<meta property="og:image:width" content="750"/>
<meta property="og:image:height" content="450"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="أخبار ليبيا 24 &#8211; خاصّ عقد صباح اليوم الثلاثاء، اجتماعا بمكتب آمر منطقة طبرق العسكرية اللواء هاشم بورقعة، بحضور كل من رئيس الهيئة العامة للمواصلات والنقل بالحكومة المؤقتة الكابتن محمد علي عبدالقادر، ومدير الإدارة التجارية بهيئة الاستثمار العسكري عميد فرج إدريس، ورئيس المجلس التسييري لبلدية طبرق فرج بوالخطابية، ومسؤول قطاع المواصلات بطبرق كذلك مصلحة التخطيط [&hellip;]"/>
<meta name="twitter:title" content="هيئتي المواصلات والاستثمار العسكري يناقشان مشروع الطريق الدولي طبرق - أمساعد | وكالة أخبار ليبيا 24"/>
<meta name="twitter:site" content="@akhbarlibya24"/>
<meta name="twitter:image" content="https://akhbarlibya24.net/wp-content/uploads/2019/10/09-8.jpg"/>
<meta name="twitter:creator" content="@akhbarlibya24"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &laquo; الخلاصة" href="https://akhbarlibya24.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &laquo; خلاصة التعليقات" href="https://akhbarlibya24.net/comments/feed/"/>
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/lyb5v7bp/h94uo.css" media="all"/>
<!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css' href='https://akhbarlibya24.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen'/><![endif]-->
<link rel='https://api.w.org/' href='https://akhbarlibya24.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://akhbarlibya24.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://akhbarlibya24.net/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.2.4"/>
<link rel='shortlink' href='https://akhbarlibya24.net/?p=168176'/>
<link rel="alternate" type="application/json+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2F2019%2F10%2F15%2F%25d9%2587%25d9%258a%25d8%25a6%25d8%25aa%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25b5%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ab%25d9%2585%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b3%25d9%2583%25d8%25b1%25d9%258a-%25d9%258a%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2F2019%2F10%2F15%2F%25d9%2587%25d9%258a%25d8%25a6%25d8%25aa%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25b5%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ab%25d9%2585%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b3%25d9%2583%25d8%25b1%25d9%258a-%25d9%258a%2F&#038;format=xml"/>
<link rel="amphtml" href="https://akhbarlibya24.net/2019/10/15/%D9%87%D9%8A%D8%A6%D8%AA%D9%8A-%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B5%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1-%D8%A7%D9%84%D8%B9%D8%B3%D9%83%D8%B1%D9%8A-%D9%8A/amp/"/>
<link rel="shortcut icon" href="https://akhbarlibya24.net/wp-content/uploads/2019/06/fav.png">			<link rel="apple-touch-icon" href="https://akhbarlibya24.net/wp-content/uploads/2019/06/fav.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://akhbarlibya24.net/wp-content/uploads/2019/06/fav.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://akhbarlibya24.net/wp-content/uploads/2019/06/fav.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://akhbarlibya24.net/wp-content/uploads/2019/06/fav.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/kb6ow0cp/2e3q4.css" media="all"/>
<style>@media(max-width: 767px){.rh-header .rh-container {
background-color: #241e20;
user-select: none;
}}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	</head>
<body class="rtl post-template-default single single-post postid-168176 single-format-standard bs-theme bs-publisher bs-publisher-clean-tech active-light-box active-top-line close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky single-prim-cat-21 single-cat-21 single-cat-360 single-cat-354 wpb-js-composer js-comp-ver-6.0.2 vc_non_responsive bs-ll-d" dir="rtl">
<div class="main-wrap content-main-wrap"> <header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <section class="topbar topbar-style-1 hidden-xs hidden-xs"> <div class="content-wrap"> <div class="container"> <div class="topbar-inner clearfix"> <div class="section-links"> <div class="better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href ="https://www.facebook.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> معحبين </span> </a> </li> <li class="social-item twitter"><a href ="https://twitter.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item youtube"><a href ="https://youtube.com/channel/UCeSDlHwP4cA8m4BuzxsVtHg" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item instagram"><a href ="https://instagram.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> متابعين </span> </a> </li> </ul></div></div><div class="section-menu"> <div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="top-menu-container"> <ul id="top-navigation" class="top-menu menu clearfix bsm-pure"> <li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">15 أكتوبر، 2019 , 8:04 م</span> </li> <li id="menu-item-137684" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-137684"><a href="https://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7-%d9%84%d9%8a%d8%a8%d9%8a%d8%a724/"><i class="bf-icon fa fa-globe"></i>عن الوكالة</a></li> <li id="menu-item-137683" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-137683"><a href="https://akhbarlibya24.net/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/"><i class="bf-icon bsfi-mailchimp"></i>اتصل بنا</a></li> </ul> </nav></div></div></div></div></div></section>
<div class="header-inner"> <div class="content-wrap"> <div class="container"> <div class="row"> <div class="row-height"> <div class="logo-col col-xs-12"> <div class="col-inside"> <div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img id="site-logo" src="https://akhbarlibya24.net/wp-content/uploads/2019/06/log241.png" alt="وكالة أخبار ليبيا 24" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/06/log241.png"/> <span class="site-title">وكالة أخبار ليبيا 24 - وكالة أخبارية ليبية مستقلة</span> </a> </p></div></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <div class="main-menu-inner"> <div class="content-wrap"> <div class="container"> <nav class="main-menu-container"> <ul id="main-navigation" class="main-menu menu bsm-pure clearfix"> <li id="menu-item-21398" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21398"><a href="http://www.akhbarlibya24.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li> <li id="menu-item-93617" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-item-93617"><a href="https://akhbarlibya24.net/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-map-marker"></i>ليبيا</a></li> <li id="menu-item-109471" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-item-109471"><a href="https://akhbarlibya24.net/category/%d8%b4%d8%a7%d8%a6%d8%b9/"><i class="bf-icon fa fa-file-text-o"></i>أخبار وتقارير</a></li> <li id="menu-item-54659" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-54659"><a href="https://akhbarlibya24.net/category/%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon fa fa-globe"></i>دولي</a></li> <li id="menu-item-166598" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8410 better-anim-fade menu-item-166598"><a href="https://akhbarlibya24.net/category/%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-bullseye"></i>الإرهاب في ليبيا</a></li> <li id="menu-item-99445" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-item-99445"><a href="https://akhbarlibya24.net/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/"><i class="bf-icon bsfi-comments-1"></i>أراء حرة</a></li> <li id="menu-item-56146" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-item-56146"><a href="https://akhbarlibya24.net/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon fa fa-line-chart"></i>إقتصاد</a></li> <li id="menu-item-21506" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-item-21506"><a href="https://akhbarlibya24.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><i class="bf-icon fa fa-pencil-square"></i>تقارير</a></li> <li id="menu-item-21496" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"><i class="bf-icon fa fa-soccer-ball-o"></i>رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-168100 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="ملعب الإسكندرية يستقبل لقاء النصر و برولين الأوغندي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/رياضة-6-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/رياضة-6.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/14/%d9%85%d9%84%d8%b9%d8%a8-%d8%a7%d9%84%d8%a5%d8%b3%d9%83%d9%86%d8%af%d8%b1%d9%8a%d8%a9-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d9%88-%d8%a8%d8%b1/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/10/14/%d9%85%d9%84%d8%b9%d8%a8-%d8%a7%d9%84%d8%a5%d8%b3%d9%83%d9%86%d8%af%d8%b1%d9%8a%d8%a9-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d9%88-%d8%a8%d8%b1/" class="post-title post-url"> ملعب الإسكندرية يستقبل لقاء النصر و برولين الأوغندي </a> </p></div></div > <div class="post-168097 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="ليبيا تشارك في البطولة الأفريقية للكرة الحديدية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/رياضة-5-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/رياضة-5.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/14/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%aa%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a3%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a9-%d9%84%d9%84%d9%83%d8%b1/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/10/14/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%aa%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a3%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a9-%d9%84%d9%84%d9%83%d8%b1/" class="post-title post-url"> ليبيا تشارك في البطولة الأفريقية للكرة الحديدية </a> </p></div></div > <div class="post-168021 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="منتخب &#8220;التايكوندو&#8221; يحصد برونزيتين في بطولة العالم الشاطئية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/02-14-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/02-14.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/14/%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%83%d9%88%d9%86%d8%af%d9%88-%d9%8a%d8%ad%d8%b5%d8%af-%d8%a8%d8%b1%d9%88%d9%86%d8%b2%d9%8a%d8%aa%d9%8a%d9%86-%d9%81%d9%8a-%d8%a8/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/10/14/%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%83%d9%88%d9%86%d8%af%d9%88-%d9%8a%d8%ad%d8%b5%d8%af-%d8%a8%d8%b1%d9%88%d9%86%d8%b2%d9%8a%d8%aa%d9%8a%d9%86-%d9%81%d9%8a-%d8%a8/" class="post-title post-url"> منتخب &#8220;التايكوندو&#8221; يحصد برونزيتين في بطولة العالم الشاطئية </a> </p></div></div > <div class="post-167937 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="ليبيا تخسر وديّاً أمام المنتخب المغربي المحلي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/رياضة-4-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/رياضة-4.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/13/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%aa%d8%ae%d8%b3%d8%b1-%d9%88%d8%af%d9%8a%d9%91%d8%a7%d9%8b-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/10/13/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%aa%d8%ae%d8%b3%d8%b1-%d9%88%d8%af%d9%8a%d9%91%d8%a7%d9%8b-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8/" class="post-title post-url"> ليبيا تخسر وديّاً أمام المنتخب المغربي المحلي </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2026600825" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="2026600825" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-143969" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon fa fa-arrow-circle-down"></i>منوعات</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-1404475951-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-1404475951-336" data-deferred-init="4496910" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li> <li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-1404475951-338" data-deferred-init="1544468975" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li> <li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-1404475951-362" data-deferred-init="1692727267" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li> <li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-1404475951-3160" data-deferred-init="893816056" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1404475951-3174"> <div class="bs-pagination-wrapper main-term-3174 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-167788 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-336"> <div class="item-inner"> <div class="featured clearfix"> <a title="مؤسس &#8220;أندرويد&#8221; يستعرض واحدا من أغرب الهواتف! (فيديو)" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/5d9f320b4236040ed87ffca1-357x210.png);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/5d9f320b4236040ed87ffca1-750x430.png" class="img-holder" href="https://akhbarlibya24.net/2019/10/12/%d9%85%d8%a4%d8%b3%d8%b3-%d8%a3%d9%86%d8%af%d8%b1%d9%88%d9%8a%d8%af-%d9%8a%d8%b3%d8%aa%d8%b9%d8%b1%d8%b6-%d9%88%d8%a7%d8%ad%d8%af%d8%a7-%d9%85%d9%86-%d8%a3%d8%ba%d8%b1%d8%a8-%d8%a7%d9%84%d9%87/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/10/12/%d9%85%d8%a4%d8%b3%d8%b3-%d8%a3%d9%86%d8%af%d8%b1%d9%88%d9%8a%d8%af-%d9%8a%d8%b3%d8%aa%d8%b9%d8%b1%d8%b6-%d9%88%d8%a7%d8%ad%d8%af%d8%a7-%d9%85%d9%86-%d8%a3%d8%ba%d8%b1%d8%a8-%d8%a7%d9%84%d9%87/" class="post-title post-url">
مؤسس &#8220;أندرويد&#8221; يستعرض واحدا من أغرب الهواتف! (فيديو)		</a>
</p></div></div >
<div class="post-164059 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="ليبي يسكن غابات الأمازون منذ 4 أعوام&#8230;والسفارة الليبية في البرازيل تتلقى بلاغ" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/09/خبر-1-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/09/-1-e1567595101219.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/09/04/%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%b3%d9%83%d9%86-%d8%ba%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%85%d8%a7%d8%b2%d9%88%d9%86-%d9%85%d9%86%d8%b0-4-%d8%a3%d8%b9%d9%88%d8%a7%d9%85-%d9%88%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/09/04/%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%b3%d9%83%d9%86-%d8%ba%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%85%d8%a7%d8%b2%d9%88%d9%86-%d9%85%d9%86%d8%b0-4-%d8%a3%d8%b9%d9%88%d8%a7%d9%85-%d9%88%d8%a7/" class="post-title post-url">
ليبي يسكن غابات الأمازون منذ 4 أعوام&#8230;والسفارة الليبية في البرازيل تتلقى بلاغ		</a>
</p></div></div >
<div class="post-163746 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-3174"> <div class="item-inner"> <div class="featured clearfix"> <a title="&#8220;فيفا&#8221; تسعى لتطوير تجارب جديدة قد تطيح بحكم الراية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/08/متابعات-3-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/08/-3-e1567084052621.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/08/29/%d9%81%d9%8a%d9%81%d8%a7-%d8%aa%d8%b3%d8%b9%d9%89-%d9%84%d8%aa%d8%b7%d9%88%d9%8a%d8%b1-%d8%aa%d8%ac%d8%a7%d8%b1%d8%a8-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%82%d8%af-%d8%aa%d8%b7%d9%8a%d8%ad-%d8%a8/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/08/29/%d9%81%d9%8a%d9%81%d8%a7-%d8%aa%d8%b3%d8%b9%d9%89-%d9%84%d8%aa%d8%b7%d9%88%d9%8a%d8%b1-%d8%aa%d8%ac%d8%a7%d8%b1%d8%a8-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%82%d8%af-%d8%aa%d8%b7%d9%8a%d8%ad-%d8%a8/" class="post-title post-url">
&#8220;فيفا&#8221; تسعى لتطوير تجارب جديدة قد تطيح بحكم الراية		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="829517724" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="829517724" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1404475951-336"> <div class="bs-pagination-wrapper main-term-336 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_4496910"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1404475951-338"> <div class="bs-pagination-wrapper main-term-338 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1544468975"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1404475951-362"> <div class="bs-pagination-wrapper main-term-362 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1692727267"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1404475951-3160"> <div class="bs-pagination-wrapper main-term-3160 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_893816056"></div></div></div></div></div></div></li>
<li id="menu-item-49955" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/"><i class="bf-icon fa fa-paperclip"></i>ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-167806 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-8410"> <div class="item-inner"> <div class="featured clearfix"> <a title="بعد طرد الإرهاب منها&#8230;مهرجان &#8220;درنة الزّاهرة&#8221; يشرق من جديد" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/تعديل-صورة-درنة-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/تعديل-صورة-درنة.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/12/%d8%a8%d8%b9%d8%af-%d8%b7%d8%b1%d8%af-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%85%d9%86%d9%87%d8%a7-%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%af%d8%b1%d9%86%d8%a9-%d8%a7%d9%84%d8%b2%d9%91/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/10/12/%d8%a8%d8%b9%d8%af-%d8%b7%d8%b1%d8%af-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%85%d9%86%d9%87%d8%a7-%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%af%d8%b1%d9%86%d8%a9-%d8%a7%d9%84%d8%b2%d9%91/" class="post-title post-url"> بعد طرد الإرهاب منها&#8230;مهرجان &#8220;درنة الزّاهرة&#8221; يشرق من جديد </a> </p></div></div > <div class="post-167796 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="الفزع يصيب فريق &#8220;جيمس بوند&#8221; بسبب &#8220;هجوم إرهابي&#8221; في موقع التصوير" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/5d9f035842360444d00db102-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/5d9f035842360444d00db102-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/12/%d8%a7%d9%84%d9%81%d8%b2%d8%b9-%d9%8a%d8%b5%d9%8a%d8%a8-%d9%81%d8%b1%d9%8a%d9%82-%d8%ac%d9%8a%d9%85%d8%b3-%d8%a8%d9%88%d9%86%d8%af-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%87%d8%ac%d9%88%d9%85-%d8%a5%d8%b1/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/10/12/%d8%a7%d9%84%d9%81%d8%b2%d8%b9-%d9%8a%d8%b5%d9%8a%d8%a8-%d9%81%d8%b1%d9%8a%d9%82-%d8%ac%d9%8a%d9%85%d8%b3-%d8%a8%d9%88%d9%86%d8%af-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%87%d8%ac%d9%88%d9%85-%d8%a5%d8%b1/" class="post-title post-url"> الفزع يصيب فريق &#8220;جيمس بوند&#8221; بسبب &#8220;هجوم إرهابي&#8221; في موقع&hellip; </a> </p></div></div > <div class="post-165428 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="رامي جمال يعتذر عن إقامة حفل في بنغازي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/09/خبر-22-1-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/09/خبر-22-1.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/09/19/%d8%b1%d8%a7%d9%85%d9%8a-%d8%ac%d9%85%d8%a7%d9%84-%d9%8a%d8%b9%d8%aa%d8%b0%d8%b1-%d8%b9%d9%86-%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d8%ad%d9%81%d9%84-%d9%81%d9%8a-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/09/19/%d8%b1%d8%a7%d9%85%d9%8a-%d8%ac%d9%85%d8%a7%d9%84-%d9%8a%d8%b9%d8%aa%d8%b0%d8%b1-%d8%b9%d9%86-%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d8%ad%d9%81%d9%84-%d9%81%d9%8a-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a/" class="post-title post-url"> رامي جمال يعتذر عن إقامة حفل في بنغازي </a> </p></div></div > <div class="post-164997 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="عضو ائتلاف القانونيين بسبها: أوضاع المهاجرين في مراكز الإيواء تستدعي الاهتمام والمتابعة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/09/خبر-15-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/09/خبر-15.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/09/15/%d8%b9%d8%b6%d9%88-%d8%a7%d8%a6%d8%aa%d9%84%d8%a7%d9%81-%d8%a7%d9%84%d9%82%d8%a7%d9%86%d9%88%d9%86%d9%8a%d9%8a%d9%86-%d8%a8%d8%b3%d8%a8%d9%87%d8%a7-%d8%a3%d9%88%d8%b6%d8%a7%d8%b9-%d8%a7%d9%84%d9%85/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/09/15/%d8%b9%d8%b6%d9%88-%d8%a7%d8%a6%d8%aa%d9%84%d8%a7%d9%81-%d8%a7%d9%84%d9%82%d8%a7%d9%86%d9%88%d9%86%d9%8a%d9%8a%d9%86-%d8%a8%d8%b3%d8%a8%d9%87%d8%a7-%d8%a3%d9%88%d8%b6%d8%a7%d8%b9-%d8%a7%d9%84%d9%85/" class="post-title post-url"> عضو ائتلاف القانونيين بسبها: أوضاع المهاجرين في مراكز الإيواء تستدعي الاهتمام&hellip; </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1746830916" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1746830916" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-97225" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1061 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/"><i class="bf-icon fa fa-heartbeat"></i>صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-168191 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a alt="منفذأمساعد" title="تعرف على الاتّفاق اللّيبي المصري بشأن دخول المواطنين من غرب وجنوب ليبيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/3-e1568126291193-1-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/3-e1568126291193-1.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/15/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a7%d8%aa%d9%91%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d9%84%d9%91%d9%8a%d8%a8%d9%8a-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%a8%d8%b4%d8%a3%d9%86/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/10/15/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a7%d8%aa%d9%91%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d9%84%d9%91%d9%8a%d8%a8%d9%8a-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%a8%d8%b4%d8%a3%d9%86/" class="post-title post-url"> تعرف على الاتّفاق اللّيبي المصري بشأن دخول المواطنين من غرب وجنوب ليبيا </a> </p></div></div > <div class="post-168107 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-354"> <div class="item-inner"> <div class="featured clearfix"> <a title="سيلتقي الثني والحبري..عقيلة صالح يتعهد بإيجاد آلية لصرف زيادة مرتبات المعلمين" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/خبر-2-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/خبر-2.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/15/%d8%b3%d9%8a%d9%84%d8%aa%d9%82%d9%8a-%d8%a7%d9%84%d8%ab%d9%86%d9%8a-%d9%88%d8%a7%d9%84%d8%ad%d8%a8%d8%b1%d9%8a-%d8%b9%d9%82%d9%8a%d9%84%d8%a9-%d8%b5%d8%a7%d9%84%d8%ad-%d9%8a%d8%aa%d8%b9%d9%87%d8%af/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/10/15/%d8%b3%d9%8a%d9%84%d8%aa%d9%82%d9%8a-%d8%a7%d9%84%d8%ab%d9%86%d9%8a-%d9%88%d8%a7%d9%84%d8%ad%d8%a8%d8%b1%d9%8a-%d8%b9%d9%82%d9%8a%d9%84%d8%a9-%d8%b5%d8%a7%d9%84%d8%ad-%d9%8a%d8%aa%d8%b9%d9%87%d8%af/" class="post-title post-url"> سيلتقي الثني والحبري..عقيلة صالح يتعهد بإيجاد آلية لصرف زيادة مرتبات المعلمين </a> </p></div></div > <div class="post-168103 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-367"> <div class="item-inner"> <div class="featured clearfix"> <a alt="منفذأمساعد" title="مدير أمن منفذ إمساعد يكلف أعضاء من الشرطة الزراعية لمتابعة المنتجات الزراعية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/3-e1568126291193-1-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/3-e1568126291193-1.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/15/%d9%85%d8%af%d9%8a%d8%b1-%d8%a3%d9%85%d9%86-%d9%85%d9%86%d9%81%d8%b0-%d8%a3%d9%85%d8%b3%d8%a7%d8%b9%d8%af-%d9%8a%d9%83%d9%84%d9%81-%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d8%b1/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/10/15/%d9%85%d8%af%d9%8a%d8%b1-%d8%a3%d9%85%d9%86-%d9%85%d9%86%d9%81%d8%b0-%d8%a3%d9%85%d8%b3%d8%a7%d8%b9%d8%af-%d9%8a%d9%83%d9%84%d9%81-%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d8%b1/" class="post-title post-url"> مدير أمن منفذ إمساعد يكلف أعضاء من الشرطة الزراعية لمتابعة المنتجات الزراعية </a> </p></div></div > <div class="post-168093 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-8410"> <div class="item-inner"> <div class="featured clearfix"> <a title="شاب من درنة هُجر وهُدد من قبل الإرهابيين&#8230;فدخلها بعد سنوات مع طلائع القوات المسلحة منتصرًا منتقمًا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/72203794_2364099203801691_9173925323916443648_n-1-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/72203794_2364099203801691_9173925323916443648_n-1.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/14/%d8%b4%d8%a7%d8%a8-%d9%85%d9%86-%d8%af%d8%b1%d9%86%d8%a9-%d9%87%d9%8f%d8%ac%d8%b1-%d9%88%d9%87%d9%8f%d8%af%d8%af-%d9%85%d9%86-%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%8a/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/10/14/%d8%b4%d8%a7%d8%a8-%d9%85%d9%86-%d8%af%d8%b1%d9%86%d8%a9-%d9%87%d9%8f%d8%ac%d8%b1-%d9%88%d9%87%d9%8f%d8%af%d8%af-%d9%85%d9%86-%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%8a/" class="post-title post-url"> شاب من درنة هُجر وهُدد من قبل الإرهابيين&#8230;فدخلها بعد سنوات مع طلائع القوات&hellip; </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1137104900" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1137104900" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-158779" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-158779"><a href="#"><i class="bf-icon fa fa-youtube-play"></i>24 ميديا</a> <ul class="sub-menu"> <li id="menu-item-158780" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-158780"><a href="https://akhbarlibya24.net/%d9%81%d9%8a%d8%af%d9%8a%d9%88-2/">فيديو</a></li>
<li id="menu-item-158782" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-158782"><a href="#">معرض صور</a></li>
</ul>
</li>
</ul>
<div class="menu-action-buttons width-1"> <div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span> <div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://akhbarlibya24.net"> <input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"> <input type="submit" class="search-submit" value="بحث"> </form></div></div></div></nav></div></div></div></div></header>
<div class="rh-header clearfix dark deferred-block-exclude"> <div class="rh-container clearfix"> <div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img src="https://akhbarlibya24.net/wp-content/uploads/2019/06/5153132131.png" alt="وكالة أخبار ليبيا 24"/> </a></div></div></div><div class="content-wrap"> <main id="content" class="content-container"> <div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10"> <div class="row main-section"> <div class="col-sm-8 content-column"> <div class="single-container"> <article id="post-168176" class="post-168176 post type-post status-publish format-standard has-post-thumbnail category-21 category-360 category-354 tag-_ tag-1972 tag-1915 single-post-content"> <div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://akhbarlibya24.net/wp-content/uploads/2019/10/09-8.jpg"><img src="https://akhbarlibya24.net/wp-content/uploads/2019/10/09-8.jpg" alt=""> </a></div><div class="post-header-inner"> <div class="post-header-title"> <h1 class="single-post-title"> <span class="post-title" itemprop="headline">هيئتي المواصلات والاستثمار العسكري يناقشان مشروع الطريق الدولي طبرق &#8211; أمساعد</span> </h1> <h2 class="post-subtitle">سيتم فرض جباية على الشاحنات والسيارات الثقيلة التي ستستخدم الطريق </h2><div class="post-meta single-post-meta"> <span class="time"><time class="post-published updated" datetime="2019-10-15T15:10:01+00:00"> <b>15 أكتوبر، 2019 , 3:10 م</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-1"> <div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="168176"><i class="bf-icon fa fa-eye"></i> <b class="number">40</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2F2019%2F10%2F15%2F%25d9%2587%25d9%258a%25d8%25a6%25d8%25aa%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25b5%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ab%25d9%2585%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b3%25d9%2583%25d8%25b1%25d9%258a-%25d9%258a%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D9%87%D9%8A%D8%A6%D8%AA%D9%8A+%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B5%D9%84%D8%A7%D8%AA+%D9%88%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1+%D8%A7%D9%84%D8%B9%D8%B3%D9%83%D8%B1%D9%8A+%D9%8A%D9%86%D8%A7%D9%82%D8%B4%D8%A7%D9%86+%D9%85%D8%B4%D8%B1%D9%88%D8%B9+%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82+%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A+%D8%B7%D8%A8%D8%B1%D9%82+%26%238211%3B+%D8%A3%D9%85%D8%B3%D8%A7%D8%B9%D8%AF @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2F2019%2F10%2F15%2F%25d9%2587%25d9%258a%25d8%25a6%25d8%25aa%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25b5%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ab%25d9%2585%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b3%25d9%2583%25d8%25b1%25d9%258a-%25d9%258a%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2F2019%2F10%2F15%2F%25d9%2587%25d9%258a%25d8%25a6%25d8%25aa%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25b5%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ab%25d9%2585%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b3%25d9%2583%25d8%25b1%25d9%258a-%25d9%258a%2F&title=%D9%87%D9%8A%D8%A6%D8%AA%D9%8A+%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B5%D9%84%D8%A7%D8%AA+%D9%88%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1+%D8%A7%D9%84%D8%B9%D8%B3%D9%83%D8%B1%D9%8A+%D9%8A%D9%86%D8%A7%D9%82%D8%B4%D8%A7%D9%86+%D9%85%D8%B4%D8%B1%D9%88%D8%B9+%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82+%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A+%D8%B7%D8%A8%D8%B1%D9%82+%26%238211%3B+%D8%A3%D9%85%D8%B3%D8%A7%D8%B9%D8%AF" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D9%87%D9%8A%D8%A6%D8%AA%D9%8A+%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B5%D9%84%D8%A7%D8%AA+%D9%88%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1+%D8%A7%D9%84%D8%B9%D8%B3%D9%83%D8%B1%D9%8A+%D9%8A%D9%86%D8%A7%D9%82%D8%B4%D8%A7%D9%86+%D9%85%D8%B4%D8%B1%D9%88%D8%B9+%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82+%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A+%D8%B7%D8%A8%D8%B1%D9%82+%26%238211%3B+%D8%A3%D9%85%D8%B3%D8%A7%D8%B9%D8%AF %0A%0A https%3A%2F%2Fakhbarlibya24.net%2F2019%2F10%2F15%2F%25d9%2587%25d9%258a%25d8%25a6%25d8%25aa%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25b5%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ab%25d9%2585%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b3%25d9%2583%25d8%25b1%25d9%258a-%25d9%258a%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D9%87%D9%8A%D8%A6%D8%AA%D9%8A+%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B5%D9%84%D8%A7%D8%AA+%D9%88%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1+%D8%A7%D9%84%D8%B9%D8%B3%D9%83%D8%B1%D9%8A+%D9%8A%D9%86%D8%A7%D9%82%D8%B4%D8%A7%D9%86+%D9%85%D8%B4%D8%B1%D9%88%D8%B9+%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82+%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A+%D8%B7%D8%A8%D8%B1%D9%82+%26%238211%3B+%D8%A3%D9%85%D8%B3%D8%A7%D8%B9%D8%AF https%3A%2F%2Fakhbarlibya24.net%2F2019%2F10%2F15%2F%25d9%2587%25d9%258a%25d8%25a6%25d8%25aa%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25b5%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ab%25d9%2585%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b3%25d9%2583%25d8%25b1%25d9%258a-%25d9%258a%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fakhbarlibya24.net%2F2019%2F10%2F15%2F%25d9%2587%25d9%258a%25d8%25a6%25d8%25aa%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25b5%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ab%25d9%2585%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b3%25d9%2583%25d8%25b1%25d9%258a-%25d9%258a%2F&text=%D9%87%D9%8A%D8%A6%D8%AA%D9%8A+%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B5%D9%84%D8%A7%D8%AA+%D9%88%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1+%D8%A7%D9%84%D8%B9%D8%B3%D9%83%D8%B1%D9%8A+%D9%8A%D9%86%D8%A7%D9%82%D8%B4%D8%A7%D9%86+%D9%85%D8%B4%D8%B1%D9%88%D8%B9+%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82+%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A+%D8%B7%D8%A8%D8%B1%D9%82+%26%238211%3B+%D8%A3%D9%85%D8%B3%D8%A7%D8%B9%D8%AF" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#9ba4e8eef9f1fef8efa6bedfa2bea3acbedfa2bea3dabedfa3bedaadbedfa3bedadabedfa2bea3dab0bedfa3bedaacbedfa2bea3afbedfa2bea3aebedfa2bea3a3bedfa3bedaacbedfa3bed9aebedfa2bea3afbedfa3bedaacbedfa3bedadab0bedfa2bea3a3bedfa3bedaacbedfa2bea3afbedfa3bedaacbedfa3bed9a8bedfa3bedadabedfa3bedad9bedfa2bea3aebedfa3bedaacbedfa3bed9aab0bedfa3bedaacbedfa2bea3afbedfa3bed9a2bedfa3bed9a8bedfa2bea3a8bedfa3bed9aabedfa2bea3dab0bedfa2bea3dabedfa2bea3adbedfa3bedaacbedfa2bea3a9bedfa3bed9afbedfa3bedaacbedfa2bea3adb0bedfa2bea3aebedfa3bed9afbedfa3bed9aabedfa2bea3a3bedfa3bed9a2b0bedfa3bedaacbedfa2bea3afbedfa3bed9acbedfa3bed9aabedfa2bea3dabedfa2bea3a9b0bedfa3bedaacbedfa2bea3afbedfa3bedaddbedfa2bea3a3bedfa2bea3afbedfa2bea3dab0bedfa3bed9acbedfa3bedaa3bedfa3bed9aabedfa2bea3a9b0bea9adbea9a8a3a9aaaabea8d9b0bedfa3bedaa8bedfa2bea3aebedfa3bed9a8bedfa3bedaacbedfa3bed9a2bedfa3bedaddbdf9f4ffe2a6f3efefebe8bea8dabea9ddbea9ddfaf0f3f9fae9f7f2f9e2faa9afb5f5feefbea9dda9abaaa2bea9ddaaabbea9ddaaaebea9ddbea9aeffa2bea9aea3acbea9aeffa2bea9aea3fabea9aeffa3bea9aefaadbea9aeffa3bea9aefafabea9aeffa2bea9aea3fab6bea9aeffa3bea9aefaacbea9aeffa2bea9aea3afbea9aeffa2bea9aea3aebea9aeffa2bea9aea3a3bea9aeffa3bea9aefaacbea9aeffa3bea9aef9aebea9aeffa2bea9aea3afbea9aeffa3bea9aefaacbea9aeffa3bea9aefafab6bea9aeffa2bea9aea3a3bea9aeffa3bea9aefaacbea9aeffa2bea9aea3afbea9aeffa3bea9aefaacbea9aeffa3bea9aef9a8bea9aeffa3bea9aefafabea9aeffa3bea9aefaf9bea9aeffa2bea9aea3aebea9aeffa3bea9aefaacbea9aeffa3bea9aef9aab6bea9aeffa3bea9aefaacbea9aeffa2bea9aea3afbea9aeffa3bea9aef9a2bea9aeffa3bea9aef9a8bea9aeffa2bea9aea3a8bea9aeffa3bea9aef9aabea9aeffa2bea9aea3fab6bea9aeffa2bea9aea3fabea9dd" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"> <p><strong>أخبار ليبيا 24 &#8211; خاصّ</strong></p> <p><strong>عقد صباح اليوم الثلاثاء، اجتماعا بمكتب آمر منطقة طبرق العسكرية اللواء هاشم بورقعة، بحضور كل من رئيس الهيئة العامة للمواصلات والنقل بالحكومة المؤقتة الكابتن محمد علي عبدالقادر، ومدير الإدارة التجارية بهيئة الاستثمار العسكري عميد فرج إدريس، ورئيس المجلس التسييري لبلدية طبرق فرج بوالخطابية، ومسؤول قطاع المواصلات بطبرق كذلك مصلحة التخطيط العمراني .</strong></p> <p><b>وناقش الحضور، آلية إنشاء وصيانة الطريق الدولي ما بين طبرق &#8211; إمساعد بطول 140 كم .</b></p> <p><b>وأفاد مدير الإدارة التجارية لعميد فرج إدريس أن الأعمال ستبدأ قريبا في هذا الطريق، على أن يكون عرض الطريق بحارتين كل حارة بعرض 12 متر، وستكون هناك محطات لتقديم الخدمات للمسافرين.</b></p> <p><strong>إدريس أكد أن متوسط أعداد الشاحنات شهريا يصل  لحوالي 600 شاحنة، لافتًا إلى أنه سيتم فرض جباية على الشاحنات والسيارات الثقيلة.</strong></p> <p><strong>ومن جهته، أكد آمر منطقة طبرق العسكرية اللواء هاشم بورقعة، أن الحماية ستتوفر للشركات المنفذة، ومنطقة طبرق العسكرية سيكون لها اهتمام خاص بهذا المشروع وتذليل كافة الصعاب والعراقيل .</strong></p> <p><strong>واتفق الحضور بأن يوم السبت القادم سيكون، هنالك اجتماع فني لكل الأطراف المعنية بهذا المشروع الحيوي الهام .</strong></p></div><div class="entry-terms post-tags clearfix"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://akhbarlibya24.net/tag/%d8%b7%d8%b1%d9%8a%d9%82_%d8%af%d9%88%d9%84%d9%8a/" rel="tag">#طريق_دولي</a><a href="https://akhbarlibya24.net/tag/%d9%81%d8%b1%d8%b6_%d8%ac%d8%a8%d8%a7%d9%8a%d8%a9/" rel="tag">#فرض_جباية</a><a href="https://akhbarlibya24.net/tag/%d8%b7%d8%a8%d8%b1%d9%82/" rel="tag">طبرق</a><a href="https://akhbarlibya24.net/tag/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/" rel="tag">ليبيا</a></div><div class="post-share single-post-share bottom-share clearfix style-4"> <div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="168176"><i class="bf-icon fa fa-eye"></i> <b class="number">40</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2F2019%2F10%2F15%2F%25d9%2587%25d9%258a%25d8%25a6%25d8%25aa%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25b5%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ab%25d9%2585%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b3%25d9%2583%25d8%25b1%25d9%258a-%25d9%258a%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D9%87%D9%8A%D8%A6%D8%AA%D9%8A+%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B5%D9%84%D8%A7%D8%AA+%D9%88%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1+%D8%A7%D9%84%D8%B9%D8%B3%D9%83%D8%B1%D9%8A+%D9%8A%D9%86%D8%A7%D9%82%D8%B4%D8%A7%D9%86+%D9%85%D8%B4%D8%B1%D9%88%D8%B9+%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82+%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A+%D8%B7%D8%A8%D8%B1%D9%82+%26%238211%3B+%D8%A3%D9%85%D8%B3%D8%A7%D8%B9%D8%AF @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2F2019%2F10%2F15%2F%25d9%2587%25d9%258a%25d8%25a6%25d8%25aa%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25b5%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ab%25d9%2585%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b3%25d9%2583%25d8%25b1%25d9%258a-%25d9%258a%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2F2019%2F10%2F15%2F%25d9%2587%25d9%258a%25d8%25a6%25d8%25aa%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25b5%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ab%25d9%2585%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b3%25d9%2583%25d8%25b1%25d9%258a-%25d9%258a%2F&title=%D9%87%D9%8A%D8%A6%D8%AA%D9%8A+%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B5%D9%84%D8%A7%D8%AA+%D9%88%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1+%D8%A7%D9%84%D8%B9%D8%B3%D9%83%D8%B1%D9%8A+%D9%8A%D9%86%D8%A7%D9%82%D8%B4%D8%A7%D9%86+%D9%85%D8%B4%D8%B1%D9%88%D8%B9+%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82+%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A+%D8%B7%D8%A8%D8%B1%D9%82+%26%238211%3B+%D8%A3%D9%85%D8%B3%D8%A7%D8%B9%D8%AF" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D9%87%D9%8A%D8%A6%D8%AA%D9%8A+%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B5%D9%84%D8%A7%D8%AA+%D9%88%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1+%D8%A7%D9%84%D8%B9%D8%B3%D9%83%D8%B1%D9%8A+%D9%8A%D9%86%D8%A7%D9%82%D8%B4%D8%A7%D9%86+%D9%85%D8%B4%D8%B1%D9%88%D8%B9+%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82+%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A+%D8%B7%D8%A8%D8%B1%D9%82+%26%238211%3B+%D8%A3%D9%85%D8%B3%D8%A7%D8%B9%D8%AF %0A%0A https%3A%2F%2Fakhbarlibya24.net%2F2019%2F10%2F15%2F%25d9%2587%25d9%258a%25d8%25a6%25d8%25aa%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25b5%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ab%25d9%2585%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b3%25d9%2583%25d8%25b1%25d9%258a-%25d9%258a%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D9%87%D9%8A%D8%A6%D8%AA%D9%8A+%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B5%D9%84%D8%A7%D8%AA+%D9%88%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1+%D8%A7%D9%84%D8%B9%D8%B3%D9%83%D8%B1%D9%8A+%D9%8A%D9%86%D8%A7%D9%82%D8%B4%D8%A7%D9%86+%D9%85%D8%B4%D8%B1%D9%88%D8%B9+%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82+%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A+%D8%B7%D8%A8%D8%B1%D9%82+%26%238211%3B+%D8%A3%D9%85%D8%B3%D8%A7%D8%B9%D8%AF https%3A%2F%2Fakhbarlibya24.net%2F2019%2F10%2F15%2F%25d9%2587%25d9%258a%25d8%25a6%25d8%25aa%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25b5%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ab%25d9%2585%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b3%25d9%2583%25d8%25b1%25d9%258a-%25d9%258a%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fakhbarlibya24.net%2F2019%2F10%2F15%2F%25d9%2587%25d9%258a%25d8%25a6%25d8%25aa%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25b5%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ab%25d9%2585%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b3%25d9%2583%25d8%25b1%25d9%258a-%25d9%258a%2F&text=%D9%87%D9%8A%D8%A6%D8%AA%D9%8A+%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B5%D9%84%D8%A7%D8%AA+%D9%88%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1+%D8%A7%D9%84%D8%B9%D8%B3%D9%83%D8%B1%D9%8A+%D9%8A%D9%86%D8%A7%D9%82%D8%B4%D8%A7%D9%86+%D9%85%D8%B4%D8%B1%D9%88%D8%B9+%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82+%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A+%D8%B7%D8%A8%D8%B1%D9%82+%26%238211%3B+%D8%A3%D9%85%D8%B3%D8%A7%D8%B9%D8%AF" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#2f105c5a4d454a4c5b120a6b160a17180a6b160a176e0a6b170a6e190a6b170a6e6e0a6b160a176e040a6b170a6e180a6b160a171b0a6b160a171a0a6b160a17170a6b170a6e180a6b170a6d1a0a6b160a171b0a6b170a6e180a6b170a6e6e040a6b160a17170a6b170a6e180a6b160a171b0a6b170a6e180a6b170a6d1c0a6b170a6e6e0a6b170a6e6d0a6b160a171a0a6b170a6e180a6b170a6d1e040a6b170a6e180a6b160a171b0a6b170a6d160a6b170a6d1c0a6b160a171c0a6b170a6d1e0a6b160a176e040a6b160a176e0a6b160a17190a6b170a6e180a6b160a171d0a6b170a6d1b0a6b170a6e180a6b160a1719040a6b160a171a0a6b170a6d1b0a6b170a6d1e0a6b160a17170a6b170a6d16040a6b170a6e180a6b160a171b0a6b170a6d180a6b170a6d1e0a6b160a176e0a6b160a171d040a6b170a6e180a6b160a171b0a6b170a6e690a6b160a17170a6b160a171b0a6b160a176e040a6b170a6d180a6b170a6e170a6b170a6d1e0a6b160a171d040a1d190a1d1c171d1e1e0a1c6d040a6b170a6e1c0a6b160a171a0a6b170a6d1c0a6b170a6e180a6b170a6d160a6b170a6e69094d404b5612475b5b5f5c0a1c6e0a1d690a1d694e44474d4e5d43464d564e1d1b01414a5b0a1d691d1f1e160a1d691e1f0a1d691e1a0a1d690a1d1a4b160a1d1a17180a1d1a4b160a1d1a174e0a1d1a4b170a1d1a4e190a1d1a4b170a1d1a4e4e0a1d1a4b160a1d1a174e020a1d1a4b170a1d1a4e180a1d1a4b160a1d1a171b0a1d1a4b160a1d1a171a0a1d1a4b160a1d1a17170a1d1a4b170a1d1a4e180a1d1a4b170a1d1a4d1a0a1d1a4b160a1d1a171b0a1d1a4b170a1d1a4e180a1d1a4b170a1d1a4e4e020a1d1a4b160a1d1a17170a1d1a4b170a1d1a4e180a1d1a4b160a1d1a171b0a1d1a4b170a1d1a4e180a1d1a4b170a1d1a4d1c0a1d1a4b170a1d1a4e4e0a1d1a4b170a1d1a4e4d0a1d1a4b160a1d1a171a0a1d1a4b170a1d1a4e180a1d1a4b170a1d1a4d1e020a1d1a4b170a1d1a4e180a1d1a4b160a1d1a171b0a1d1a4b170a1d1a4d160a1d1a4b170a1d1a4d1c0a1d1a4b160a1d1a171c0a1d1a4b170a1d1a4d1e0a1d1a4b160a1d1a174e020a1d1a4b160a1d1a174e0a1d69" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div></article>
<section class="next-prev-post clearfix">
<div class="prev-post"> <p class="pre-title heading-typo"><i class="fa fa-arrow-right"></i> المقال السابق </p> <p class="title heading-typo"><a href="https://akhbarlibya24.net/2019/10/15/%d9%84%d8%a5%d8%ac%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%82%d9%8a%d8%a7%d9%85-%d8%a8%d8%af%d9%88%d8%b1%d9%87/" rel="prev">لإجبار القيادات الأمنية للقيام بدورها .. سكان القبّة المتضررين من الأعمال التخريبة يطالبون وزير الداخلية بالتدخل</a></p></div><div class="next-post"> <p class="pre-title heading-typo">المقال التالي <i class="fa fa-arrow-left"></i></p> <p class="title heading-typo"><a href="https://akhbarlibya24.net/2019/10/15/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a7%d8%aa%d9%91%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d9%84%d9%91%d9%8a%d8%a8%d9%8a-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%a8%d8%b4%d8%a3%d9%86/" rel="next">تعرف على الاتّفاق اللّيبي المصري بشأن دخول المواطنين من غرب وجنوب ليبيا</a></p></div></section></div><div class="post-related"> <div class="section-heading sh-t2 sh-s1"> <span class="h-text related-posts-heading">المزيد من الأخبار</span></div><div class="bs-pagination-wrapper main-term-none"> <div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"> <div class="post-168216 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-354"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="الاتحاد الأوروبي يطالب بوقف الاقتتال في ليبيا على خلفية مقتل ثلاث شقيقات بالفرناج" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/Sketch097-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/Sketch097-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/15/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%aa%d8%a7%d9%84/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2019/10/15/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%aa%d8%a7%d9%84/" title="الاتحاد الأوروبي يطالب بوقف الاقتتال في ليبيا على خلفية مقتل ثلاث شقيقات بالفرناج">
<span class="post-title">
الاتحاد الأوروبي يطالب بوقف الاقتتال في ليبيا على خلفية مقتل ثلاث شقيقات بالفرناج			</span>
</a>
</p></div></div >
<div class="post-168213 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-354"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="حفتر: سلامة بذل جهودًا كبيرة لكنه لا يملك عصًا سحرية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/Sketch096-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/Sketch096-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/15/%d8%ad%d9%81%d8%aa%d8%b1-%d8%b3%d9%84%d8%a7%d9%85%d8%a9-%d8%a8%d8%b0%d9%84-%d8%ac%d9%87%d9%88%d8%af%d9%8b%d8%a7-%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d9%84%d9%83%d9%86%d9%87-%d9%84%d8%a7-%d9%8a%d9%85%d9%84/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2019/10/15/%d8%ad%d9%81%d8%aa%d8%b1-%d8%b3%d9%84%d8%a7%d9%85%d8%a9-%d8%a8%d8%b0%d9%84-%d8%ac%d9%87%d9%88%d8%af%d9%8b%d8%a7-%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d9%84%d9%83%d9%86%d9%87-%d9%84%d8%a7-%d9%8a%d9%85%d9%84/" title="حفتر: سلامة بذل جهودًا كبيرة لكنه لا يملك عصًا سحرية">
<span class="post-title">
حفتر: سلامة بذل جهودًا كبيرة لكنه لا يملك عصًا سحرية			</span>
</a>
</p></div></div >
<div class="post-168209 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-354"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="سلامة يستقبل وفدًا من مصراتة لبحث إحياء العملية السياسية في ليبيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/Sketch095-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/Sketch095-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/15/%d8%b3%d9%84%d8%a7%d9%85%d8%a9-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d9%88%d9%81%d8%af-%d9%85%d9%86-%d9%85%d8%b5%d8%b1%d8%a7%d8%aa%d8%a9-%d9%84%d8%a8%d8%ad%d8%ab-%d8%a5%d8%ad%d9%8a%d8%a7%d8%a1-%d8%a7/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2019/10/15/%d8%b3%d9%84%d8%a7%d9%85%d8%a9-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d9%88%d9%81%d8%af-%d9%85%d9%86-%d9%85%d8%b5%d8%b1%d8%a7%d8%aa%d8%a9-%d9%84%d8%a8%d8%ad%d8%ab-%d8%a5%d8%ad%d9%8a%d8%a7%d8%a1-%d8%a7/" title="سلامة يستقبل وفدًا من مصراتة لبحث إحياء العملية السياسية في ليبيا">
<span class="post-title">
سلامة يستقبل وفدًا من مصراتة لبحث إحياء العملية السياسية في ليبيا			</span>
</a>
</p></div></div >
<div class="post-168206 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-367"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="وليامز والعيساوي يبحثان دعم الأنشطة الاقتصادية في ليبيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/Sketch094-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/Sketch094-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/15/%d9%88%d9%84%d9%8a%d8%a7%d9%85%d8%b2-%d9%88%d8%a7%d9%84%d8%b9%d9%8a%d8%b3%d8%a7%d9%88%d9%8a-%d9%8a%d8%a8%d8%ad%d8%ab%d8%a7%d9%86-%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d8%a3%d9%86%d8%b4%d8%b7%d8%a9-%d8%a7/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2019/10/15/%d9%88%d9%84%d9%8a%d8%a7%d9%85%d8%b2-%d9%88%d8%a7%d9%84%d8%b9%d9%8a%d8%b3%d8%a7%d9%88%d9%8a-%d9%8a%d8%a8%d8%ad%d8%ab%d8%a7%d9%86-%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d8%a3%d9%86%d8%b4%d8%b7%d8%a9-%d8%a7/" title="وليامز والعيساوي يبحثان دعم الأنشطة الاقتصادية في ليبيا">
<span class="post-title">
وليامز والعيساوي يبحثان دعم الأنشطة الاقتصادية في ليبيا			</span>
</a>
</p></div></div ></div></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"> <aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"> <div id="better-social-counter-2" class="h-ni w-nt primary-sidebar-widget widget widget_better-social-counter"> <div class="better-studio-shortcode bsc-clearfix better-social-counter style-modern not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 1M</span> <span class="item-title"> معحبين</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 115k</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> 9,637</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCeSDlHwP4cA8m4BuzxsVtHg" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> 35</span> <span class="item-title"> متابعين</span> </a> </li> </ul></div></div><div id="bs-mix-listing-3-4-2" class="h-ni h-bg h-bg-231f20 w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div id="" class="bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab"> <p class="section-heading sh-t2 sh-s1 main-term-1137"> <a href="https://akhbarlibya24.net/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/" class="main-link"> <span class="h-text main-term-1137"> الأكثر مشاهدة </span> </a> </p> <div class="listing listing-mix-3-4 clearfix"> <div class="item-inner"> <div class="row-1"> <div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr"> <div class="post-149852 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-98 bsw-400"> <div class="item-content"> <a title="كيف تمكن &#8221; شادي الفلسطيني&#8221; من اصطياد بنات العرب الطبية ؟ " style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/01/6-16-750x430.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/01/6-16.jpg" class="img-cont" href="https://akhbarlibya24.net/2019/01/19/%d9%83%d9%8a%d9%81-%d8%aa%d9%85%d9%83%d9%86-%d8%b4%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d8%b5%d8%b7%d9%8a%d8%a7%d8%af-%d8%a8%d9%86%d8%a7/"></a> <div class="content-container"> <p class="title"> <a href="https://akhbarlibya24.net/2019/01/19/%d9%83%d9%8a%d9%81-%d8%aa%d9%85%d9%83%d9%86-%d8%b4%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d8%b5%d8%b7%d9%8a%d8%a7%d8%af-%d8%a8%d9%86%d8%a7/" class="post-title post-url"> كيف تمكن &#8221; شادي الفلسطيني&#8221; من اصطياد بنات العرب الطبية ؟  </a> </p> <div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-19T20:35:45+00:00">19 يناير، 2019 , 8:35 م</time></span></div></div></div></div ></div></div><div class="row-2"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"> <div class="post-142111 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-354"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا بالعملة الصعبة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/10/23-4-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/10/23-4-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2018/10/20/%d8%a8%d8%b9%d8%af-%d8%ba%d9%8a%d8%a7%d8%a8%d9%87-%d9%84%d8%b4%d9%87%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%b3%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2018/10/20/%d8%a8%d8%b9%d8%af-%d8%ba%d9%8a%d8%a7%d8%a8%d9%87-%d9%84%d8%b4%d9%87%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%b3%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7/" class="post-url post-title">
بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-20T21:47:10+00:00">20 أكتوبر، 2018 , 9:47 م</time></span></div></div></div >
<div class="post-160379 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="لعقد صفقات سياسية .. &#8220;بشر و التاجوري&#8221; في باريس" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/06/2-2-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/06/2-2-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/06/15/%d9%84%d8%b9%d9%82%d8%af-%d8%b5%d9%81%d9%82%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a8%d8%b4%d8%b1-%d9%88-%d8%a7%d9%84%d8%aa%d8%a7%d8%ac%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a8%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/06/15/%d9%84%d8%b9%d9%82%d8%af-%d8%b5%d9%81%d9%82%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a8%d8%b4%d8%b1-%d9%88-%d8%a7%d9%84%d8%aa%d8%a7%d8%ac%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a8%d8%a7/" class="post-url post-title">
لعقد صفقات سياسية .. &#8220;بشر و التاجوري&#8221; في باريس		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-06-15T12:00:19+00:00">15 يونيو، 2019 , 12:00 م</time></span></div></div></div >
<div class="post-148594 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-366"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="أب لثلاثة أطفال&#8230;ليبي يغتصب طفلة في السويد" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/01/fille-e1546679794260-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/01/fille-e1546679794260-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/01/03/%d8%a3%d8%a8-%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%ba%d8%aa%d8%b5%d8%a8-%d8%b7%d9%81%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/01/03/%d8%a3%d8%a8-%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%ba%d8%aa%d8%b5%d8%a8-%d8%b7%d9%81%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3/" class="post-url post-title">
أب لثلاثة أطفال&#8230;ليبي يغتصب طفلة في السويد		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-03T01:34:12+00:00">3 يناير، 2019 , 1:34 ص</time></span></div></div></div >
<div class="post-142294 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-354"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/10/BDtopyoGAj2fMCf1CXXe-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/10/BDtopyoGAj2fMCf1CXXe-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2018/10/22/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%a2%d9%85%d8%b1-%d8%a7%d9%84%d9%81%d8%b1%d9%82%d8%a9-9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b1%d9%83/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2018/10/22/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%a2%d9%85%d8%b1-%d8%a7%d9%84%d9%81%d8%b1%d9%82%d8%a9-9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b1%d9%83/" class="post-url post-title">
العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-22T09:48:49+00:00">22 أكتوبر، 2018 , 9:48 ص</time></span></div></div></div >
<div class="post-155697 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-98"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="عبد الجليل : من أفسد ثورة فبرايرهم دعاة فجر ليبيا الذين حرقوا مطار طرابلس الدولي وخزّانات النّفط" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/03/1-92-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/03/1-92-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/03/28/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ac%d9%84%d9%8a%d9%84-%d9%85%d9%86-%d8%a3%d9%81%d8%b3%d8%af-%d8%ab%d9%88%d8%b1%d8%a9-%d9%81%d8%a8%d8%b1%d8%a7%d9%8a%d8%b1%d9%87%d9%85-%d8%af%d8%b9%d8%a7%d8%a9/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/03/28/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ac%d9%84%d9%8a%d9%84-%d9%85%d9%86-%d8%a3%d9%81%d8%b3%d8%af-%d8%ab%d9%88%d8%b1%d8%a9-%d9%81%d8%a8%d8%b1%d8%a7%d9%8a%d8%b1%d9%87%d9%85-%d8%af%d8%b9%d8%a7%d8%a9/" class="post-url post-title">
عبد الجليل : من أفسد ثورة فبرايرهم دعاة فجر ليبيا الذين حرقوا مطار&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-03-28T22:49:51+00:00">28 مارس، 2019 , 10:49 م</time></span></div></div></div >
<div class="post-148252 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-23"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="مصادر تكشف لـ&#8221;أخبار ليبيا24&#8243; ملابسات مداهمة كافي كازا في بنغازي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/12/7D4E491C-1477-425F-96CE-36310A8D65E5-86x64.jpeg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/12/7D4E491C-1477-425F-96CE-36310A8D65E5-210x136.jpeg" class="img-holder" href="https://akhbarlibya24.net/2018/12/28/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-24-%d9%85%d9%84%d8%a7%d8%a8%d8%b3%d8%a7%d8%aa-%d9%85%d8%af%d8%a7%d9%87%d9%85/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2018/12/28/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-24-%d9%85%d9%84%d8%a7%d8%a8%d8%b3%d8%a7%d8%aa-%d9%85%d8%af%d8%a7%d9%87%d9%85/" class="post-url post-title">
مصادر تكشف لـ&#8221;أخبار ليبيا24&#8243; ملابسات مداهمة كافي كازا في&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-12-28T06:59:58+00:00">28 ديسمبر، 2018 , 6:59 ص</time></span></div></div></div >
<div class="post-167124 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="بعد فرار عناصره من محور القتال .. شابه يتوعد “غنيوة” بالسجن مدى الحياة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/03-6-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/03-6-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/05/%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%a7%d8%b1-%d8%b9%d9%86%d8%a7%d8%b5%d8%b1%d9%87-%d9%85%d9%86-%d9%85%d8%ad%d9%88%d8%b1-%d8%a7%d9%84%d9%82%d8%aa%d8%a7%d9%84-%d8%b4%d8%a7%d8%a8%d9%87-%d9%8a%d8%aa/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/10/05/%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%a7%d8%b1-%d8%b9%d9%86%d8%a7%d8%b5%d8%b1%d9%87-%d9%85%d9%86-%d9%85%d8%ad%d9%88%d8%b1-%d8%a7%d9%84%d9%82%d8%aa%d8%a7%d9%84-%d8%b4%d8%a7%d8%a8%d9%87-%d9%8a%d8%aa/" class="post-url post-title">
بعد فرار عناصره من محور القتال .. شابه يتوعد “غنيوة” بالسجن مدى الحياة		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-10-05T21:31:42+00:00">5 أكتوبر، 2019 , 9:31 م</time></span></div></div></div >
<div class="post-153703 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="في أول تعليق بعد الإفراج عنه .. زوجة دوردة : شكرًا لشباب ليبيا الذين وقفوا في وجه مخطط &#8220;المقاتلة&#8221;" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/03/52B2EA75-257C-40BC-AEA1-E640689175A6-86x64.jpeg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/03/52B2EA75-257C-40BC-AEA1-E640689175A6-210x136.jpeg" class="img-holder" href="https://akhbarlibya24.net/2019/03/03/%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86%d9%87-%d8%b2%d9%88%d8%ac%d8%a9-%d8%af%d9%88%d8%b1%d8%af/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/03/03/%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86%d9%87-%d8%b2%d9%88%d8%ac%d8%a9-%d8%af%d9%88%d8%b1%d8%af/" class="post-url post-title">
في أول تعليق بعد الإفراج عنه .. زوجة دوردة : شكرًا لشباب ليبيا الذين&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-03-03T09:27:04+00:00">3 مارس، 2019 , 9:27 ص</time></span></div></div></div >
<div class="post-149213 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="التعرف على الجثة المتفحمة في طرابلس" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/01/49807062_2392158114189640_3858635022869200896_n-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/01/49807062_2392158114189640_3858635022869200896_n-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/01/12/%d8%a7%d9%84%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d8%ab%d8%a9-%d8%a7%d9%84%d9%85%d8%aa%d9%81%d8%ad%d9%85%d8%a9-%d9%81%d9%8a-%d8%b7%d8%b1%d8%a7%d8%a8%d9%84%d8%b3/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/01/12/%d8%a7%d9%84%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d8%ab%d8%a9-%d8%a7%d9%84%d9%85%d8%aa%d9%81%d8%ad%d9%85%d8%a9-%d9%81%d9%8a-%d8%b7%d8%b1%d8%a7%d8%a8%d9%84%d8%b3/" class="post-url post-title">
التعرف على الجثة المتفحمة في طرابلس		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-12T15:46:17+00:00">12 يناير، 2019 , 3:46 م</time></span></div></div></div ></div></div></div></div></div></div></aside></div></div></div></main></div><div class="more-stories left more-stories-thumbnail-1" data-scroll-top="450" data-close-settings="1H;"> <div class="more-stories-title"> المزيد <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none none"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"> <div class="post-168216 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-354"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="الاتحاد الأوروبي يطالب بوقف الاقتتال في ليبيا على خلفية مقتل ثلاث شقيقات بالفرناج" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/Sketch097-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/Sketch097-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/15/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%aa%d8%a7%d9%84/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/10/15/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%aa%d8%a7%d9%84/" class="post-url post-title">
الاتحاد الأوروبي يطالب بوقف الاقتتال في ليبيا على خلفية مقتل&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-10-15T20:03:50+00:00">15 أكتوبر، 2019 , 8:03 م</time></span></div></div></div >
<div class="post-168213 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-354"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="حفتر: سلامة بذل جهودًا كبيرة لكنه لا يملك عصًا سحرية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/Sketch096-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/Sketch096-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/15/%d8%ad%d9%81%d8%aa%d8%b1-%d8%b3%d9%84%d8%a7%d9%85%d8%a9-%d8%a8%d8%b0%d9%84-%d8%ac%d9%87%d9%88%d8%af%d9%8b%d8%a7-%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d9%84%d9%83%d9%86%d9%87-%d9%84%d8%a7-%d9%8a%d9%85%d9%84/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/10/15/%d8%ad%d9%81%d8%aa%d8%b1-%d8%b3%d9%84%d8%a7%d9%85%d8%a9-%d8%a8%d8%b0%d9%84-%d8%ac%d9%87%d9%88%d8%af%d9%8b%d8%a7-%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d9%84%d9%83%d9%86%d9%87-%d9%84%d8%a7-%d9%8a%d9%85%d9%84/" class="post-url post-title">
حفتر: سلامة بذل جهودًا كبيرة لكنه لا يملك عصًا سحرية		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-10-15T19:14:29+00:00">15 أكتوبر، 2019 , 7:14 م</time></span></div></div></div >
<div class="post-168209 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-354"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="سلامة يستقبل وفدًا من مصراتة لبحث إحياء العملية السياسية في ليبيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/Sketch095-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/Sketch095-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/15/%d8%b3%d9%84%d8%a7%d9%85%d8%a9-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d9%88%d9%81%d8%af-%d9%85%d9%86-%d9%85%d8%b5%d8%b1%d8%a7%d8%aa%d8%a9-%d9%84%d8%a8%d8%ad%d8%ab-%d8%a5%d8%ad%d9%8a%d8%a7%d8%a1-%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/10/15/%d8%b3%d9%84%d8%a7%d9%85%d8%a9-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d9%88%d9%81%d8%af-%d9%85%d9%86-%d9%85%d8%b5%d8%b1%d8%a7%d8%aa%d8%a9-%d9%84%d8%a8%d8%ad%d8%ab-%d8%a5%d8%ad%d9%8a%d8%a7%d8%a1-%d8%a7/" class="post-url post-title">
سلامة يستقبل وفدًا من مصراتة لبحث إحياء العملية السياسية في&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-10-15T18:45:39+00:00">15 أكتوبر، 2019 , 6:45 م</time></span></div></div></div ></div></div></div><footer id="site-footer" class="site-footer full-width">
<div class="copy-footer"> <div class="content-wrap"> <div class="container"> <div class="row footer-copy-row"> <div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> وكالة أخبار ليبيا 24 © جميع الحقوق محفوظة.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> للإتصال بنا : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="365f58505976575d5e5457445a5f544f57040218585342">[email&#160;protected]</a></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-125351521-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-125351521-1');</script>
<div class="rh-cover noscroll no-login-icon" style="background-color: #231f20"> <span class="rh-close"></span> <div class="rh-panel rh-pm"> <div class="rh-p-h"></div><div class="rh-p-b"> <div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21398"><a href="http://www.akhbarlibya24.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li> <li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-item-93617"><a href="https://akhbarlibya24.net/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-map-marker"></i>ليبيا</a></li> <li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-item-109471"><a href="https://akhbarlibya24.net/category/%d8%b4%d8%a7%d8%a6%d8%b9/"><i class="bf-icon fa fa-file-text-o"></i>أخبار وتقارير</a></li> <li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-54659"><a href="https://akhbarlibya24.net/category/%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon fa fa-globe"></i>دولي</a></li> <li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8410 better-anim-fade menu-item-166598"><a href="https://akhbarlibya24.net/category/%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-bullseye"></i>الإرهاب في ليبيا</a></li> <li class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-item-99445"><a href="https://akhbarlibya24.net/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/"><i class="bf-icon bsfi-comments-1"></i>أراء حرة</a></li> <li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-item-56146"><a href="https://akhbarlibya24.net/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon fa fa-line-chart"></i>إقتصاد</a></li> <li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-item-21506"><a href="https://akhbarlibya24.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><i class="bf-icon fa fa-pencil-square"></i>تقارير</a></li> <li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"><i class="bf-icon fa fa-soccer-ball-o"></i>رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-168100 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="ملعب الإسكندرية يستقبل لقاء النصر و برولين الأوغندي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/رياضة-6-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/رياضة-6.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/14/%d9%85%d9%84%d8%b9%d8%a8-%d8%a7%d9%84%d8%a5%d8%b3%d9%83%d9%86%d8%af%d8%b1%d9%8a%d8%a9-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d9%88-%d8%a8%d8%b1/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/10/14/%d9%85%d9%84%d8%b9%d8%a8-%d8%a7%d9%84%d8%a5%d8%b3%d9%83%d9%86%d8%af%d8%b1%d9%8a%d8%a9-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d9%88-%d8%a8%d8%b1/" class="post-title post-url"> ملعب الإسكندرية يستقبل لقاء النصر و برولين الأوغندي </a> </p></div></div > <div class="post-168097 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="ليبيا تشارك في البطولة الأفريقية للكرة الحديدية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/رياضة-5-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/رياضة-5.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/14/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%aa%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a3%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a9-%d9%84%d9%84%d9%83%d8%b1/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/10/14/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%aa%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a3%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a9-%d9%84%d9%84%d9%83%d8%b1/" class="post-title post-url"> ليبيا تشارك في البطولة الأفريقية للكرة الحديدية </a> </p></div></div > <div class="post-168021 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="منتخب &#8220;التايكوندو&#8221; يحصد برونزيتين في بطولة العالم الشاطئية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/02-14-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/02-14.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/14/%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%83%d9%88%d9%86%d8%af%d9%88-%d9%8a%d8%ad%d8%b5%d8%af-%d8%a8%d8%b1%d9%88%d9%86%d8%b2%d9%8a%d8%aa%d9%8a%d9%86-%d9%81%d9%8a-%d8%a8/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/10/14/%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%83%d9%88%d9%86%d8%af%d9%88-%d9%8a%d8%ad%d8%b5%d8%af-%d8%a8%d8%b1%d9%88%d9%86%d8%b2%d9%8a%d8%aa%d9%8a%d9%86-%d9%81%d9%8a-%d8%a8/" class="post-title post-url"> منتخب &#8220;التايكوندو&#8221; يحصد برونزيتين في بطولة العالم الشاطئية </a> </p></div></div > <div class="post-167937 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="ليبيا تخسر وديّاً أمام المنتخب المغربي المحلي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/رياضة-4-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/رياضة-4.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/13/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%aa%d8%ae%d8%b3%d8%b1-%d9%88%d8%af%d9%8a%d9%91%d8%a7%d9%8b-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/10/13/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%aa%d8%ae%d8%b3%d8%b1-%d9%88%d8%af%d9%8a%d9%91%d8%a7%d9%8b-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8/" class="post-title post-url"> ليبيا تخسر وديّاً أمام المنتخب المغربي المحلي </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="734258560" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="734258560" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon fa fa-arrow-circle-down"></i>منوعات</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-647383342-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-647383342-336" data-deferred-init="542646773" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li> <li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-647383342-338" data-deferred-init="367138560" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li> <li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-647383342-362" data-deferred-init="1132302719" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li> <li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-647383342-3160" data-deferred-init="394583981" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-647383342-3174"> <div class="bs-pagination-wrapper main-term-3174 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-167788 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-336"> <div class="item-inner"> <div class="featured clearfix"> <a title="مؤسس &#8220;أندرويد&#8221; يستعرض واحدا من أغرب الهواتف! (فيديو)" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/5d9f320b4236040ed87ffca1-357x210.png);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/5d9f320b4236040ed87ffca1-750x430.png" class="img-holder" href="https://akhbarlibya24.net/2019/10/12/%d9%85%d8%a4%d8%b3%d8%b3-%d8%a3%d9%86%d8%af%d8%b1%d9%88%d9%8a%d8%af-%d9%8a%d8%b3%d8%aa%d8%b9%d8%b1%d8%b6-%d9%88%d8%a7%d8%ad%d8%af%d8%a7-%d9%85%d9%86-%d8%a3%d8%ba%d8%b1%d8%a8-%d8%a7%d9%84%d9%87/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/10/12/%d9%85%d8%a4%d8%b3%d8%b3-%d8%a3%d9%86%d8%af%d8%b1%d9%88%d9%8a%d8%af-%d9%8a%d8%b3%d8%aa%d8%b9%d8%b1%d8%b6-%d9%88%d8%a7%d8%ad%d8%af%d8%a7-%d9%85%d9%86-%d8%a3%d8%ba%d8%b1%d8%a8-%d8%a7%d9%84%d9%87/" class="post-title post-url">
مؤسس &#8220;أندرويد&#8221; يستعرض واحدا من أغرب الهواتف! (فيديو)		</a>
</p></div></div >
<div class="post-164059 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="ليبي يسكن غابات الأمازون منذ 4 أعوام&#8230;والسفارة الليبية في البرازيل تتلقى بلاغ" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/09/خبر-1-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/09/-1-e1567595101219.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/09/04/%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%b3%d9%83%d9%86-%d8%ba%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%85%d8%a7%d8%b2%d9%88%d9%86-%d9%85%d9%86%d8%b0-4-%d8%a3%d8%b9%d9%88%d8%a7%d9%85-%d9%88%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/09/04/%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%b3%d9%83%d9%86-%d8%ba%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%85%d8%a7%d8%b2%d9%88%d9%86-%d9%85%d9%86%d8%b0-4-%d8%a3%d8%b9%d9%88%d8%a7%d9%85-%d9%88%d8%a7/" class="post-title post-url">
ليبي يسكن غابات الأمازون منذ 4 أعوام&#8230;والسفارة الليبية في البرازيل تتلقى بلاغ		</a>
</p></div></div >
<div class="post-163746 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-3174"> <div class="item-inner"> <div class="featured clearfix"> <a title="&#8220;فيفا&#8221; تسعى لتطوير تجارب جديدة قد تطيح بحكم الراية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/08/متابعات-3-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/08/-3-e1567084052621.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/08/29/%d9%81%d9%8a%d9%81%d8%a7-%d8%aa%d8%b3%d8%b9%d9%89-%d9%84%d8%aa%d8%b7%d9%88%d9%8a%d8%b1-%d8%aa%d8%ac%d8%a7%d8%b1%d8%a8-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%82%d8%af-%d8%aa%d8%b7%d9%8a%d8%ad-%d8%a8/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/08/29/%d9%81%d9%8a%d9%81%d8%a7-%d8%aa%d8%b3%d8%b9%d9%89-%d9%84%d8%aa%d8%b7%d9%88%d9%8a%d8%b1-%d8%aa%d8%ac%d8%a7%d8%b1%d8%a8-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%82%d8%af-%d8%aa%d8%b7%d9%8a%d8%ad-%d8%a8/" class="post-title post-url">
&#8220;فيفا&#8221; تسعى لتطوير تجارب جديدة قد تطيح بحكم الراية		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="413423631" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="413423631" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-647383342-336"> <div class="bs-pagination-wrapper main-term-336 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_542646773"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-647383342-338"> <div class="bs-pagination-wrapper main-term-338 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_367138560"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-647383342-362"> <div class="bs-pagination-wrapper main-term-362 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1132302719"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-647383342-3160"> <div class="bs-pagination-wrapper main-term-3160 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_394583981"></div></div></div></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/"><i class="bf-icon fa fa-paperclip"></i>ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-167806 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-8410"> <div class="item-inner"> <div class="featured clearfix"> <a title="بعد طرد الإرهاب منها&#8230;مهرجان &#8220;درنة الزّاهرة&#8221; يشرق من جديد" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/تعديل-صورة-درنة-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/تعديل-صورة-درنة.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/12/%d8%a8%d8%b9%d8%af-%d8%b7%d8%b1%d8%af-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%85%d9%86%d9%87%d8%a7-%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%af%d8%b1%d9%86%d8%a9-%d8%a7%d9%84%d8%b2%d9%91/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/10/12/%d8%a8%d8%b9%d8%af-%d8%b7%d8%b1%d8%af-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%85%d9%86%d9%87%d8%a7-%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%af%d8%b1%d9%86%d8%a9-%d8%a7%d9%84%d8%b2%d9%91/" class="post-title post-url"> بعد طرد الإرهاب منها&#8230;مهرجان &#8220;درنة الزّاهرة&#8221; يشرق من جديد </a> </p></div></div > <div class="post-167796 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="الفزع يصيب فريق &#8220;جيمس بوند&#8221; بسبب &#8220;هجوم إرهابي&#8221; في موقع التصوير" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/5d9f035842360444d00db102-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/5d9f035842360444d00db102-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/12/%d8%a7%d9%84%d9%81%d8%b2%d8%b9-%d9%8a%d8%b5%d9%8a%d8%a8-%d9%81%d8%b1%d9%8a%d9%82-%d8%ac%d9%8a%d9%85%d8%b3-%d8%a8%d9%88%d9%86%d8%af-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%87%d8%ac%d9%88%d9%85-%d8%a5%d8%b1/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/10/12/%d8%a7%d9%84%d9%81%d8%b2%d8%b9-%d9%8a%d8%b5%d9%8a%d8%a8-%d9%81%d8%b1%d9%8a%d9%82-%d8%ac%d9%8a%d9%85%d8%b3-%d8%a8%d9%88%d9%86%d8%af-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%87%d8%ac%d9%88%d9%85-%d8%a5%d8%b1/" class="post-title post-url"> الفزع يصيب فريق &#8220;جيمس بوند&#8221; بسبب &#8220;هجوم إرهابي&#8221; في موقع&hellip; </a> </p></div></div > <div class="post-165428 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="رامي جمال يعتذر عن إقامة حفل في بنغازي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/09/خبر-22-1-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/09/خبر-22-1.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/09/19/%d8%b1%d8%a7%d9%85%d9%8a-%d8%ac%d9%85%d8%a7%d9%84-%d9%8a%d8%b9%d8%aa%d8%b0%d8%b1-%d8%b9%d9%86-%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d8%ad%d9%81%d9%84-%d9%81%d9%8a-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/09/19/%d8%b1%d8%a7%d9%85%d9%8a-%d8%ac%d9%85%d8%a7%d9%84-%d9%8a%d8%b9%d8%aa%d8%b0%d8%b1-%d8%b9%d9%86-%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d8%ad%d9%81%d9%84-%d9%81%d9%8a-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a/" class="post-title post-url"> رامي جمال يعتذر عن إقامة حفل في بنغازي </a> </p></div></div > <div class="post-164997 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="عضو ائتلاف القانونيين بسبها: أوضاع المهاجرين في مراكز الإيواء تستدعي الاهتمام والمتابعة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/09/خبر-15-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/09/خبر-15.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/09/15/%d8%b9%d8%b6%d9%88-%d8%a7%d8%a6%d8%aa%d9%84%d8%a7%d9%81-%d8%a7%d9%84%d9%82%d8%a7%d9%86%d9%88%d9%86%d9%8a%d9%8a%d9%86-%d8%a8%d8%b3%d8%a8%d9%87%d8%a7-%d8%a3%d9%88%d8%b6%d8%a7%d8%b9-%d8%a7%d9%84%d9%85/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/09/15/%d8%b9%d8%b6%d9%88-%d8%a7%d8%a6%d8%aa%d9%84%d8%a7%d9%81-%d8%a7%d9%84%d9%82%d8%a7%d9%86%d9%88%d9%86%d9%8a%d9%8a%d9%86-%d8%a8%d8%b3%d8%a8%d9%87%d8%a7-%d8%a3%d9%88%d8%b6%d8%a7%d8%b9-%d8%a7%d9%84%d9%85/" class="post-title post-url"> عضو ائتلاف القانونيين بسبها: أوضاع المهاجرين في مراكز الإيواء تستدعي الاهتمام&hellip; </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1959005037" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1959005037" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1061 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/"><i class="bf-icon fa fa-heartbeat"></i>صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-168191 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a alt="منفذأمساعد" title="تعرف على الاتّفاق اللّيبي المصري بشأن دخول المواطنين من غرب وجنوب ليبيا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/3-e1568126291193-1-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/3-e1568126291193-1.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/15/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a7%d8%aa%d9%91%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d9%84%d9%91%d9%8a%d8%a8%d9%8a-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%a8%d8%b4%d8%a3%d9%86/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/10/15/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a7%d8%aa%d9%91%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d9%84%d9%91%d9%8a%d8%a8%d9%8a-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%a8%d8%b4%d8%a3%d9%86/" class="post-title post-url"> تعرف على الاتّفاق اللّيبي المصري بشأن دخول المواطنين من غرب وجنوب ليبيا </a> </p></div></div > <div class="post-168107 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-354"> <div class="item-inner"> <div class="featured clearfix"> <a title="سيلتقي الثني والحبري..عقيلة صالح يتعهد بإيجاد آلية لصرف زيادة مرتبات المعلمين" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/خبر-2-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/خبر-2.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/15/%d8%b3%d9%8a%d9%84%d8%aa%d9%82%d9%8a-%d8%a7%d9%84%d8%ab%d9%86%d9%8a-%d9%88%d8%a7%d9%84%d8%ad%d8%a8%d8%b1%d9%8a-%d8%b9%d9%82%d9%8a%d9%84%d8%a9-%d8%b5%d8%a7%d9%84%d8%ad-%d9%8a%d8%aa%d8%b9%d9%87%d8%af/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/10/15/%d8%b3%d9%8a%d9%84%d8%aa%d9%82%d9%8a-%d8%a7%d9%84%d8%ab%d9%86%d9%8a-%d9%88%d8%a7%d9%84%d8%ad%d8%a8%d8%b1%d9%8a-%d8%b9%d9%82%d9%8a%d9%84%d8%a9-%d8%b5%d8%a7%d9%84%d8%ad-%d9%8a%d8%aa%d8%b9%d9%87%d8%af/" class="post-title post-url"> سيلتقي الثني والحبري..عقيلة صالح يتعهد بإيجاد آلية لصرف زيادة مرتبات المعلمين </a> </p></div></div > <div class="post-168103 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-367"> <div class="item-inner"> <div class="featured clearfix"> <a alt="منفذأمساعد" title="مدير أمن منفذ إمساعد يكلف أعضاء من الشرطة الزراعية لمتابعة المنتجات الزراعية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/3-e1568126291193-1-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/3-e1568126291193-1.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/15/%d9%85%d8%af%d9%8a%d8%b1-%d8%a3%d9%85%d9%86-%d9%85%d9%86%d9%81%d8%b0-%d8%a3%d9%85%d8%b3%d8%a7%d8%b9%d8%af-%d9%8a%d9%83%d9%84%d9%81-%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d8%b1/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/10/15/%d9%85%d8%af%d9%8a%d8%b1-%d8%a3%d9%85%d9%86-%d9%85%d9%86%d9%81%d8%b0-%d8%a3%d9%85%d8%b3%d8%a7%d8%b9%d8%af-%d9%8a%d9%83%d9%84%d9%81-%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d8%b1/" class="post-title post-url"> مدير أمن منفذ إمساعد يكلف أعضاء من الشرطة الزراعية لمتابعة المنتجات الزراعية </a> </p></div></div > <div class="post-168093 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-8410"> <div class="item-inner"> <div class="featured clearfix"> <a title="شاب من درنة هُجر وهُدد من قبل الإرهابيين&#8230;فدخلها بعد سنوات مع طلائع القوات المسلحة منتصرًا منتقمًا" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/10/72203794_2364099203801691_9173925323916443648_n-1-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/10/72203794_2364099203801691_9173925323916443648_n-1.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/10/14/%d8%b4%d8%a7%d8%a8-%d9%85%d9%86-%d8%af%d8%b1%d9%86%d8%a9-%d9%87%d9%8f%d8%ac%d8%b1-%d9%88%d9%87%d9%8f%d8%af%d8%af-%d9%85%d9%86-%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%8a/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/10/14/%d8%b4%d8%a7%d8%a8-%d9%85%d9%86-%d8%af%d8%b1%d9%86%d8%a9-%d9%87%d9%8f%d8%ac%d8%b1-%d9%88%d9%87%d9%8f%d8%af%d8%af-%d9%85%d9%86-%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%8a/" class="post-title post-url"> شاب من درنة هُجر وهُدد من قبل الإرهابيين&#8230;فدخلها بعد سنوات مع طلائع القوات&hellip; </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="673165997" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="673165997" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-158779"><a href="#"><i class="bf-icon fa fa-youtube-play"></i>24 ميديا</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-158780"><a href="https://akhbarlibya24.net/%d9%81%d9%8a%d8%af%d9%8a%d9%88-2/">فيديو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-158782"><a href="#">معرض صور</a></li>
</ul>
</li>
</ul></div><form role="search" method="get" class="search-form" action="https://akhbarlibya24.net">
<input type="search" class="search-field"
placeholder="بحث..."
value="" name="s"
title="البحث عن:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form></div></div></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400%7CRoboto:400italic' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-1-css' href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all'/>
</noscript>
<script>var bs_ajax_paginate_2026600825='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb"}';</script>
<script>var bs_ajax_paginate_829517724='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5"}';</script>
<script>var bs_deferred_loading_bsd_4496910='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031"}';</script>
<script>var bs_deferred_loading_bsd_1544468975='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7"}';</script>
<script>var bs_deferred_loading_bsd_1692727267='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6"}';</script>
<script>var bs_deferred_loading_bsd_893816056='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4"}';</script>
<script>var bs_ajax_paginate_1746830916='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815"}';</script>
<script>var bs_ajax_paginate_1137104900='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d"}';</script>
<script>var bs_ajax_paginate_734258560='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_413423631='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_542646773='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_367138560='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1132302719='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_394583981='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_1959005037='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_673165997='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var better_post_views_vars={"admin_ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","post_id":"168176"};</script>
<script>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0623\u063a\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0642\u0627\u0644\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<script>function _bs_getParameterByName(e,i){i||(i=window.location.href),e=e.replace(/[\[\]]/g,"\\$&");var a=new RegExp("[?&]"+e+"(=([^&#]*)|&|#|$)").exec(i);return a?a[2]?decodeURIComponent(a[2].replace(/\+/g," ")):"":null}function _bs_setCookie(e,i){var a="";if(days){var o=new Date;o.setTime(o.getTime()+24*days*60*60*1e3),a="; expires="+o.toUTCString()}document.cookie=e+"="+i+a+"; path=/"}function _bsReadCookie(e){for(var i=e+"=",a=document.cookie.split(";"),o=0;o<a.length;o++){for(var t=a[o];" "==t.charAt(0);)t=t.substring(1,t.length);if(0==t.indexOf(i))return t.substring(i.length,t.length)}return null}var ua=navigator.userAgent||navigator.vendor||window.opera;(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm(os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(ua)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s)|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp(i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac(|\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt(|\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg(g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v)|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v)|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-|)|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(ua.substr(0,4)))&&(_bs_getParameterByName("bamp-skip-redirect")?_bs_setCookie("bamp-skip-redirect",1):_bsReadCookie("bamp-skip-redirect")||(window.location.href="https://akhbarlibya24.net/2019/10/15/%D9%87%D9%8A%D8%A6%D8%AA%D9%8A-%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B5%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1-%D8%A7%D9%84%D8%B9%D8%B3%D9%83%D8%B1%D9%8A-%D9%8A/amp/"));</script>
<script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/2p8abx11/h94uo.js' type="text/javascript"></script>
<!--[if lt IE 9]><script defer type='text/javascript' src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/2cpflecs/h94up.js'></script><![endif]-->
<!--[if lt IE 9]><script defer type='text/javascript' src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/9lrs9ms2/h94up.js'></script><![endif]-->
<script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/98w631v3/h94uo.js' type="text/javascript"></script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.0138130187988 seconds, on 15-10-19 20:04:55 -->