<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://akhbarlibya24.net/xmlrpc.php"/>
<title>اكتشاف تجاوزات وأخطاء في السجل المدني درنة خلال الفترة من 2011- 2019 | وكالة أخبار ليبيا 24</title>
<link rel="canonical" href="https://akhbarlibya24.net/2019/08/07/%d8%a7%d9%83%d8%aa%d8%b4%d8%a7%d9%81-%d8%aa%d8%ac%d8%a7%d9%88%d8%b2%d8%a7%d8%aa-%d9%88%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%ac%d9%84-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a/"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="اكتشاف تجاوزات وأخطاء في السجل المدني درنة خلال الفترة من 2011- 2019 | وكالة أخبار ليبيا 24"/>
<meta property="og:description" content="أخبار ليبيا24 كشف مدير مصلحة الأحوال المدنية فرع بنغازي العقيد أسامة الدرسي أن هناك عدد من التجاوزات والأخطاء في السجل المدني درنة. وأضاف الدرسي بعد تكليفه من قبل رئيس مصلحة الأحوال المدنية محمد بالتمر برئاسة لجنة للتفتيش على السجل المدني درنة أن التفتيش شمل السجلات المقيدة بالسجل منذ عام 2011 إلى 2019. وأوضح مدير الفرع &hellip;"/>
<meta property="og:url" content="https://akhbarlibya24.net/2019/08/07/%d8%a7%d9%83%d8%aa%d8%b4%d8%a7%d9%81-%d8%aa%d8%ac%d8%a7%d9%88%d8%b2%d8%a7%d8%aa-%d9%88%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%ac%d9%84-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a/"/>
<meta property="og:site_name" content="وكالة أخبار ليبيا 24"/>
<meta property="article:publisher" content="https://www.facebook.com/akhbarlibya24"/>
<meta property="article:tag" content="#السجل_المدني"/>
<meta property="article:tag" content="أخطاء_تجاوزات"/>
<meta property="article:tag" content="درنة"/>
<meta property="article:tag" content="لجنة_تفتيش"/>
<meta property="article:section" content="سلايدر"/>
<meta property="article:published_time" content="2019-08-07T08:39:31+00:00"/>
<meta property="og:image" content="https://akhbarlibya24.net/wp-content/uploads/2019/08/0-5-e1565167049613.jpg"/>
<meta property="og:image:secure_url" content="https://akhbarlibya24.net/wp-content/uploads/2019/08/0-5-e1565167049613.jpg"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="360"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="أخبار ليبيا24 كشف مدير مصلحة الأحوال المدنية فرع بنغازي العقيد أسامة الدرسي أن هناك عدد من التجاوزات والأخطاء في السجل المدني درنة. وأضاف الدرسي بعد تكليفه من قبل رئيس مصلحة الأحوال المدنية محمد بالتمر برئاسة لجنة للتفتيش على السجل المدني درنة أن التفتيش شمل السجلات المقيدة بالسجل منذ عام 2011 إلى 2019. وأوضح مدير الفرع [&hellip;]"/>
<meta name="twitter:title" content="اكتشاف تجاوزات وأخطاء في السجل المدني درنة خلال الفترة من 2011- 2019 | وكالة أخبار ليبيا 24"/>
<meta name="twitter:site" content="@akhbarlibya24"/>
<meta name="twitter:image" content="https://akhbarlibya24.net/wp-content/uploads/2019/08/0-5-e1565167049613.jpg"/>
<meta name="twitter:creator" content="@akhbarlibya24"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &laquo; الخلاصة" href="https://akhbarlibya24.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &laquo; خلاصة التعليقات" href="https://akhbarlibya24.net/comments/feed/"/>
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/lyb5v7bp/h5h5h.css" media="all"/>
<!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css' href='https://akhbarlibya24.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen'/><![endif]-->
<link rel='https://api.w.org/' href='https://akhbarlibya24.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://akhbarlibya24.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://akhbarlibya24.net/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.2.2"/>
<link rel='shortlink' href='https://akhbarlibya24.net/?p=162743'/>
<link rel="alternate" type="application/json+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2F2019%2F08%2F07%2F%25d8%25a7%25d9%2583%25d8%25aa%25d8%25b4%25d8%25a7%25d9%2581-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2588%25d8%25b2%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a3%25d8%25ae%25d8%25b7%25d8%25a7%25d8%25a1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25ac%25d9%2584-%25d8%25a7%25d9%2584%25d9%2585%25d8%25af%25d9%2586%25d9%258a%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2F2019%2F08%2F07%2F%25d8%25a7%25d9%2583%25d8%25aa%25d8%25b4%25d8%25a7%25d9%2581-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2588%25d8%25b2%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a3%25d8%25ae%25d8%25b7%25d8%25a7%25d8%25a1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25ac%25d9%2584-%25d8%25a7%25d9%2584%25d9%2585%25d8%25af%25d9%2586%25d9%258a%2F&#038;format=xml"/>
<link rel="amphtml" href="https://akhbarlibya24.net/2019/08/07/%d8%a7%d9%83%d8%aa%d8%b4%d8%a7%d9%81-%d8%aa%d8%ac%d8%a7%d9%88%d8%b2%d8%a7%d8%aa-%d9%88%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%ac%d9%84-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a/amp/"/>
<link rel="shortcut icon" href="https://akhbarlibya24.net/wp-content/uploads/2019/06/fav.png">			<link rel="apple-touch-icon" href="https://akhbarlibya24.net/wp-content/uploads/2019/06/fav.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://akhbarlibya24.net/wp-content/uploads/2019/06/fav.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://akhbarlibya24.net/wp-content/uploads/2019/06/fav.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://akhbarlibya24.net/wp-content/uploads/2019/06/fav.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/maou5z19/2pakf.css" media="all"/>
<style>@media(max-width: 767px){.rh-header .rh-container {
background-color: #241e20;
user-select: none;
}}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	</head>
<body class="rtl post-template-default single single-post postid-162743 single-format-standard bs-theme bs-publisher bs-publisher-clean-tech active-light-box active-top-line close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky single-cat-358 single-prim-cat-21 single-cat-21 single-cat-1061 single-cat-354 wpb-js-composer js-comp-ver-6.0.2 vc_non_responsive bs-ll-d" dir="rtl">
<div class="main-wrap content-main-wrap"> <header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <section class="topbar topbar-style-1 hidden-xs hidden-xs"> <div class="content-wrap"> <div class="container"> <div class="topbar-inner clearfix"> <div class="section-links"> <div class="better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href ="https://www.facebook.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> معحبين </span> </a> </li> <li class="social-item twitter"><a href ="https://twitter.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item youtube"><a href ="https://youtube.com/channel/UCeSDlHwP4cA8m4BuzxsVtHg" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item instagram"><a href ="https://instagram.com/akhbarlibya24" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> متابعين </span> </a> </li> </ul></div></div><div class="section-menu"> <div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="top-menu-container"> <ul id="top-navigation" class="top-menu menu clearfix bsm-pure"> <li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">7 أغسطس، 2019 , 4:44 م</span> </li> <li id="menu-item-137684" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-137684"><a href="https://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7-%d9%84%d9%8a%d8%a8%d9%8a%d8%a724/"><i class="bf-icon fa fa-globe"></i>عن الوكالة</a></li> <li id="menu-item-137683" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-137683"><a href="https://akhbarlibya24.net/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/"><i class="bf-icon bsfi-mailchimp"></i>اتصل بنا</a></li> </ul> </nav></div></div></div></div></div></section>
<div class="header-inner"> <div class="content-wrap"> <div class="container"> <div class="row"> <div class="row-height"> <div class="logo-col col-xs-12"> <div class="col-inside"> <div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img id="site-logo" src="https://akhbarlibya24.net/wp-content/uploads/2019/06/log241.png" alt="وكالة أخبار ليبيا 24" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/06/log241.png"/> <span class="site-title">وكالة أخبار ليبيا 24 - وكالة أخبارية ليبية مستقلة</span> </a> </p></div></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <div class="main-menu-inner"> <div class="content-wrap"> <div class="container"> <nav class="main-menu-container"> <ul id="main-navigation" class="main-menu menu bsm-pure clearfix"> <li id="menu-item-21398" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21398"><a href="http://www.akhbarlibya24.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li> <li id="menu-item-93617" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-item-93617"><a href="https://akhbarlibya24.net/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-map-marker"></i>ليبيا</a></li> <li id="menu-item-109471" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-item-109471"><a href="https://akhbarlibya24.net/category/%d8%b4%d8%a7%d8%a6%d8%b9/"><i class="bf-icon fa fa-file-text-o"></i>أخبار وتقارير</a></li> <li id="menu-item-54659" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-54659"><a href="https://akhbarlibya24.net/category/%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon fa fa-globe"></i>دولي</a></li> <li id="menu-item-99445" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-item-99445"><a href="https://akhbarlibya24.net/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/"><i class="bf-icon bsfi-comments-1"></i>أراء حرة</a></li> <li id="menu-item-56146" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-item-56146"><a href="https://akhbarlibya24.net/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon fa fa-line-chart"></i>إقتصاد</a></li> <li id="menu-item-21506" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-item-21506"><a href="https://akhbarlibya24.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><i class="bf-icon fa fa-pencil-square"></i>تقارير</a></li> <li id="menu-item-21496" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"><i class="bf-icon fa fa-soccer-ball-o"></i>رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-162666 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-382"> <div class="item-inner"> <div class="featured clearfix"> <a title="ختام تصفيات المنتخب الليبي للقوة بدنية كفيف في بنغازي " style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/08/رياضة-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/08/رياضة.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/08/05/%d8%ae%d8%aa%d8%a7%d9%85-%d8%aa%d8%b5%d9%81%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a-%d9%84%d9%84%d9%82%d9%88%d8%a9-%d8%a8%d8%af%d9%86%d9%8a/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/08/05/%d8%ae%d8%aa%d8%a7%d9%85-%d8%aa%d8%b5%d9%81%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a-%d9%84%d9%84%d9%82%d9%88%d8%a9-%d8%a8%d8%af%d9%86%d9%8a/" class="post-title post-url"> ختام تصفيات المنتخب الليبي للقوة بدنية كفيف في بنغازي  </a> </p></div></div > <div class="post-162619 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="بناء الأجسام الليبي يستعد لتنظيم بطولة المغرب العربي بالمشاركة مع تونس" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/08/08-3-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/08/08-3.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/08/05/%d8%a8%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%ac%d8%b3%d8%a7%d9%85-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%a8%d8%b7%d9%88%d9%84/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/08/05/%d8%a8%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%ac%d8%b3%d8%a7%d9%85-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%a8%d8%b7%d9%88%d9%84/" class="post-title post-url"> بناء الأجسام الليبي يستعد لتنظيم بطولة المغرب العربي بالمشاركة مع تونس </a> </p></div></div > <div class="post-162461 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="الاستعداد لاختيار منتخب ليبيا للقوة البدنية كفيف" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/08/02-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/08/02.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/08/03/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af-%d9%84%d8%a7%d8%ae%d8%aa%d9%8a%d8%a7%d8%b1-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d9%84%d9%84%d9%82%d9%88%d8%a9-%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/08/03/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af-%d9%84%d8%a7%d8%ae%d8%aa%d9%8a%d8%a7%d8%b1-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d9%84%d9%84%d9%82%d9%88%d8%a9-%d8%a7/" class="post-title post-url"> الاستعداد لاختيار منتخب ليبيا للقوة البدنية كفيف </a> </p></div></div > <div class="post-162460 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="اختتام بطولة بنغازي &#8220;ريغاتا للأشرعة والكايت&#8221;" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/08/01-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/08/01.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/08/03/%d8%a7%d8%ae%d8%aa%d8%aa%d8%a7%d9%85-%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%b1%d9%8a%d8%ba%d8%a7%d8%aa%d8%a7-%d9%84%d9%84%d8%a3%d8%b4%d8%b1%d8%b9%d8%a9-%d9%88%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/08/03/%d8%a7%d8%ae%d8%aa%d8%aa%d8%a7%d9%85-%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%b1%d9%8a%d8%ba%d8%a7%d8%aa%d8%a7-%d9%84%d9%84%d8%a3%d8%b4%d8%b1%d8%b9%d8%a9-%d9%88%d8%a7/" class="post-title post-url"> اختتام بطولة بنغازي &#8220;ريغاتا للأشرعة والكايت&#8221; </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1339978583" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1339978583" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-97225" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1061 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/"><i class="bf-icon fa fa-heartbeat"></i>صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-162769 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="الخرطوش: وحدات الجيش في جميع تمركزاتها في حالة تأهب لأوامر التقدم" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/08/051-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/08/051-e1565187525928.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/08/07/%d8%a7%d9%84%d8%ae%d8%b1%d8%b7%d9%88%d8%b4-%d9%88%d8%ad%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%81%d9%8a-%d8%ac%d9%85%d9%8a%d8%b9-%d8%aa%d9%85%d8%b1%d9%83%d8%b2%d8%a7%d8%aa%d9%87%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/08/07/%d8%a7%d9%84%d8%ae%d8%b1%d8%b7%d9%88%d8%b4-%d9%88%d8%ad%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%81%d9%8a-%d8%ac%d9%85%d9%8a%d8%b9-%d8%aa%d9%85%d8%b1%d9%83%d8%b2%d8%a7%d8%aa%d9%87%d8%a7/" class="post-title post-url"> الخرطوش: وحدات الجيش في جميع تمركزاتها في حالة تأهب لأوامر التقدم </a> </p></div></div > <div class="post-162743 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="اكتشاف تجاوزات وأخطاء في السجل المدني درنة خلال الفترة من 2011- 2019" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/08/0-5-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/08/0-5-e1565167049613.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/08/07/%d8%a7%d9%83%d8%aa%d8%b4%d8%a7%d9%81-%d8%aa%d8%ac%d8%a7%d9%88%d8%b2%d8%a7%d8%aa-%d9%88%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%ac%d9%84-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/08/07/%d8%a7%d9%83%d8%aa%d8%b4%d8%a7%d9%81-%d8%aa%d8%ac%d8%a7%d9%88%d8%b2%d8%a7%d8%aa-%d9%88%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%ac%d9%84-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a/" class="post-title post-url"> اكتشاف تجاوزات وأخطاء في السجل المدني درنة خلال الفترة من 2011- 2019 </a> </p></div></div > <div class="post-162716 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-33"> <div class="item-inner"> <div class="featured clearfix"> <a title="اقتحام محطة النهر وفصل الخطوط المغذية للشبكة الجنوبية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/08/025-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/08/025-e1565106012505.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/08/06/%d8%a7%d9%82%d8%aa%d8%ad%d8%a7%d9%85-%d9%85%d8%ad%d8%b7%d8%a9-%d8%a7%d9%84%d9%86%d9%87%d8%b1-%d9%88%d9%81%d8%b5%d9%84-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7-%d8%a7%d9%84%d9%85%d8%ba%d8%b0%d9%8a%d8%a9/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/08/06/%d8%a7%d9%82%d8%aa%d8%ad%d8%a7%d9%85-%d9%85%d8%ad%d8%b7%d8%a9-%d8%a7%d9%84%d9%86%d9%87%d8%b1-%d9%88%d9%81%d8%b5%d9%84-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7-%d8%a7%d9%84%d9%85%d8%ba%d8%b0%d9%8a%d8%a9/" class="post-title post-url"> اقتحام محطة النهر وفصل الخطوط المغذية للشبكة الجنوبية </a> </p></div></div > <div class="post-162688 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-98"> <div class="item-inner"> <div class="featured clearfix"> <a title="ناشرًا أسمائهم&#8230;قيادي في المعارضة التشادية يعزي قتلاهم في مرزق" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/08/000-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/08/000-e1565096973702.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/08/06/%d9%86%d8%a7%d8%b4%d8%b1%d9%8b%d8%a7-%d8%a3%d8%b3%d9%85%d8%a7%d8%a6%d9%87%d9%85-%d9%82%d9%8a%d8%a7%d8%af%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a7%d9%84%d8%aa%d8%b4/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/08/06/%d9%86%d8%a7%d8%b4%d8%b1%d9%8b%d8%a7-%d8%a3%d8%b3%d9%85%d8%a7%d8%a6%d9%87%d9%85-%d9%82%d9%8a%d8%a7%d8%af%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a7%d9%84%d8%aa%d8%b4/" class="post-title post-url"> ناشرًا أسمائهم&#8230;قيادي في المعارضة التشادية يعزي قتلاهم في مرزق </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1440650295" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1440650295" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-49955" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/"><i class="bf-icon fa fa-paperclip"></i>ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-160870 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="السبب الحقيقي لدفن مايكل جاكسون في تابوت ذهبي وسط كتلة من الخرسانة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/06/5d11f89395a5979b758b456d-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/06/5d11f89395a5979b758b456d-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/06/26/%d8%a7%d9%84%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%ad%d9%82%d9%8a%d9%82%d9%8a-%d9%84%d8%af%d9%81%d9%86-%d9%85%d8%a7%d9%8a%d9%83%d9%84-%d8%ac%d8%a7%d9%83%d8%b3%d9%88%d9%86-%d9%81%d9%8a-%d8%aa%d8%a7%d8%a8/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/06/26/%d8%a7%d9%84%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%ad%d9%82%d9%8a%d9%82%d9%8a-%d9%84%d8%af%d9%81%d9%86-%d9%85%d8%a7%d9%8a%d9%83%d9%84-%d8%ac%d8%a7%d9%83%d8%b3%d9%88%d9%86-%d9%81%d9%8a-%d8%aa%d8%a7%d8%a8/" class="post-title post-url"> السبب الحقيقي لدفن مايكل جاكسون في تابوت ذهبي وسط كتلة من الخرسانة </a> </p></div></div > <div class="post-159061 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="بعد قهوة &#8220;ستاربكس&#8221;.. عبوة مياه في &#8220;لعبة العروش&#8221; تشعل مواقع الإنترنت!" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/05/5ce28357d43750ff338b45cb-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/05/5ce28357d43750ff338b45cb-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/05/20/%d8%a8%d8%b9%d8%af-%d9%82%d9%87%d9%88%d8%a9-%d8%b3%d8%aa%d8%a7%d8%b1%d8%a8%d9%83%d8%b3-%d8%b9%d8%a8%d9%88%d8%a9-%d9%85%d9%8a%d8%a7%d9%87-%d9%81%d9%8a-%d9%84%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/05/20/%d8%a8%d8%b9%d8%af-%d9%82%d9%87%d9%88%d8%a9-%d8%b3%d8%aa%d8%a7%d8%b1%d8%a8%d9%83%d8%b3-%d8%b9%d8%a8%d9%88%d8%a9-%d9%85%d9%8a%d8%a7%d9%87-%d9%81%d9%8a-%d9%84%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84/" class="post-title post-url"> بعد قهوة &#8220;ستاربكس&#8221;.. عبوة مياه في &#8220;لعبة العروش&#8221; تشعل مواقع&hellip; </a> </p></div></div > <div class="post-158530 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="دبي تحتضن الاجتماع الرابع عشر للجنة العربية للإعلام الإلكتروني" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/05/07-1-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/05/07-1-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/05/10/%d8%af%d8%a8%d9%8a-%d8%aa%d8%ad%d8%aa%d8%b6%d9%86-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b9-%d8%b9%d8%b4%d8%b1-%d9%84%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/05/10/%d8%af%d8%a8%d9%8a-%d8%aa%d8%ad%d8%aa%d8%b6%d9%86-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b9-%d8%b9%d8%b4%d8%b1-%d9%84%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84/" class="post-title post-url"> دبي تحتضن الاجتماع الرابع عشر للجنة العربية للإعلام الإلكتروني </a> </p></div></div > <div class="post-158179 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="قائمة مسلسلات رمضان 2019" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/05/640x_1741ef850af1f1fd8ad38ea58593040a8a27ab427d259011e5efc4857e71547c-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/05/640x_1741ef850af1f1fd8ad38ea58593040a8a27ab427d259011e5efc4857e71547c.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/05/03/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d9%85%d8%b3%d9%84%d8%b3%d9%84%d8%a7%d8%aa-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-2019/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/05/03/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d9%85%d8%b3%d9%84%d8%b3%d9%84%d8%a7%d8%aa-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-2019/" class="post-title post-url"> قائمة مسلسلات رمضان 2019 </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1163048634" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1163048634" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-143969" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon fa fa-arrow-circle-down"></i>منوعات</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-758671467-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-758671467-336" data-deferred-init="1285278280" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li> <li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-758671467-338" data-deferred-init="301515285" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li> <li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-758671467-362" data-deferred-init="926974410" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li> <li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-758671467-3160" data-deferred-init="1442155782" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-758671467-3174"> <div class="bs-pagination-wrapper main-term-3174 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-162663 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-3174"> <div class="item-inner"> <div class="featured clearfix"> <a title="&#8220;هواوي&#8221; تعلن عن هاتف مدعم بنظام تشغيل خاص بها" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/08/01-2-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/08/01-2-e1565036066948.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/08/05/%d9%87%d9%88%d8%a7%d9%88%d9%8a-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d9%87%d8%a7%d8%aa%d9%81-%d9%85%d8%af%d8%b9%d9%85-%d8%a8%d9%86%d8%b8%d8%a7%d9%85-%d8%aa%d8%b4%d8%ba%d9%8a%d9%84-%d8%ae%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/08/05/%d9%87%d9%88%d8%a7%d9%88%d9%8a-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d9%87%d8%a7%d8%aa%d9%81-%d9%85%d8%af%d8%b9%d9%85-%d8%a8%d9%86%d8%b8%d8%a7%d9%85-%d8%aa%d8%b4%d8%ba%d9%8a%d9%84-%d8%ae%d8%a7/" class="post-title post-url">
&#8220;هواوي&#8221; تعلن عن هاتف مدعم بنظام تشغيل خاص بها		</a>
</p></div></div >
<div class="post-162638 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-354"> <div class="item-inner"> <div class="featured clearfix"> <a title="ماذا تعرف عن جزيرة كرسة؟" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/08/منوعات-1-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/08/منوعات-1.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/08/05/%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%86-%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-%d9%83%d8%b1%d8%b3%d8%a9%d8%9f/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/08/05/%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%86-%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-%d9%83%d8%b1%d8%b3%d8%a9%d8%9f/" class="post-title post-url">
ماذا تعرف عن جزيرة كرسة؟		</a>
</p></div></div >
<div class="post-162062 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="ماذا تعرف عن الطائرة نوع &#8220;l-39&#8221;" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/07/ل-39-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/07/ل-39.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/07/24/%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%86-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d9%86%d9%88%d8%b9-l-39/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/07/24/%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%86-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d9%86%d9%88%d8%b9-l-39/" class="post-title post-url">
ماذا تعرف عن الطائرة نوع &#8220;l-39&#8221;		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="242906894" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="242906894" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-758671467-336"> <div class="bs-pagination-wrapper main-term-336 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1285278280"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-758671467-338"> <div class="bs-pagination-wrapper main-term-338 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_301515285"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-758671467-362"> <div class="bs-pagination-wrapper main-term-362 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_926974410"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-758671467-3160"> <div class="bs-pagination-wrapper main-term-3160 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1442155782"></div></div></div></div></div></div></li>
<li id="menu-item-158779" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-158779"><a href="#"><i class="bf-icon fa fa-youtube-play"></i>24 ميديا</a> <ul class="sub-menu"> <li id="menu-item-158780" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-158780"><a href="https://akhbarlibya24.net/%d9%81%d9%8a%d8%af%d9%8a%d9%88-2/">فيديو</a></li>
<li id="menu-item-158782" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-158782"><a href="#">معرض صور</a></li>
</ul>
</li>
</ul>
<div class="menu-action-buttons width-1"> <div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span> <div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://akhbarlibya24.net"> <input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"> <input type="submit" class="search-submit" value="بحث"> </form></div></div></div></nav></div></div></div></div></header>
<div class="rh-header clearfix dark deferred-block-exclude"> <div class="rh-container clearfix"> <div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://akhbarlibya24.net/" itemprop="url" rel="home"> <img src="https://akhbarlibya24.net/wp-content/uploads/2019/06/5153132131.png" alt="وكالة أخبار ليبيا 24"/> </a></div></div></div><div class="content-wrap"> <main id="content" class="content-container"> <div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10"> <div class="row main-section"> <div class="col-sm-8 content-column"> <div class="single-container"> <article id="post-162743" class="post-162743 post type-post status-publish format-standard has-post-thumbnail category-358 category-21 category-1061 category-354 tag-_ tag-1966 single-post-content"> <div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://akhbarlibya24.net/wp-content/uploads/2019/08/0-5-e1565167049613.jpg"><img src="https://akhbarlibya24.net/wp-content/uploads/2019/08/0-5-e1565167049613.jpg" alt=""> </a></div><div class="post-header-inner"> <div class="post-header-title"> <h1 class="single-post-title"> <span class="post-title" itemprop="headline">اكتشاف تجاوزات وأخطاء في السجل المدني درنة خلال الفترة من 2011- 2019</span> </h1> <div class="post-meta single-post-meta"> <span class="time"><time class="post-published updated" datetime="2019-08-07T10:39:31+00:00"> <b>7 أغسطس، 2019 , 10:39 ص</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-1"> <div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="162743"><i class="bf-icon fa fa-eye"></i> <b class="number">49</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2F2019%2F08%2F07%2F%25d8%25a7%25d9%2583%25d8%25aa%25d8%25b4%25d8%25a7%25d9%2581-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2588%25d8%25b2%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a3%25d8%25ae%25d8%25b7%25d8%25a7%25d8%25a1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25ac%25d9%2584-%25d8%25a7%25d9%2584%25d9%2585%25d8%25af%25d9%2586%25d9%258a%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%A7%D9%83%D8%AA%D8%B4%D8%A7%D9%81+%D8%AA%D8%AC%D8%A7%D9%88%D8%B2%D8%A7%D8%AA+%D9%88%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1+%D9%81%D9%8A+%D8%A7%D9%84%D8%B3%D8%AC%D9%84+%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A+%D8%AF%D8%B1%D9%86%D8%A9+%D8%AE%D9%84%D8%A7%D9%84+%D8%A7%D9%84%D9%81%D8%AA%D8%B1%D8%A9+%D9%85%D9%86+2011-+2019 @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2F2019%2F08%2F07%2F%25d8%25a7%25d9%2583%25d8%25aa%25d8%25b4%25d8%25a7%25d9%2581-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2588%25d8%25b2%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a3%25d8%25ae%25d8%25b7%25d8%25a7%25d8%25a1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25ac%25d9%2584-%25d8%25a7%25d9%2584%25d9%2585%25d8%25af%25d9%2586%25d9%258a%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2F2019%2F08%2F07%2F%25d8%25a7%25d9%2583%25d8%25aa%25d8%25b4%25d8%25a7%25d9%2581-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2588%25d8%25b2%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a3%25d8%25ae%25d8%25b7%25d8%25a7%25d8%25a1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25ac%25d9%2584-%25d8%25a7%25d9%2584%25d9%2585%25d8%25af%25d9%2586%25d9%258a%2F&title=%D8%A7%D9%83%D8%AA%D8%B4%D8%A7%D9%81+%D8%AA%D8%AC%D8%A7%D9%88%D8%B2%D8%A7%D8%AA+%D9%88%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1+%D9%81%D9%8A+%D8%A7%D9%84%D8%B3%D8%AC%D9%84+%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A+%D8%AF%D8%B1%D9%86%D8%A9+%D8%AE%D9%84%D8%A7%D9%84+%D8%A7%D9%84%D9%81%D8%AA%D8%B1%D8%A9+%D9%85%D9%86+2011-+2019" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%A7%D9%83%D8%AA%D8%B4%D8%A7%D9%81+%D8%AA%D8%AC%D8%A7%D9%88%D8%B2%D8%A7%D8%AA+%D9%88%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1+%D9%81%D9%8A+%D8%A7%D9%84%D8%B3%D8%AC%D9%84+%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A+%D8%AF%D8%B1%D9%86%D8%A9+%D8%AE%D9%84%D8%A7%D9%84+%D8%A7%D9%84%D9%81%D8%AA%D8%B1%D8%A9+%D9%85%D9%86+2011-+2019 %0A%0A https%3A%2F%2Fakhbarlibya24.net%2F2019%2F08%2F07%2F%25d8%25a7%25d9%2583%25d8%25aa%25d8%25b4%25d8%25a7%25d9%2581-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2588%25d8%25b2%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a3%25d8%25ae%25d8%25b7%25d8%25a7%25d8%25a1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25ac%25d9%2584-%25d8%25a7%25d9%2584%25d9%2585%25d8%25af%25d9%2586%25d9%258a%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D8%A7%D9%83%D8%AA%D8%B4%D8%A7%D9%81+%D8%AA%D8%AC%D8%A7%D9%88%D8%B2%D8%A7%D8%AA+%D9%88%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1+%D9%81%D9%8A+%D8%A7%D9%84%D8%B3%D8%AC%D9%84+%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A+%D8%AF%D8%B1%D9%86%D8%A9+%D8%AE%D9%84%D8%A7%D9%84+%D8%A7%D9%84%D9%81%D8%AA%D8%B1%D8%A9+%D9%85%D9%86+2011-+2019 https%3A%2F%2Fakhbarlibya24.net%2F2019%2F08%2F07%2F%25d8%25a7%25d9%2583%25d8%25aa%25d8%25b4%25d8%25a7%25d9%2581-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2588%25d8%25b2%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a3%25d8%25ae%25d8%25b7%25d8%25a7%25d8%25a1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25ac%25d9%2584-%25d8%25a7%25d9%2584%25d9%2585%25d8%25af%25d9%2586%25d9%258a%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fakhbarlibya24.net%2F2019%2F08%2F07%2F%25d8%25a7%25d9%2583%25d8%25aa%25d8%25b4%25d8%25a7%25d9%2581-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2588%25d8%25b2%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a3%25d8%25ae%25d8%25b7%25d8%25a7%25d8%25a1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25ac%25d9%2584-%25d8%25a7%25d9%2584%25d9%2585%25d8%25af%25d9%2586%25d9%258a%2F&text=%D8%A7%D9%83%D8%AA%D8%B4%D8%A7%D9%81+%D8%AA%D8%AC%D8%A7%D9%88%D8%B2%D8%A7%D8%AA+%D9%88%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1+%D9%81%D9%8A+%D8%A7%D9%84%D8%B3%D8%AC%D9%84+%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A+%D8%AF%D8%B1%D9%86%D8%A9+%D8%AE%D9%84%D8%A7%D9%84+%D8%A7%D9%84%D9%81%D8%AA%D8%B1%D8%A9+%D9%85%D9%86+2011-+2019" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#615e1214030b0402155c4425594420564425584459524425594420204425594423554425594420564425584459504a4425594420204425594420224425594420564425584459594425594423534425594420564425594420204a4425584459594425594420524425594420244425594423564425594420564425594420504a4425584459504425584459204a4425594420564425584459554425594423524425594420224425584459554a4425594420564425584459554425584459544425594420274425584459574425584459204a4425594420274425594423504425584459574425594420584a4425594420244425584459554425594420564425584459554a4425594420564425584459554425584459504425594420204425594423504425594420584a4425584459544425584459574a535150504c4a5351505847030e05185c0915151112445220445327445327000a090300130d0803180053554f0f041544532753515058445327515944532751564453274453540559445354005644535405584453545952445354055944535400004453540559445354035544535405594453540056445354055844535459504c445354055944535400004453540559445354000244535405594453540056445354055844535459594453540559445354035344535405594453540056445354055944535400004c4453540558445354595944535405594453540052445354055944535400044453540559445354035644535405594453540056445354055944535400504c44535405584453545950445354055844535459004c44535405594453540056445354055844535459554453540559445354035244535405594453540002445354055844535459554c445354055944535400564453540558445354595544535405584453545954445354055944535400074453540558445354595744535405584453545900445327" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"> <p><strong>أخبار ليبيا24</strong></p> <p><strong>كشف مدير مصلحة الأحوال المدنية فرع بنغازي العقيد أسامة الدرسي أن هناك عدد من التجاوزات والأخطاء في السجل المدني درنة.</strong></p> <p><strong>وأضاف الدرسي بعد تكليفه من قبل رئيس مصلحة الأحوال المدنية محمد بالتمر برئاسة لجنة للتفتيش على السجل المدني درنة أن التفتيش شمل السجلات المقيدة بالسجل منذ عام 2011 إلى 2019.</strong></p> <p><strong>وأوضح مدير الفرع أن اللجنة قامت بتوثيق التجاوزات والأخطاء وسيتم إحالة التقرير بكل شفافية إلى رئيس المصلحة وجهات الاختصاص لاتخاذ الإجراءات حيال السجل.</strong></p> <p><strong>واستغرب الدرسي من الوضع المأساوي للسجل المدني درنة بوجود الملفات العائلية بهذه الكيفية دون الحفاظ عليها بمكان آمن، وعدم اهتمام بعض الموظفين بهذا المرفق الحيوي للدولة الليبية، مؤكدا بأن رئيس المصلحة سيكون في الصورة وسيتم دعم السجل بكافة الإمكانيات التي يحتاجها.</strong></p> <p><strong>وبينّ أن السجل المدني درنة يحتاج إلى وقفة جادة من قبل أهالي المدينة، ورئاسة مجلس الوزراء ومجلس النواب من أجل الحفاظ على الهوية الليبية من العبث بعد التجاوزات التي تم العثور عليها خلال عملية التفتيش.</strong></p> <p><strong>ومن جهتها، أكدت عضو مجلس النواب عن مدينة درنة انتصار شنيب &#8211; التي رافقت اللجنة &#8211;  أن هدف هذه الزيارة هي للوقوف على الاحتياجات التي يتطلب توفيرها للسجل المدني درنة بعد سنوات مؤلمة مرت على المدينة.</strong></p> <p><strong>وأوضحت شنيب بأنها ستطلّع رئيس الحكومة المؤقتة عبدالله الثني ومجلس النواب ووزير الداخلية على الوضع الذي يعاني منه السجل، من أجل دعمه بكافة الإمكانيات التي يتطلب العمل بها.</strong></p></div><div class="entry-terms post-tags clearfix"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://akhbarlibya24.net/tag/%d8%a7%d9%84%d8%b3%d8%ac%d9%84_%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a/" rel="tag">#السجل_المدني</a><a href="https://akhbarlibya24.net/tag/%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1_%d8%aa%d8%ac%d8%a7%d9%88%d8%b2%d8%a7%d8%aa/" rel="tag">أخطاء_تجاوزات</a><a href="https://akhbarlibya24.net/tag/%d8%af%d8%b1%d9%86%d8%a9/" rel="tag">درنة</a><a href="https://akhbarlibya24.net/tag/%d9%84%d8%ac%d9%86%d8%a9_%d8%aa%d9%81%d8%aa%d9%8a%d8%b4/" rel="tag">لجنة_تفتيش</a></div><div class="post-share single-post-share bottom-share clearfix style-4"> <div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="162743"><i class="bf-icon fa fa-eye"></i> <b class="number">49</b></span></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2F2019%2F08%2F07%2F%25d8%25a7%25d9%2583%25d8%25aa%25d8%25b4%25d8%25a7%25d9%2581-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2588%25d8%25b2%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a3%25d8%25ae%25d8%25b7%25d8%25a7%25d8%25a1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25ac%25d9%2584-%25d8%25a7%25d9%2584%25d9%2585%25d8%25af%25d9%2586%25d9%258a%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%A7%D9%83%D8%AA%D8%B4%D8%A7%D9%81+%D8%AA%D8%AC%D8%A7%D9%88%D8%B2%D8%A7%D8%AA+%D9%88%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1+%D9%81%D9%8A+%D8%A7%D9%84%D8%B3%D8%AC%D9%84+%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A+%D8%AF%D8%B1%D9%86%D8%A9+%D8%AE%D9%84%D8%A7%D9%84+%D8%A7%D9%84%D9%81%D8%AA%D8%B1%D8%A9+%D9%85%D9%86+2011-+2019 @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2F2019%2F08%2F07%2F%25d8%25a7%25d9%2583%25d8%25aa%25d8%25b4%25d8%25a7%25d9%2581-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2588%25d8%25b2%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a3%25d8%25ae%25d8%25b7%25d8%25a7%25d8%25a1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25ac%25d9%2584-%25d8%25a7%25d9%2584%25d9%2585%25d8%25af%25d9%2586%25d9%258a%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2F2019%2F08%2F07%2F%25d8%25a7%25d9%2583%25d8%25aa%25d8%25b4%25d8%25a7%25d9%2581-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2588%25d8%25b2%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a3%25d8%25ae%25d8%25b7%25d8%25a7%25d8%25a1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25ac%25d9%2584-%25d8%25a7%25d9%2584%25d9%2585%25d8%25af%25d9%2586%25d9%258a%2F&title=%D8%A7%D9%83%D8%AA%D8%B4%D8%A7%D9%81+%D8%AA%D8%AC%D8%A7%D9%88%D8%B2%D8%A7%D8%AA+%D9%88%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1+%D9%81%D9%8A+%D8%A7%D9%84%D8%B3%D8%AC%D9%84+%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A+%D8%AF%D8%B1%D9%86%D8%A9+%D8%AE%D9%84%D8%A7%D9%84+%D8%A7%D9%84%D9%81%D8%AA%D8%B1%D8%A9+%D9%85%D9%86+2011-+2019" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%A7%D9%83%D8%AA%D8%B4%D8%A7%D9%81+%D8%AA%D8%AC%D8%A7%D9%88%D8%B2%D8%A7%D8%AA+%D9%88%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1+%D9%81%D9%8A+%D8%A7%D9%84%D8%B3%D8%AC%D9%84+%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A+%D8%AF%D8%B1%D9%86%D8%A9+%D8%AE%D9%84%D8%A7%D9%84+%D8%A7%D9%84%D9%81%D8%AA%D8%B1%D8%A9+%D9%85%D9%86+2011-+2019 %0A%0A https%3A%2F%2Fakhbarlibya24.net%2F2019%2F08%2F07%2F%25d8%25a7%25d9%2583%25d8%25aa%25d8%25b4%25d8%25a7%25d9%2581-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2588%25d8%25b2%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a3%25d8%25ae%25d8%25b7%25d8%25a7%25d8%25a1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25ac%25d9%2584-%25d8%25a7%25d9%2584%25d9%2585%25d8%25af%25d9%2586%25d9%258a%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D8%A7%D9%83%D8%AA%D8%B4%D8%A7%D9%81+%D8%AA%D8%AC%D8%A7%D9%88%D8%B2%D8%A7%D8%AA+%D9%88%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1+%D9%81%D9%8A+%D8%A7%D9%84%D8%B3%D8%AC%D9%84+%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A+%D8%AF%D8%B1%D9%86%D8%A9+%D8%AE%D9%84%D8%A7%D9%84+%D8%A7%D9%84%D9%81%D8%AA%D8%B1%D8%A9+%D9%85%D9%86+2011-+2019 https%3A%2F%2Fakhbarlibya24.net%2F2019%2F08%2F07%2F%25d8%25a7%25d9%2583%25d8%25aa%25d8%25b4%25d8%25a7%25d9%2581-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2588%25d8%25b2%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a3%25d8%25ae%25d8%25b7%25d8%25a7%25d8%25a1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25ac%25d9%2584-%25d8%25a7%25d9%2584%25d9%2585%25d8%25af%25d9%2586%25d9%258a%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fakhbarlibya24.net%2F2019%2F08%2F07%2F%25d8%25a7%25d9%2583%25d8%25aa%25d8%25b4%25d8%25a7%25d9%2581-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2588%25d8%25b2%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a3%25d8%25ae%25d8%25b7%25d8%25a7%25d8%25a1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25ac%25d9%2584-%25d8%25a7%25d9%2584%25d9%2585%25d8%25af%25d9%2586%25d9%258a%2F&text=%D8%A7%D9%83%D8%AA%D8%B4%D8%A7%D9%81+%D8%AA%D8%AC%D8%A7%D9%88%D8%B2%D8%A7%D8%AA+%D9%88%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1+%D9%81%D9%8A+%D8%A7%D9%84%D8%B3%D8%AC%D9%84+%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A+%D8%AF%D8%B1%D9%86%D8%A9+%D8%AE%D9%84%D8%A7%D9%84+%D8%A7%D9%84%D9%81%D8%AA%D8%B1%D8%A9+%D9%85%D9%86+2011-+2019" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#645b1711060e0107105941205c41255341205d415c5741205c41252541205c41265041205c41255341205d415c554f41205c41252541205c41252741205c41255341205d415c5c41205c41265641205c41255341205c4125254f41205d415c5c41205c41255741205c41252141205c41265341205c41255341205c4125554f41205d415c5541205d415c254f41205c41255341205d415c5041205c41265741205c41252741205d415c504f41205c41255341205d415c5041205d415c5141205c41252241205d415c5241205d415c254f41205c41252241205c41265541205d415c5241205c41255d4f41205c41252141205d415c5041205c41255341205d415c504f41205c41255341205d415c5041205d415c5541205c41252541205c41265541205c41255d4f41205d415c5141205d415c524f56545555494f5654555d42060b001d590c10101417415725415622415622050f0c060516080d061d0556504a0a01104156225654555d415622545c4156225453415622415651005c4156510553415651005d4156515c57415651005c4156510505415651005c4156510650415651005c4156510553415651005d4156515c5549415651005c4156510505415651005c4156510507415651005c4156510553415651005d4156515c5c415651005c4156510656415651005c4156510553415651005c415651050549415651005d4156515c5c415651005c4156510557415651005c4156510501415651005c4156510653415651005c4156510553415651005c415651055549415651005d4156515c55415651005d4156515c0549415651005c4156510553415651005d4156515c50415651005c4156510657415651005c4156510507415651005d4156515c5049415651005c4156510553415651005d4156515c50415651005d4156515c51415651005c4156510502415651005d4156515c52415651005d4156515c05415622" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div></article>
<section class="next-prev-post clearfix">
<div class="prev-post"> <p class="pre-title heading-typo"><i class="fa fa-arrow-right"></i> المقال السابق </p> <p class="title heading-typo"><a href="https://akhbarlibya24.net/2019/08/06/%d8%b9%d9%82%d8%a8-%d8%a7%d9%84%d8%b6%d8%b1%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%aa%d8%aa%d8%a7%d9%84%d9%8a%d8%a9-%d8%a8%d8%a7%d8%b4%d8%a7%d8%ba%d8%a7-%d9%8a/" rel="prev">عقب الضربات الجوية المتتالية .. باشاغا يناقش مستجدات الحرب مع آمر المنطقة العسكرية الوسطى</a></p></div><div class="next-post"> <p class="pre-title heading-typo">المقال التالي <i class="fa fa-arrow-left"></i></p> <p class="title heading-typo"><a href="https://akhbarlibya24.net/2019/08/07/%d8%b4%d8%a7%d8%a8-%d8%b4%d8%a7%d9%87%d8%af-%d8%b9%d9%84%d9%89-%d9%81%d8%b8%d8%a7%d8%b9%d8%a9-%d9%85%d9%82%d8%aa%d9%84-%d9%88%d8%a7%d9%84%d8%af%d9%87-%d8%b9%d9%84%d9%89-%d9%8a%d8%af-%d8%a5%d8%b1%d9%87/" rel="next">شاب شاهد على فظاعة مقتل والده على يد إرهابيين في درنة</a></p></div></section></div><div class="post-related"> <div class="section-heading sh-t2 sh-s1"> <span class="h-text related-posts-heading">المزيد من الأخبار</span></div><div class="bs-pagination-wrapper main-term-none"> <div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"> <div class="post-162769 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="الخرطوش: وحدات الجيش في جميع تمركزاتها في حالة تأهب لأوامر التقدم" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/08/051-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/08/051-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/08/07/%d8%a7%d9%84%d8%ae%d8%b1%d8%b7%d9%88%d8%b4-%d9%88%d8%ad%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%81%d9%8a-%d8%ac%d9%85%d9%8a%d8%b9-%d8%aa%d9%85%d8%b1%d9%83%d8%b2%d8%a7%d8%aa%d9%87%d8%a7/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2019/08/07/%d8%a7%d9%84%d8%ae%d8%b1%d8%b7%d9%88%d8%b4-%d9%88%d8%ad%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%81%d9%8a-%d8%ac%d9%85%d9%8a%d8%b9-%d8%aa%d9%85%d8%b1%d9%83%d8%b2%d8%a7%d8%aa%d9%87%d8%a7/" title="الخرطوش: وحدات الجيش في جميع تمركزاتها في حالة تأهب لأوامر التقدم">
<span class="post-title">
الخرطوش: وحدات الجيش في جميع تمركزاتها  في حالة تأهب لأوامر التقدم			</span>
</a>
</p></div></div >
<div class="post-162765 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-354"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="الخارجية الأوكرانية: التقرير بشأن إصابة طائرة شحن أوكرانية في مصراتة صحيح" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/08/022-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/08/022-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/08/07/%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a5%d8%b5%d8%a7/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2019/08/07/%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a5%d8%b5%d8%a7/" title="الخارجية الأوكرانية: التقرير بشأن إصابة طائرة شحن أوكرانية في مصراتة صحيح">
<span class="post-title">
الخارجية الأوكرانية: التقرير بشأن إصابة طائرة شحن أوكرانية في مصراتة صحيح			</span>
</a>
</p></div></div >
<div class="post-162761 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-354"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="مصدر عسكري: سلاح الجو استهدف طائرة مقاتلة تابعة لحكومة الوفاق بعد هبوطها في مطار مصراتة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/08/021-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/08/021-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/08/07/%d9%85%d8%b5%d8%af%d8%b1-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d8%b3%d9%84%d8%a7%d8%ad-%d8%a7%d9%84%d8%ac%d9%88-%d8%a7%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d9%85%d9%82%d8%a7%d8%aa/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2019/08/07/%d9%85%d8%b5%d8%af%d8%b1-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d8%b3%d9%84%d8%a7%d8%ad-%d8%a7%d9%84%d8%ac%d9%88-%d8%a7%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d9%85%d9%82%d8%a7%d8%aa/" title="مصدر عسكري: سلاح الجو استهدف طائرة مقاتلة تابعة لحكومة الوفاق بعد هبوطها في مطار مصراتة">
<span class="post-title">
مصدر عسكري: سلاح الجو استهدف طائرة مقاتلة تابعة لحكومة الوفاق بعد هبوطها في مطار&hellip;			</span>
</a>
</p></div></div >
<div class="post-162755 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-354"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="مقتل رجل وزوجته في فصل جديد من الجرائم الإنسانية المرتكبة من المعارضة التشادية في مرزق" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/08/020-210x136.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/08/020-279x220.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/08/07/%d9%85%d9%82%d8%aa%d9%84-%d8%b1%d8%ac%d9%84-%d9%88%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d9%81%d9%8a-%d9%81%d8%b5%d9%84-%d8%ac%d8%af%d9%8a%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d8%a7/"></a></div><p class="title">	<a class="post-url" href="https://akhbarlibya24.net/2019/08/07/%d9%85%d9%82%d8%aa%d9%84-%d8%b1%d8%ac%d9%84-%d9%88%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d9%81%d9%8a-%d9%81%d8%b5%d9%84-%d8%ac%d8%af%d9%8a%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d8%a7/" title="مقتل رجل وزوجته في فصل جديد من الجرائم الإنسانية المرتكبة من المعارضة التشادية في مرزق">
<span class="post-title">
مقتل رجل وزوجته في فصل جديد من الجرائم الإنسانية المرتكبة من المعارضة التشادية في&hellip;			</span>
</a>
</p></div></div ></div></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"> <aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"> <div id="better-social-counter-2" class="h-ni w-nt primary-sidebar-widget widget widget_better-social-counter"> <div class="better-studio-shortcode bsc-clearfix better-social-counter style-modern not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 1M</span> <span class="item-title"> معحبين</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 108k</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> 8,867</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCeSDlHwP4cA8m4BuzxsVtHg" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> 21</span> <span class="item-title"> متابعين</span> </a> </li> </ul></div></div><div id="bs-mix-listing-3-4-2" class="h-ni h-bg h-bg-231f20 w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div id="" class="bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab"> <p class="section-heading sh-t2 sh-s1 main-term-1137"> <a href="https://akhbarlibya24.net/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/" class="main-link"> <span class="h-text main-term-1137"> الأكثر مشاهدة </span> </a> </p> <div class="listing listing-mix-3-4 clearfix"> <div class="item-inner"> <div class="row-1"> <div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr"> <div class="post-149852 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-98 bsw-400"> <div class="item-content"> <a title="كيف تمكن &#8221; شادي الفلسطيني&#8221; من اصطياد بنات العرب الطبية ؟ " style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/01/6-16-750x430.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/01/6-16.jpg" class="img-cont" href="https://akhbarlibya24.net/2019/01/19/%d9%83%d9%8a%d9%81-%d8%aa%d9%85%d9%83%d9%86-%d8%b4%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d8%b5%d8%b7%d9%8a%d8%a7%d8%af-%d8%a8%d9%86%d8%a7/"></a> <div class="content-container"> <p class="title"> <a href="https://akhbarlibya24.net/2019/01/19/%d9%83%d9%8a%d9%81-%d8%aa%d9%85%d9%83%d9%86-%d8%b4%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d8%b5%d8%b7%d9%8a%d8%a7%d8%af-%d8%a8%d9%86%d8%a7/" class="post-title post-url"> كيف تمكن &#8221; شادي الفلسطيني&#8221; من اصطياد بنات العرب الطبية ؟  </a> </p> <div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-19T20:35:45+00:00">19 يناير، 2019 , 8:35 م</time></span></div></div></div></div ></div></div><div class="row-2"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"> <div class="post-142111 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-354"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا بالعملة الصعبة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/10/23-4-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/10/23-4-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2018/10/20/%d8%a8%d8%b9%d8%af-%d8%ba%d9%8a%d8%a7%d8%a8%d9%87-%d9%84%d8%b4%d9%87%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%b3%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2018/10/20/%d8%a8%d8%b9%d8%af-%d8%ba%d9%8a%d8%a7%d8%a8%d9%87-%d9%84%d8%b4%d9%87%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%b3%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7/" class="post-url post-title">
بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-20T21:47:10+00:00">20 أكتوبر، 2018 , 9:47 م</time></span></div></div></div >
<div class="post-160379 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="لعقد صفقات سياسية .. &#8220;بشر و التاجوري&#8221; في باريس" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/06/2-2-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/06/2-2-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/06/15/%d9%84%d8%b9%d9%82%d8%af-%d8%b5%d9%81%d9%82%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a8%d8%b4%d8%b1-%d9%88-%d8%a7%d9%84%d8%aa%d8%a7%d8%ac%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a8%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/06/15/%d9%84%d8%b9%d9%82%d8%af-%d8%b5%d9%81%d9%82%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a8%d8%b4%d8%b1-%d9%88-%d8%a7%d9%84%d8%aa%d8%a7%d8%ac%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a8%d8%a7/" class="post-url post-title">
لعقد صفقات سياسية .. &#8220;بشر و التاجوري&#8221; في باريس		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-06-15T12:00:19+00:00">15 يونيو، 2019 , 12:00 م</time></span></div></div></div >
<div class="post-148594 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-366"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="أب لثلاثة أطفال&#8230;ليبي يغتصب طفلة في السويد" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/01/fille-e1546679794260-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/01/fille-e1546679794260-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/01/03/%d8%a3%d8%a8-%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%ba%d8%aa%d8%b5%d8%a8-%d8%b7%d9%81%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/01/03/%d8%a3%d8%a8-%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%ba%d8%aa%d8%b5%d8%a8-%d8%b7%d9%81%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3/" class="post-url post-title">
أب لثلاثة أطفال&#8230;ليبي يغتصب طفلة في السويد		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-03T01:34:12+00:00">3 يناير، 2019 , 1:34 ص</time></span></div></div></div >
<div class="post-142294 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-354"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/10/BDtopyoGAj2fMCf1CXXe-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/10/BDtopyoGAj2fMCf1CXXe-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2018/10/22/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%a2%d9%85%d8%b1-%d8%a7%d9%84%d9%81%d8%b1%d9%82%d8%a9-9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b1%d9%83/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2018/10/22/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%a2%d9%85%d8%b1-%d8%a7%d9%84%d9%81%d8%b1%d9%82%d8%a9-9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b1%d9%83/" class="post-url post-title">
العثور على جثة آمر الفرقة (9) &#8211; الأمن المركزي أبوسليم		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-10-22T09:48:49+00:00">22 أكتوبر، 2018 , 9:48 ص</time></span></div></div></div >
<div class="post-148252 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-23"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="مصادر تكشف لـ&#8221;أخبار ليبيا24&#8243; ملابسات مداهمة كافي كازا في بنغازي" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/12/7D4E491C-1477-425F-96CE-36310A8D65E5-86x64.jpeg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/12/7D4E491C-1477-425F-96CE-36310A8D65E5-210x136.jpeg" class="img-holder" href="https://akhbarlibya24.net/2018/12/28/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-24-%d9%85%d9%84%d8%a7%d8%a8%d8%b3%d8%a7%d8%aa-%d9%85%d8%af%d8%a7%d9%87%d9%85/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2018/12/28/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-24-%d9%85%d9%84%d8%a7%d8%a8%d8%b3%d8%a7%d8%aa-%d9%85%d8%af%d8%a7%d9%87%d9%85/" class="post-url post-title">
مصادر تكشف لـ&#8221;أخبار ليبيا24&#8243; ملابسات مداهمة كافي كازا في&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-12-28T06:59:58+00:00">28 ديسمبر، 2018 , 6:59 ص</time></span></div></div></div >
<div class="post-155697 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-98"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="عبد الجليل : من أفسد ثورة فبرايرهم دعاة فجر ليبيا الذين حرقوا مطار طرابلس الدولي وخزّانات النّفط" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/03/1-92-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/03/1-92-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/03/28/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ac%d9%84%d9%8a%d9%84-%d9%85%d9%86-%d8%a3%d9%81%d8%b3%d8%af-%d8%ab%d9%88%d8%b1%d8%a9-%d9%81%d8%a8%d8%b1%d8%a7%d9%8a%d8%b1%d9%87%d9%85-%d8%af%d8%b9%d8%a7%d8%a9/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/03/28/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ac%d9%84%d9%8a%d9%84-%d9%85%d9%86-%d8%a3%d9%81%d8%b3%d8%af-%d8%ab%d9%88%d8%b1%d8%a9-%d9%81%d8%a8%d8%b1%d8%a7%d9%8a%d8%b1%d9%87%d9%85-%d8%af%d8%b9%d8%a7%d8%a9/" class="post-url post-title">
عبد الجليل : من أفسد ثورة فبرايرهم دعاة فجر ليبيا الذين حرقوا مطار&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-03-28T22:49:51+00:00">28 مارس، 2019 , 10:49 م</time></span></div></div></div >
<div class="post-153703 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="في أول تعليق بعد الإفراج عنه .. زوجة دوردة : شكرًا لشباب ليبيا الذين وقفوا في وجه مخطط &#8220;المقاتلة&#8221;" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/03/52B2EA75-257C-40BC-AEA1-E640689175A6-86x64.jpeg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/03/52B2EA75-257C-40BC-AEA1-E640689175A6-210x136.jpeg" class="img-holder" href="https://akhbarlibya24.net/2019/03/03/%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86%d9%87-%d8%b2%d9%88%d8%ac%d8%a9-%d8%af%d9%88%d8%b1%d8%af/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/03/03/%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86%d9%87-%d8%b2%d9%88%d8%ac%d8%a9-%d8%af%d9%88%d8%b1%d8%af/" class="post-url post-title">
في أول تعليق بعد الإفراج عنه .. زوجة دوردة : شكرًا لشباب ليبيا الذين&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-03-03T09:27:04+00:00">3 مارس، 2019 , 9:27 ص</time></span></div></div></div >
<div class="post-149213 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="التعرف على الجثة المتفحمة في طرابلس" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/01/49807062_2392158114189640_3858635022869200896_n-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/01/49807062_2392158114189640_3858635022869200896_n-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/01/12/%d8%a7%d9%84%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d8%ab%d8%a9-%d8%a7%d9%84%d9%85%d8%aa%d9%81%d8%ad%d9%85%d8%a9-%d9%81%d9%8a-%d8%b7%d8%b1%d8%a7%d8%a8%d9%84%d8%b3/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/01/12/%d8%a7%d9%84%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d8%ab%d8%a9-%d8%a7%d9%84%d9%85%d8%aa%d9%81%d8%ad%d9%85%d8%a9-%d9%81%d9%8a-%d8%b7%d8%b1%d8%a7%d8%a8%d9%84%d8%b3/" class="post-url post-title">
التعرف على الجثة المتفحمة في طرابلس		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-01-12T15:46:17+00:00">12 يناير، 2019 , 3:46 م</time></span></div></div></div >
<div class="post-146088 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-366"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="وفاة شاب ليبي في مالطا بعد سقوطه من الدّور السّابع" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2018/11/47029134_2300842056654580_5056881291580932096_n-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2018/11/47029134_2300842056654580_5056881291580932096_n-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2018/11/29/%d9%88%d9%81%d8%a7%d8%a9-%d8%b4%d8%a7%d8%a8-%d9%84%d9%8a%d8%a8%d9%8a-%d9%81%d9%8a-%d9%85%d8%a7%d9%84%d8%b7%d8%a7-%d8%a8%d8%b9%d8%af-%d8%b3%d9%82%d9%88%d8%b7%d9%87-%d9%85%d9%86-%d8%a7%d9%84%d8%af%d9%91/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2018/11/29/%d9%88%d9%81%d8%a7%d8%a9-%d8%b4%d8%a7%d8%a8-%d9%84%d9%8a%d8%a8%d9%8a-%d9%81%d9%8a-%d9%85%d8%a7%d9%84%d8%b7%d8%a7-%d8%a8%d8%b9%d8%af-%d8%b3%d9%82%d9%88%d8%b7%d9%87-%d9%85%d9%86-%d8%a7%d9%84%d8%af%d9%91/" class="post-url post-title">
وفاة شاب ليبي في مالطا بعد سقوطه من الدّور السّابع		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-11-29T16:02:54+00:00">29 نوفمبر، 2018 , 4:02 م</time></span></div></div></div ></div></div></div></div></div></div></aside></div></div></div></main></div><div class="more-stories left more-stories-thumbnail-1" data-scroll-top="450" data-close-settings="1H;"> <div class="more-stories-title"> المزيد <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none none"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"> <div class="post-162769 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="الخرطوش: وحدات الجيش في جميع تمركزاتها في حالة تأهب لأوامر التقدم" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/08/051-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/08/051-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/08/07/%d8%a7%d9%84%d8%ae%d8%b1%d8%b7%d9%88%d8%b4-%d9%88%d8%ad%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%81%d9%8a-%d8%ac%d9%85%d9%8a%d8%b9-%d8%aa%d9%85%d8%b1%d9%83%d8%b2%d8%a7%d8%aa%d9%87%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/08/07/%d8%a7%d9%84%d8%ae%d8%b1%d8%b7%d9%88%d8%b4-%d9%88%d8%ad%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%81%d9%8a-%d8%ac%d9%85%d9%8a%d8%b9-%d8%aa%d9%85%d8%b1%d9%83%d8%b2%d8%a7%d8%aa%d9%87%d8%a7/" class="post-url post-title">
الخرطوش: وحدات الجيش في جميع تمركزاتها  في حالة تأهب لأوامر&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-08-07T16:24:12+00:00">7 أغسطس، 2019 , 4:24 م</time></span></div></div></div >
<div class="post-162765 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-354"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="الخارجية الأوكرانية: التقرير بشأن إصابة طائرة شحن أوكرانية في مصراتة صحيح" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/08/022-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/08/022-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/08/07/%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a5%d8%b5%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/08/07/%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a5%d8%b5%d8%a7/" class="post-url post-title">
الخارجية الأوكرانية: التقرير بشأن إصابة طائرة شحن أوكرانية&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-08-07T15:09:02+00:00">7 أغسطس، 2019 , 3:09 م</time></span></div></div></div >
<div class="post-162761 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-354"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="مصدر عسكري: سلاح الجو استهدف طائرة مقاتلة تابعة لحكومة الوفاق بعد هبوطها في مطار مصراتة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/08/021-86x64.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/08/021-210x136.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/08/07/%d9%85%d8%b5%d8%af%d8%b1-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d8%b3%d9%84%d8%a7%d8%ad-%d8%a7%d9%84%d8%ac%d9%88-%d8%a7%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d9%85%d9%82%d8%a7%d8%aa/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/08/07/%d9%85%d8%b5%d8%af%d8%b1-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d8%b3%d9%84%d8%a7%d8%ad-%d8%a7%d9%84%d8%ac%d9%88-%d8%a7%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d9%85%d9%82%d8%a7%d8%aa/" class="post-url post-title">
مصدر عسكري: سلاح الجو استهدف طائرة مقاتلة تابعة لحكومة&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-08-07T14:09:48+00:00">7 أغسطس، 2019 , 2:09 م</time></span></div></div></div ></div></div></div><footer id="site-footer" class="site-footer full-width">
<div class="copy-footer"> <div class="content-wrap"> <div class="container"> <div class="row footer-copy-row"> <div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> وكالة أخبار ليبيا 24 © جميع الحقوق محفوظة.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> للإتصال بنا : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e0898e868fa0818b888281928c89829981d2d4ce8e8594">[email&#160;protected]</a></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-125351521-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-125351521-1');</script>
<div class="rh-cover noscroll no-login-icon" style="background-color: #231f20"> <span class="rh-close"></span> <div class="rh-panel rh-pm"> <div class="rh-p-h"></div><div class="rh-p-b"> <div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21398"><a href="http://www.akhbarlibya24.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li> <li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-item-93617"><a href="https://akhbarlibya24.net/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/"><i class="bf-icon fa fa-map-marker"></i>ليبيا</a></li> <li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-item-109471"><a href="https://akhbarlibya24.net/category/%d8%b4%d8%a7%d8%a6%d8%b9/"><i class="bf-icon fa fa-file-text-o"></i>أخبار وتقارير</a></li> <li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-54659"><a href="https://akhbarlibya24.net/category/%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon fa fa-globe"></i>دولي</a></li> <li class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-item-99445"><a href="https://akhbarlibya24.net/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/"><i class="bf-icon bsfi-comments-1"></i>أراء حرة</a></li> <li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-item-56146"><a href="https://akhbarlibya24.net/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon fa fa-line-chart"></i>إقتصاد</a></li> <li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-item-21506"><a href="https://akhbarlibya24.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><i class="bf-icon fa fa-pencil-square"></i>تقارير</a></li> <li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"><i class="bf-icon fa fa-soccer-ball-o"></i>رياضة</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-29 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-162666 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-382"> <div class="item-inner"> <div class="featured clearfix"> <a title="ختام تصفيات المنتخب الليبي للقوة بدنية كفيف في بنغازي " style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/08/رياضة-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/08/رياضة.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/08/05/%d8%ae%d8%aa%d8%a7%d9%85-%d8%aa%d8%b5%d9%81%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a-%d9%84%d9%84%d9%82%d9%88%d8%a9-%d8%a8%d8%af%d9%86%d9%8a/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/08/05/%d8%ae%d8%aa%d8%a7%d9%85-%d8%aa%d8%b5%d9%81%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a-%d9%84%d9%84%d9%82%d9%88%d8%a9-%d8%a8%d8%af%d9%86%d9%8a/" class="post-title post-url"> ختام تصفيات المنتخب الليبي للقوة بدنية كفيف في بنغازي  </a> </p></div></div > <div class="post-162619 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="بناء الأجسام الليبي يستعد لتنظيم بطولة المغرب العربي بالمشاركة مع تونس" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/08/08-3-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/08/08-3.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/08/05/%d8%a8%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%ac%d8%b3%d8%a7%d9%85-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%a8%d8%b7%d9%88%d9%84/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/08/05/%d8%a8%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%ac%d8%b3%d8%a7%d9%85-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%a8%d8%b7%d9%88%d9%84/" class="post-title post-url"> بناء الأجسام الليبي يستعد لتنظيم بطولة المغرب العربي بالمشاركة مع تونس </a> </p></div></div > <div class="post-162461 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="الاستعداد لاختيار منتخب ليبيا للقوة البدنية كفيف" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/08/02-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/08/02.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/08/03/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af-%d9%84%d8%a7%d8%ae%d8%aa%d9%8a%d8%a7%d8%b1-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d9%84%d9%84%d9%82%d9%88%d8%a9-%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/08/03/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af-%d9%84%d8%a7%d8%ae%d8%aa%d9%8a%d8%a7%d8%b1-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d9%84%d9%84%d9%82%d9%88%d8%a9-%d8%a7/" class="post-title post-url"> الاستعداد لاختيار منتخب ليبيا للقوة البدنية كفيف </a> </p></div></div > <div class="post-162460 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-29"> <div class="item-inner"> <div class="featured clearfix"> <a title="اختتام بطولة بنغازي &#8220;ريغاتا للأشرعة والكايت&#8221;" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/08/01-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/08/01.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/08/03/%d8%a7%d8%ae%d8%aa%d8%aa%d8%a7%d9%85-%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%b1%d9%8a%d8%ba%d8%a7%d8%aa%d8%a7-%d9%84%d9%84%d8%a3%d8%b4%d8%b1%d8%b9%d8%a9-%d9%88%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/08/03/%d8%a7%d8%ae%d8%aa%d8%aa%d8%a7%d9%85-%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%b1%d9%8a%d8%ba%d8%a7%d8%aa%d8%a7-%d9%84%d9%84%d8%a3%d8%b4%d8%b1%d8%b9%d8%a9-%d9%88%d8%a7/" class="post-title post-url"> اختتام بطولة بنغازي &#8220;ريغاتا للأشرعة والكايت&#8221; </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1538983572" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1538983572" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1061 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/"><i class="bf-icon fa fa-heartbeat"></i>صحة ومجتمع</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-1061 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-162769 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="الخرطوش: وحدات الجيش في جميع تمركزاتها في حالة تأهب لأوامر التقدم" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/08/051-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/08/051-e1565187525928.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/08/07/%d8%a7%d9%84%d8%ae%d8%b1%d8%b7%d9%88%d8%b4-%d9%88%d8%ad%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%81%d9%8a-%d8%ac%d9%85%d9%8a%d8%b9-%d8%aa%d9%85%d8%b1%d9%83%d8%b2%d8%a7%d8%aa%d9%87%d8%a7/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/08/07/%d8%a7%d9%84%d8%ae%d8%b1%d8%b7%d9%88%d8%b4-%d9%88%d8%ad%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%81%d9%8a-%d8%ac%d9%85%d9%8a%d8%b9-%d8%aa%d9%85%d8%b1%d9%83%d8%b2%d8%a7%d8%aa%d9%87%d8%a7/" class="post-title post-url"> الخرطوش: وحدات الجيش في جميع تمركزاتها في حالة تأهب لأوامر التقدم </a> </p></div></div > <div class="post-162743 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="اكتشاف تجاوزات وأخطاء في السجل المدني درنة خلال الفترة من 2011- 2019" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/08/0-5-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/08/0-5-e1565167049613.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/08/07/%d8%a7%d9%83%d8%aa%d8%b4%d8%a7%d9%81-%d8%aa%d8%ac%d8%a7%d9%88%d8%b2%d8%a7%d8%aa-%d9%88%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%ac%d9%84-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/08/07/%d8%a7%d9%83%d8%aa%d8%b4%d8%a7%d9%81-%d8%aa%d8%ac%d8%a7%d9%88%d8%b2%d8%a7%d8%aa-%d9%88%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%ac%d9%84-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a/" class="post-title post-url"> اكتشاف تجاوزات وأخطاء في السجل المدني درنة خلال الفترة من 2011- 2019 </a> </p></div></div > <div class="post-162716 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-33"> <div class="item-inner"> <div class="featured clearfix"> <a title="اقتحام محطة النهر وفصل الخطوط المغذية للشبكة الجنوبية" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/08/025-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/08/025-e1565106012505.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/08/06/%d8%a7%d9%82%d8%aa%d8%ad%d8%a7%d9%85-%d9%85%d8%ad%d8%b7%d8%a9-%d8%a7%d9%84%d9%86%d9%87%d8%b1-%d9%88%d9%81%d8%b5%d9%84-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7-%d8%a7%d9%84%d9%85%d8%ba%d8%b0%d9%8a%d8%a9/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/08/06/%d8%a7%d9%82%d8%aa%d8%ad%d8%a7%d9%85-%d9%85%d8%ad%d8%b7%d8%a9-%d8%a7%d9%84%d9%86%d9%87%d8%b1-%d9%88%d9%81%d8%b5%d9%84-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7-%d8%a7%d9%84%d9%85%d8%ba%d8%b0%d9%8a%d8%a9/" class="post-title post-url"> اقتحام محطة النهر وفصل الخطوط المغذية للشبكة الجنوبية </a> </p></div></div > <div class="post-162688 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-98"> <div class="item-inner"> <div class="featured clearfix"> <a title="ناشرًا أسمائهم&#8230;قيادي في المعارضة التشادية يعزي قتلاهم في مرزق" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/08/000-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/08/000-e1565096973702.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/08/06/%d9%86%d8%a7%d8%b4%d8%b1%d9%8b%d8%a7-%d8%a3%d8%b3%d9%85%d8%a7%d8%a6%d9%87%d9%85-%d9%82%d9%8a%d8%a7%d8%af%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a7%d9%84%d8%aa%d8%b4/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/08/06/%d9%86%d8%a7%d8%b4%d8%b1%d9%8b%d8%a7-%d8%a3%d8%b3%d9%85%d8%a7%d8%a6%d9%87%d9%85-%d9%82%d9%8a%d8%a7%d8%af%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a7%d9%84%d8%aa%d8%b4/" class="post-title post-url"> ناشرًا أسمائهم&#8230;قيادي في المعارضة التشادية يعزي قتلاهم في مرزق </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1260042428" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1260042428" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/"><i class="bf-icon fa fa-paperclip"></i>ثقافة وفنون</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-353 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-160870 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="السبب الحقيقي لدفن مايكل جاكسون في تابوت ذهبي وسط كتلة من الخرسانة" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/06/5d11f89395a5979b758b456d-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/06/5d11f89395a5979b758b456d-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/06/26/%d8%a7%d9%84%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%ad%d9%82%d9%8a%d9%82%d9%8a-%d9%84%d8%af%d9%81%d9%86-%d9%85%d8%a7%d9%8a%d9%83%d9%84-%d8%ac%d8%a7%d9%83%d8%b3%d9%88%d9%86-%d9%81%d9%8a-%d8%aa%d8%a7%d8%a8/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/06/26/%d8%a7%d9%84%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%ad%d9%82%d9%8a%d9%82%d9%8a-%d9%84%d8%af%d9%81%d9%86-%d9%85%d8%a7%d9%8a%d9%83%d9%84-%d8%ac%d8%a7%d9%83%d8%b3%d9%88%d9%86-%d9%81%d9%8a-%d8%aa%d8%a7%d8%a8/" class="post-title post-url"> السبب الحقيقي لدفن مايكل جاكسون في تابوت ذهبي وسط كتلة من الخرسانة </a> </p></div></div > <div class="post-159061 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="بعد قهوة &#8220;ستاربكس&#8221;.. عبوة مياه في &#8220;لعبة العروش&#8221; تشعل مواقع الإنترنت!" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/05/5ce28357d43750ff338b45cb-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/05/5ce28357d43750ff338b45cb-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/05/20/%d8%a8%d8%b9%d8%af-%d9%82%d9%87%d9%88%d8%a9-%d8%b3%d8%aa%d8%a7%d8%b1%d8%a8%d9%83%d8%b3-%d8%b9%d8%a8%d9%88%d8%a9-%d9%85%d9%8a%d8%a7%d9%87-%d9%81%d9%8a-%d9%84%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/05/20/%d8%a8%d8%b9%d8%af-%d9%82%d9%87%d9%88%d8%a9-%d8%b3%d8%aa%d8%a7%d8%b1%d8%a8%d9%83%d8%b3-%d8%b9%d8%a8%d9%88%d8%a9-%d9%85%d9%8a%d8%a7%d9%87-%d9%81%d9%8a-%d9%84%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84/" class="post-title post-url"> بعد قهوة &#8220;ستاربكس&#8221;.. عبوة مياه في &#8220;لعبة العروش&#8221; تشعل مواقع&hellip; </a> </p></div></div > <div class="post-158530 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="دبي تحتضن الاجتماع الرابع عشر للجنة العربية للإعلام الإلكتروني" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/05/07-1-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/05/07-1-750x430.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/05/10/%d8%af%d8%a8%d9%8a-%d8%aa%d8%ad%d8%aa%d8%b6%d9%86-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b9-%d8%b9%d8%b4%d8%b1-%d9%84%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/05/10/%d8%af%d8%a8%d9%8a-%d8%aa%d8%ad%d8%aa%d8%b6%d9%86-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b9-%d8%b9%d8%b4%d8%b1-%d9%84%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84/" class="post-title post-url"> دبي تحتضن الاجتماع الرابع عشر للجنة العربية للإعلام الإلكتروني </a> </p></div></div > <div class="post-158179 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-353"> <div class="item-inner"> <div class="featured clearfix"> <a title="قائمة مسلسلات رمضان 2019" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/05/640x_1741ef850af1f1fd8ad38ea58593040a8a27ab427d259011e5efc4857e71547c-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/05/640x_1741ef850af1f1fd8ad38ea58593040a8a27ab427d259011e5efc4857e71547c.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/05/03/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d9%85%d8%b3%d9%84%d8%b3%d9%84%d8%a7%d8%aa-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-2019/"></a></div><p class="title"> <a href="https://akhbarlibya24.net/2019/05/03/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d9%85%d8%b3%d9%84%d8%b3%d9%84%d8%a7%d8%aa-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-2019/" class="post-title post-url"> قائمة مسلسلات رمضان 2019 </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="215065802" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="215065802" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3174 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-143969"><a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon fa fa-arrow-circle-down"></i>منوعات</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" data-target="#mtab-634103718-3174" data-toggle="tab" aria-expanded="true" class="term-3174"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" data-target="#mtab-634103718-336" data-deferred-init="1837653791" data-toggle="tab" data-deferred-event="mouseenter" class="term-336"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li> <li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" data-target="#mtab-634103718-338" data-deferred-init="1088613116" data-toggle="tab" data-deferred-event="mouseenter" class="term-338"> <i class="fa fa-angle-left"></i> حول العالم </a> </li> <li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/" data-target="#mtab-634103718-362" data-deferred-init="1534683920" data-toggle="tab" data-deferred-event="mouseenter" class="term-362"> <i class="fa fa-angle-left"></i> سفر وسياحة </a> </li> <li> <a href="https://akhbarlibya24.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" data-target="#mtab-634103718-3160" data-deferred-init="387895296" data-toggle="tab" data-deferred-event="mouseenter" class="term-3160"> <i class="fa fa-angle-left"></i> سيارات </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-634103718-3174"> <div class="bs-pagination-wrapper main-term-3174 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-162663 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-3174"> <div class="item-inner"> <div class="featured clearfix"> <a title="&#8220;هواوي&#8221; تعلن عن هاتف مدعم بنظام تشغيل خاص بها" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/08/01-2-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/08/01-2-e1565036066948.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/08/05/%d9%87%d9%88%d8%a7%d9%88%d9%8a-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d9%87%d8%a7%d8%aa%d9%81-%d9%85%d8%af%d8%b9%d9%85-%d8%a8%d9%86%d8%b8%d8%a7%d9%85-%d8%aa%d8%b4%d8%ba%d9%8a%d9%84-%d8%ae%d8%a7/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/08/05/%d9%87%d9%88%d8%a7%d9%88%d9%8a-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d9%87%d8%a7%d8%aa%d9%81-%d9%85%d8%af%d8%b9%d9%85-%d8%a8%d9%86%d8%b8%d8%a7%d9%85-%d8%aa%d8%b4%d8%ba%d9%8a%d9%84-%d8%ae%d8%a7/" class="post-title post-url">
&#8220;هواوي&#8221; تعلن عن هاتف مدعم بنظام تشغيل خاص بها		</a>
</p></div></div >
<div class="post-162638 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-354"> <div class="item-inner"> <div class="featured clearfix"> <a title="ماذا تعرف عن جزيرة كرسة؟" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/08/منوعات-1-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/08/منوعات-1.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/08/05/%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%86-%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-%d9%83%d8%b1%d8%b3%d8%a9%d8%9f/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/08/05/%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%86-%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-%d9%83%d8%b1%d8%b3%d8%a9%d8%9f/" class="post-title post-url">
ماذا تعرف عن جزيرة كرسة؟		</a>
</p></div></div >
<div class="post-162062 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <a title="ماذا تعرف عن الطائرة نوع &#8220;l-39&#8221;" style="background-image: url(https://akhbarlibya24.net/wp-content/uploads/2019/07/ل-39-357x210.jpg);" data-bsrjs="https://akhbarlibya24.net/wp-content/uploads/2019/07/ل-39.jpg" class="img-holder" href="https://akhbarlibya24.net/2019/07/24/%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%86-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d9%86%d9%88%d8%b9-l-39/"></a></div><p class="title">		<a href="https://akhbarlibya24.net/2019/07/24/%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%86-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d9%86%d9%88%d8%b9-l-39/" class="post-title post-url">
ماذا تعرف عن الطائرة نوع &#8220;l-39&#8221;		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3174 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="435093777" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="435093777" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-634103718-336"> <div class="bs-pagination-wrapper main-term-336 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1837653791"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-634103718-338"> <div class="bs-pagination-wrapper main-term-338 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1088613116"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-634103718-362"> <div class="bs-pagination-wrapper main-term-362 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1534683920"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-634103718-3160"> <div class="bs-pagination-wrapper main-term-3160 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_387895296"></div></div></div></div></div></div></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-158779"><a href="#"><i class="bf-icon fa fa-youtube-play"></i>24 ميديا</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-158780"><a href="https://akhbarlibya24.net/%d9%81%d9%8a%d8%af%d9%8a%d9%88-2/">فيديو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-158782"><a href="#">معرض صور</a></li>
</ul>
</li>
</ul></div><form role="search" method="get" class="search-form" action="https://akhbarlibya24.net">
<input type="search" class="search-field"
placeholder="بحث..."
value="" name="s"
title="البحث عن:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form></div></div></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400%7CRoboto:400italic' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-1-css' href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all'/>
</noscript>
<script>var bs_ajax_paginate_1339978583='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb"}';</script>
<script>var bs_ajax_paginate_1440650295='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d"}';</script>
<script>var bs_ajax_paginate_1163048634='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815"}';</script>
<script>var bs_ajax_paginate_242906894='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5"}';</script>
<script>var bs_deferred_loading_bsd_1285278280='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031"}';</script>
<script>var bs_deferred_loading_bsd_301515285='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7"}';</script>
<script>var bs_deferred_loading_bsd_926974410='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6"}';</script>
<script>var bs_deferred_loading_bsd_1442155782='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4"}';</script>
<script>var bs_ajax_paginate_1538983572='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0720eb","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_1260042428='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c97837d","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_215065802='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c26c815","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_435093777='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3174","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7885bf5","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1837653791='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"783d031","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1088613116='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":338,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f161c7","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_1534683920='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":362,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"18e9aa6","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_deferred_loading_bsd_387895296='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3160,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15844c4","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var better_post_views_vars={"admin_ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","post_id":"162743"};</script>
<script>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0623\u063a\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0642\u0627\u0644\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<script>function _bs_getParameterByName(e,i){i||(i=window.location.href),e=e.replace(/[\[\]]/g,"\\$&");var a=new RegExp("[?&]"+e+"(=([^&#]*)|&|#|$)").exec(i);return a?a[2]?decodeURIComponent(a[2].replace(/\+/g," ")):"":null}function _bs_setCookie(e,i){var a="";if(days){var o=new Date;o.setTime(o.getTime()+24*days*60*60*1e3),a="; expires="+o.toUTCString()}document.cookie=e+"="+i+a+"; path=/"}function _bsReadCookie(e){for(var i=e+"=",a=document.cookie.split(";"),o=0;o<a.length;o++){for(var t=a[o];" "==t.charAt(0);)t=t.substring(1,t.length);if(0==t.indexOf(i))return t.substring(i.length,t.length)}return null}var ua=navigator.userAgent||navigator.vendor||window.opera;(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm(os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(ua)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s)|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp(i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac(|\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt(|\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg(g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v)|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v)|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-|)|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(ua.substr(0,4)))&&(_bs_getParameterByName("bamp-skip-redirect")?_bs_setCookie("bamp-skip-redirect",1):_bsReadCookie("bamp-skip-redirect")||(window.location.href="https://akhbarlibya24.net/2019/08/07/%d8%a7%d9%83%d8%aa%d8%b4%d8%a7%d9%81-%d8%aa%d8%ac%d8%a7%d9%88%d8%b2%d8%a7%d8%aa-%d9%88%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%ac%d9%84-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a/amp/"));</script>
<script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/2p8abx11/h5h5h.js' type="text/javascript"></script>
<!--[if lt IE 9]><script defer type='text/javascript' src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/2cpflecs/h5h5h.js'></script><![endif]-->
<!--[if lt IE 9]><script defer type='text/javascript' src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/9lrs9ms2/h5h5h.js'></script><![endif]-->
<script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/98w631v3/h5h5h.js' type="text/javascript"></script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 3.5878539085388 seconds, on 07-08-19 16:44:58 -->