<!DOCTYPE html>
<html dir="rtl" lang="ar" class="" data-skin="light">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.gstatic.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//www.google-analytics.com'/>
<link rel='preload' as='image' href='https://akhbarlibya24.net/wp-content/uploads/2021/05/logo00x1000-2.png'>
<link rel='preload' as='image' href='https://akhbarlibya24.net/wp-content/uploads/2021/05/logo00x1000.png'>
<link rel='preload' as='image' href='https://akhbarlibya24.net/wp-content/uploads/2022/05/frame-79-780x470.jpg'>
<link rel='preload' as='font' href='https://akhbarlibya24.net/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous'/>
<link rel='preload' as='font' href='https://akhbarlibya24.net/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous'/>
<link rel='preload' as='font' href='https://akhbarlibya24.net/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous'/>
<link rel='preload' as='font' href='https://akhbarlibya24.net/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous'/>
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<title>القطراني: الحكومة الليبية ستعمل على استكمال مطار بنينا ليكون من أكبر مطارات شمال أفريقيا  | أخبار ليبيا 24 | الأخبار</title>
<meta name="description" content="أخبار ليبيا 24 | القطراني: الحكومة الليبية ستعمل على استكمال مطار بنينا ليكون من أكبر مطارات شمال أفريقيا "/>
<link rel="canonical" href="https://akhbarlibya24.net/12/05/2022/القطراني-الحكومة-الليبية-ستعمل-على-اس/"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="القطراني: الحكومة الليبية ستعمل على استكمال مطار بنينا ليكون من أكبر مطارات شمال أفريقيا  | أخبار ليبيا 24"/>
<meta property="og:description" content="أخبار ليبيا 24 قال نائب رئيس مجلس الوزراء بالحكومة الليبية أن الحكومة &quot;ستبذل كل ما بوسعها لاستكمال مشروع مطار بنينا الحديث ليكون من أكبر المطارات في شمال"/>
<meta property="og:url" content="https://akhbarlibya24.net/12/05/2022/القطراني-الحكومة-الليبية-ستعمل-على-اس/"/>
<meta property="og:site_name" content="أخبار ليبيا 24"/>
<meta property="article:publisher" content="https://www.facebook.com/akhbarlibya24"/>
<meta property="article:published_time" content="2022-05-12T16:57:38+00:00"/>
<meta property="og:image" content="https://akhbarlibya24.net/wp-content/uploads/2022/05/frame-79.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="650"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@akhbarlibya24"/>
<meta name="twitter:site" content="@akhbarlibya24"/>
<meta name="twitter:label1" content="كُتب بواسطة"/>
<meta name="twitter:data1" content="الصديق الورفلي"/>
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<link rel="alternate" type="application/rss+xml" title="أخبار ليبيا 24 &laquo; الخلاصة" href="https://akhbarlibya24.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="أخبار ليبيا 24 &laquo; خلاصة التعليقات" href="https://akhbarlibya24.net/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="أخبار ليبيا 24 &laquo; القطراني: الحكومة الليبية ستعمل على استكمال مطار بنينا ليكون من أكبر مطارات شمال أفريقيا  خلاصة التعليقات" href="https://akhbarlibya24.net/12/05/2022/%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d8%a9-%d8%b3%d8%aa%d8%b9%d9%85%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d8%b3/feed/"/>
<style id='global-styles-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/6z6gi2x4/4pa9g.css" media="all"/>
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/1ykpb979/4pa9g.css" media="print"/>
<style id='tie-css-print-inline-css'>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</style>
<link rel="https://api.w.org/" href="https://akhbarlibya24.net/wp-json/"/><link rel="alternate" type="application/json" href="https://akhbarlibya24.net/wp-json/wp/v2/posts/260757"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://akhbarlibya24.net/xmlrpc.php?rsd"/>
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/dqobhmwt/4pa9g.css" media="screen"/><meta name="generator" content="WordPress 5.9.3"/>
<link rel='shortlink' href='https://akhbarlibya24.net/?p=260757'/>
<link rel="alternate" type="application/json+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2F12%2F05%2F2022%2F%25d8%25a7%25d9%2584%25d9%2582%25d8%25b7%25d8%25b1%25d8%25a7%25d9%2586%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ad%25d9%2583%25d9%2588%25d9%2585%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2584%25d9%258a%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25b3%25d8%25aa%25d8%25b9%25d9%2585%25d9%2584-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a7%25d8%25b3%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2F12%2F05%2F2022%2F%25d8%25a7%25d9%2584%25d9%2582%25d8%25b7%25d8%25b1%25d8%25a7%25d9%2586%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ad%25d9%2583%25d9%2588%25d9%2585%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2584%25d9%258a%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25b3%25d8%25aa%25d8%25b9%25d9%2585%25d9%2584-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a7%25d8%25b3%2F&#038;format=xml"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125351521-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-125351521-1');</script>
<meta name="theme-color" content="#d9b765"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="amphtml" href="https://akhbarlibya24.net/12/05/2022/%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d8%a9-%d8%b3%d8%aa%d8%b9%d9%85%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d8%b3/amp/"><style>#amp-mobile-version-switcher{position:absolute;right:0;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://akhbarlibya24.net/12/05/2022/%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d8%a9-%d8%b3%d8%aa%d8%b9%d9%85%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d8%b3/amp/"><link rel="icon" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/cropped-fav-1-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/cropped-fav-1-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://akhbarlibya24.net/wp-content/uploads/2020/01/cropped-fav-1-180x180.png"/>
<meta name="msapplication-TileImage" content="https://akhbarlibya24.net/wp-content/uploads/2020/01/cropped-fav-1-270x270.png"/>
</head>
<body id="tie-body" class="rtl post-template-default single single-post postid-260757 single-format-standard tie-no-js boxed-layout framed-layout wrapper-has-shadow block-head-11 magazine1 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_banner_above hide_banner_above_content hide_banner_below_content hide_banner_below hide_banner_comments hide_breaking_news hide_breadcrumbs hide_share_post_top hide_post_newsletter hide_read_next hide_post_authorbio hide_post_nav">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below no-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-centered">
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date tie-icon"> 12 مايو، 2022 7:26 م</div><div class="tie-alignleft">
<div class="breaking controls-is-active"> <span class="breaking-title"> <span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span> <span class="breaking-title-text">أخبار عاجلة</span> </span> <ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true"> <li class="news-item"> <a href="https://akhbarlibya24.net/12/05/2022/%d8%a8%d9%88%d8%a7%d9%84%d8%ae%d8%b7%d8%a7%d8%a8%d9%8a%d8%a9-%d9%8a%d8%ac%d8%b1%d9%8a-%d8%ac%d9%88%d9%84%d8%a9-%d8%aa%d9%81%d9%82%d8%af%d9%8a%d8%a9-%d9%84%d9%85%d8%ad%d8%b7%d8%a9-%d8%b7%d8%a8%d8%b1/">بوالخطابية يجري جولة تفقدية لمحطة طبرق الغازية</a> </li> <li class="news-item"> <a href="https://akhbarlibya24.net/12/05/2022/%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d8%a8%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%88%d9%86-%d8%a7%d9%84%d9%85%d8%b4%d8%b1%d9%8a-%d8%a8%d8%a7%d9%84/">أعضاء بمجلس الدولة يطالبون المشري بالحفاظ على التوافقات المنجزة مع مجلس النواب</a> </li> <li class="news-item"> <a href="https://akhbarlibya24.net/12/05/2022/%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d8%a9-%d8%b3%d8%aa%d8%b9%d9%85%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d8%b3/">القطراني: الحكومة الليبية ستعمل على استكمال مطار بنينا ليكون من أكبر مطارات شمال أفريقيا </a> </li> <li class="news-item"> <a href="https://akhbarlibya24.net/12/05/2022/%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d8%a7%d9%84%d9%88%d8%ad%d8%af%d8%a9-%d8%a7%d9%84%d8%ba%d8%a7%d8%b2%d9%8a%d8%a9-%d8%a7%d9%84%d8%ae%d8%a7/">العامة للكهرباء:  الوحدة الغازية الخامسة بمحطة جنوب طرابلس ستدخل الشبكة قبل الذروة الصيفية</a> </li> <li class="news-item"> <a href="https://akhbarlibya24.net/12/05/2022/%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1/">ارتفاع سعر الدولار أمام الدينار في السوق الموازية</a> </li> <li class="news-item"> <a href="https://akhbarlibya24.net/12/05/2022/%d9%85%d8%ad%d9%84%d9%84%d9%88%d9%86-%d8%b3%d8%b7%d9%88%d8%a9-%d8%a7%d9%84%d9%85%d9%8a%d9%84%d9%8a%d8%b4%d9%8a%d8%a7%d8%aa-%d8%aa%d9%87%d8%af%d8%af-%d9%85%d8%a8%d8%a7%d8%af%d8%b1%d8%a9-%d8%a8%d8%a7/">محللون: سطوة الميليشيات تهدد مبادرة باشاغا للحوار الوطني</a> </li> <li class="news-item"> <a href="https://akhbarlibya24.net/12/05/2022/%d9%85%d8%b1%d8%a7%d9%82%d8%a8%d8%a7%d8%aa-%d8%a2%d8%ab%d8%a7%d8%b1-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d9%88%d8%b7%d8%a8%d8%b1%d9%82-%d9%88%d8%aa%d9%88%d9%83%d8%b1%d8%a9-%d8%aa%d8%b1%d9%81%d8%b9/">مراقبات آثار بنغازي وطبرق وتوكرة ترفع إضرابها العام</a> </li> <li class="news-item"> <a href="https://akhbarlibya24.net/12/05/2022/%d8%a7%d9%84%d9%85%d9%86%d9%81%d9%8a-%d8%ad%d8%b1%d9%8a%d8%b5%d9%88%d9%86-%d8%b9%d9%84%d9%89-%d8%aa%d9%86%d9%81%d9%8a%d8%b0-%d9%83%d9%84-%d8%a7%d9%84%d8%aa%d8%b2%d8%a7%d9%85%d8%a7%d8%aa%d9%86%d8%a7/">خلال لقائه وليامز .. المنفي: حريصون على تنفيذ كل التزاماتنا</a> </li> <li class="news-item"> <a href="https://akhbarlibya24.net/12/05/2022/%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%af%d8%a8%d9%8a%d8%a8%d8%a9-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d8%a7%d9%84%d8%af%d9%88/">مهددة بمقاضاتها .. خارجية الدبيبة تهاجم منظمة العفو الدولية بسبب تقريرها الأخير</a> </li> <li class="news-item"> <a href="https://akhbarlibya24.net/12/05/2022/%d8%a7%d8%b4%d8%aa%d8%a8%d8%a7%d9%83%d8%a7%d8%aa-%d8%b9%d9%86%d9%8a%d9%81%d8%a9-%d9%84%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7%d8%aa-%d8%b7%d8%b1%d8%a7%d8%a8%d9%84%d8%b3/">مسفرة عن حرق منزل مواطن .. اشتباكات عنيفة لمليشيات طرابلس</a> </li> </ul></div></div><div class="tie-alignright"> <ul class="components"> <li class="skin-icon menu-item custom-menu-link"> <a href="#" class="change-skin" title="الوضع المظلم"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">الوضع المظلم</span> </a> </li> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/akhbarlibya24"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCeSDlHwP4cA8m4BuzxsVtHg"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/akhbarlibya24"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/akhbarlibya24/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li> </ul></div></div></div></nav>
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container clearfix">
<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_skin custom-menu-link"> <a href="#" class="change-skin" title="الوضع المظلم"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">الوضع المظلم</span> </a> </li></ul></div><div id="logo" class="image-logo"> <a title="أخبار ليبيا 24" href="https://akhbarlibya24.net/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://akhbarlibya24.net/wp-content/uploads/2021/05/logo00x1000.png 2x, https://akhbarlibya24.net/wp-content/uploads/2021/05/logo00x1000-2.png 1x"> <img class="tie-logo-img-default tie-logo-img" src="https://akhbarlibya24.net/wp-content/uploads/2021/05/logo00x1000-2.png" alt="أخبار ليبيا 24" width="350" height="115" style="max-height:115px; width: auto;"/> </picture> </a></div><div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">القائمة</span></a></li> <li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">بحث عن</span> </a> </li></ul></div></div></div></div></div><div class="main-nav-wrapper">
<nav id="main-nav" class="main-nav header-nav" aria-label="القائمة الرئيسية">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-primary" class="menu" role="menubar"><li id="menu-item-227978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-227978"><a href="https://akhbarlibya24.net/">الرئيسية</a></li> <li id="menu-item-93617" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-93617"><a href="https://akhbarlibya24.net/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/">ليبيا</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-182267" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182267"><a href="https://akhbarlibya24.net/category/%d8%b9%d9%8a%d9%86-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8/">عين على الجنوب</a></li> <li id="menu-item-235634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235634"><a href="https://akhbarlibya24.net/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">جرائم المجتمع</a></li> <li id="menu-item-21506" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21506"><a href="https://akhbarlibya24.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li> <li id="menu-item-99445" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99445"><a href="https://akhbarlibya24.net/category/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/">أراء حرة</a></li> </ul> </li> <li id="menu-item-195199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195199"><a href="#">الإرهاب</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-166598" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166598"><a href="https://akhbarlibya24.net/category/%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/">الإرهاب في ليبيا</a></li> <li id="menu-item-258068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258068"><a href="https://akhbarlibya24.net/category/%d8%a7%d8%ae%d8%aa%d8%a8%d8%a7%d8%b1/">الاختيار</a></li> <li id="menu-item-195200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195200"><a href="https://akhbarlibya24.net/category/ashmawy/">عشماوي</a></li> </ul> </li> <li id="menu-item-56146" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56146"><a href="https://akhbarlibya24.net/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">إقتصاد</a></li> <li id="menu-item-21496" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21496"><a href="https://akhbarlibya24.net/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-245366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245366"><a href="https://akhbarlibya24.net/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9-%d9%85%d8%ad%d9%84%d9%8a%d8%a9/">رياضة محلية</a></li> <li id="menu-item-245365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245365"><a href="https://akhbarlibya24.net/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9/">رياضة عربية</a></li> <li id="menu-item-245364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245364"><a href="https://akhbarlibya24.net/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/">رياضة عالمية</a></li> </ul> </li> <li id="menu-item-182438" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182438"><a href="https://akhbarlibya24.net/category/%d8%a7%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوغرافيك 24</a></li> <li id="menu-item-243895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243895"><a href="https://akhbarlibya24.net/category/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/">استطلاعات</a></li> <li id="menu-item-243849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-243849"><a href="https://akhbarlibya24.net/category/%d8%b4%d8%a8%d8%a7%d8%a8/">شباب</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-254857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254857"><a href="https://akhbarlibya24.net/category/%d9%85%d8%a8%d8%a7%d8%af%d8%b1%d8%a9-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%a8%d9%83%d8%b1%d8%a9/">بنغازي بكرة</a></li> </ul> </li> <li id="menu-item-243893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243893"><a href="https://akhbarlibya24.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li> <li id="menu-item-252259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252259"><a href="https://akhbarlibya24.net/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/">كورونا</a></li> <li id="menu-item-244903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244903"><a href="https://akhbarlibya24.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/%d8%b3%d9%8a%d9%86%d9%85%d8%a7/">سينما</a></li> <li id="menu-item-244921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244921"><a href="https://akhbarlibya24.net/category/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">حول العالم</a></li> <li id="menu-item-245354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-245354"><a href="#">منوعات</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-245360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245360"><a href="https://akhbarlibya24.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li> <li id="menu-item-245767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245767"><a href="https://akhbarlibya24.net/category/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">صحة</a></li> <li id="menu-item-245356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245356"><a href="https://akhbarlibya24.net/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></li> <li id="menu-item-245357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245357"><a href="https://akhbarlibya24.net/category/%d8%b3%d9%81%d8%b1-%d9%88%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9/">سفر وسياحة</a></li> <li id="menu-item-245358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245358"><a href="https://akhbarlibya24.net/category/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/">سيارات</a></li> </ul> </li> </ul></div></div><ul class="components">		<li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">بحث عن</span> </a> </li>
</ul></div></div></div></nav></div></header>
<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<header class="entry-header-outer">
<div class="entry-header">
<h1 class="post-title entry-title">القطراني: الحكومة الليبية ستعمل على استكمال مطار بنينا ليكون من أكبر مطارات شمال أفريقيا </h1>
<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">12 مايو، 2022 6:57 م</span><div class="tie-alignright"><span class="meta-views meta-item"><span class="tie-icon-fire" aria-hidden="true"></span> 5 </span></div></div></div></header>
<div id="share-buttons-top" class="share-buttons share-buttons-top">
<div class="share-links icons-only share-rounded"> <a href="https://www.facebook.com/sharer.php?u=https://akhbarlibya24.net/?p=260757" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span> </a> <a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9%20%D8%B3%D8%AA%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A8%D9%86%D9%8A%D9%86%D8%A7%20%D9%84%D9%8A%D9%83%D9%88%D9%86%20%D9%85%D9%86%20%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%C2%A0&#038;url=https://akhbarlibya24.net/?p=260757&#038;via=akhbarlibya24" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=akhbarlibya24"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://akhbarlibya24.net/12/05/2022/%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d8%a9-%d8%b3%d8%aa%d8%b9%d9%85%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d8%b3/&#038;title=%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9%20%D8%B3%D8%AA%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A8%D9%86%D9%8A%D9%86%D8%A7%20%D9%84%D9%8A%D9%83%D9%88%D9%86%20%D9%85%D9%86%20%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%C2%A0" rel="external noopener nofollow" title="لينكدإن" target="_blank" class="linkedin-share-btn" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">لينكدإن</span> </a> <a href="https://getpocket.com/save?title=%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9%20%D8%B3%D8%AA%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A8%D9%86%D9%8A%D9%86%D8%A7%20%D9%84%D9%8A%D9%83%D9%88%D9%86%20%D9%85%D9%86%20%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%C2%A0&#038;url=https://akhbarlibya24.net/?p=260757" rel="external noopener nofollow" title="بوكيت" target="_blank" class="pocket-share-btn" data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">بوكيت</span> </a> <a href="https://web.skype.com/share?url=https://akhbarlibya24.net/?p=260757&#038;text=%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9%20%D8%B3%D8%AA%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A8%D9%86%D9%8A%D9%86%D8%A7%20%D9%84%D9%8A%D9%83%D9%88%D9%86%20%D9%85%D9%86%20%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%C2%A0" rel="external noopener nofollow" title="سكايب" target="_blank" class="skype-share-btn" data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">سكايب</span> </a> <a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://akhbarlibya24.net/?p=260757&redirect_uri=https://akhbarlibya24.net/?p=260757" rel="external noopener nofollow" title="ماسنجر" target="_blank" class="messenger-mob-share-btn messenger-share-btn" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">ماسنجر</span> </a> <a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://akhbarlibya24.net/?p=260757&#038;redirect_uri=https://akhbarlibya24.net/?p=260757" rel="external noopener nofollow" title="ماسنجر" target="_blank" class="messenger-desktop-share-btn messenger-share-btn" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">ماسنجر</span> </a> <a href="https://api.whatsapp.com/send?text=%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9%20%D8%B3%D8%AA%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A8%D9%86%D9%8A%D9%86%D8%A7%20%D9%84%D9%8A%D9%83%D9%88%D9%86%20%D9%85%D9%86%20%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%C2%A0%20https://akhbarlibya24.net/?p=260757" rel="external noopener nofollow" title="واتساب" target="_blank" class="whatsapp-share-btn" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتساب</span> </a> <a href="https://telegram.me/share/url?url=https://akhbarlibya24.net/?p=260757&text=%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9%20%D8%B3%D8%AA%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A8%D9%86%D9%8A%D9%86%D8%A7%20%D9%84%D9%8A%D9%83%D9%88%D9%86%20%D9%85%D9%86%20%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%C2%A0" rel="external noopener nofollow" title="تيلقرام" target="_blank" class="telegram-share-btn" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تيلقرام</span> </a> <a href="viber://forward?text=%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9%20%D8%B3%D8%AA%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A8%D9%86%D9%8A%D9%86%D8%A7%20%D9%84%D9%8A%D9%83%D9%88%D9%86%20%D9%85%D9%86%20%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%C2%A0%20https://akhbarlibya24.net/?p=260757" rel="external noopener nofollow" title="ڤايبر" target="_blank" class="viber-share-btn" data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">ڤايبر</span> </a> <a href="mailto:?subject=%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9%20%D8%B3%D8%AA%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A8%D9%86%D9%8A%D9%86%D8%A7%20%D9%84%D9%8A%D9%83%D9%88%D9%86%20%D9%85%D9%86%20%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%C2%A0&#038;body=https://akhbarlibya24.net/?p=260757" rel="external noopener nofollow" title="مشاركة عبر البريد" target="_blank" class="email-share-btn" data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span> </a> <a href="#" rel="external noopener nofollow" title="طباعة" target="_blank" class="print-share-btn" data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">طباعة</span> </a></div></div><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="1200" height="650" src="https://akhbarlibya24.net/wp-content/uploads/2022/05/frame-79.jpg" class="attachment-full size-full wp-post-image" alt=""/></figure></div></div><div class="entry-content entry clearfix"> <p><strong>أخبار ليبيا 24</strong></p> <p style="text-align: center;"><strong>قال نائب رئيس مجلس الوزراء بالحكومة الليبية أن الحكومة &#8220;ستبذل كل ما بوسعها لاستكمال مشروع مطار بنينا الحديث ليكون من أكبر المطارات في شمال أفريقيا  ووجهة لدول أوروبا وغيرها لتكون ليبيا محطة عبور بين القارتين الأوربية والأفريقية&#8221;.</strong></p> <p><strong>وجاء ذلك في كلمة له خلال مشاركته، اليوم الخميس، في افتتاح صالة برنيق للركاب بمطار بنينا، <a href="https://www.facebook.com/BenghaziDiwan/posts/pfbid0wiGCGk42coNqTfhP9h3VrmFUrBoreLED4HRbh7gRqB6ryR4gA1kCqrswVwWM6ZhBl">وفق المكتب الإعلامي للحكومة الليبية.</a></strong></p> <p><strong>وأثنى القطراني على كافة المجهودات المبذولة من قبل الجهات ذات العلاقة والتي تكللت بافتتاح.. &#8220;هذا المرفق الهام الذي يعتبر بوابة عبور مهمة وواجهة مشرفة لمدينة بنغازي ولكافة مدن ليبيا&#8221;.</strong></p> <p><strong>كما أثنى القطراني خلال كلمته على التضحيات الجسام التي قدمها أبناء المؤسسة العسكرية والجهات الأمنية والقوات المساندة.. أثناء محاربتهم للإرهاب مؤكداً بأنه &#8220;لولا تلك التضحيات لما استطعنا الوصول إلى اليوم.. الذي نلتقي فيه لنقول لكل العالم ها نحن نبدأ مسيرة البناء والإعمار والانفتاح على العالم من خلال مطار بنينا الدولي&#8221;.</strong></p> <p><strong>وأكد القطراني &#8220;ستبذل الحكومة الليبية كل ما بوسعها لاستكمال مشروع مطار بنينا الحديث.. ليكون من أكبر المطارات في شمال أفريقيا  ووجهة لدول أوروبا وغيرها لتكون ليبيا محطة عبور بين القارتين الأوربية والأفريقية&#8221;.</strong></p> <p><strong>وضمن مراسم الاحتفال قام نائب رئيس مجلس الوزراء بالحكومة الليبية علي القطراني والوزراء والضيوف.. بجولة داخل صالة برنيق للركاب والمُستثمرة من قِبل مصرف التجارة والتنمية.. بموجب العقد المبرم مع وزارة المواصلات بنظام BOT ، حيث تم الاطلاع خلال هذه الجولة على مدى جاهزية الصالة.. التي تصل سعتها السنوية إلى اثنين مليون مسافر.. وتم تجهيزها بأحدث الأجهزة التقنية ووفق معايير عالمية غير مسبوقة في المطارات الليبية.</strong></p> <p><strong>وكان قد شارك في حفل الافتتاح وزير المواصلات عبدالحكيم الغزيوي ووزير الخدمة المدنية محمود بونعامة.. ووزير الاتصالات سالم الدرسي ووزير الاستثمار علي السعيدي ووزير الحكم المحلي سامي الضاوي.. وعدد من القيادات العسكرية ومن أعضاء مجلس النواب ومن مسؤولي القطاعات.</strong></p> <p>&nbsp;</p></div><div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">12 مايو، 2022 6:57 م</span><div class="tie-alignright"><span class="meta-views meta-item"><span class="tie-icon-fire" aria-hidden="true"></span> 5 </span></div></div><div id="share-buttons-top" class="share-buttons share-buttons-top">
<div class="share-links icons-only share-rounded"> <a href="https://www.facebook.com/sharer.php?u=https://akhbarlibya24.net/?p=260757" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span> </a> <a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9%20%D8%B3%D8%AA%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A8%D9%86%D9%8A%D9%86%D8%A7%20%D9%84%D9%8A%D9%83%D9%88%D9%86%20%D9%85%D9%86%20%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%C2%A0&#038;url=https://akhbarlibya24.net/?p=260757&#038;via=akhbarlibya24" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=akhbarlibya24"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://akhbarlibya24.net/12/05/2022/%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d8%a9-%d8%b3%d8%aa%d8%b9%d9%85%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d8%b3/&#038;title=%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9%20%D8%B3%D8%AA%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A8%D9%86%D9%8A%D9%86%D8%A7%20%D9%84%D9%8A%D9%83%D9%88%D9%86%20%D9%85%D9%86%20%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%C2%A0" rel="external noopener nofollow" title="لينكدإن" target="_blank" class="linkedin-share-btn" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">لينكدإن</span> </a> <a href="https://getpocket.com/save?title=%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9%20%D8%B3%D8%AA%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A8%D9%86%D9%8A%D9%86%D8%A7%20%D9%84%D9%8A%D9%83%D9%88%D9%86%20%D9%85%D9%86%20%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%C2%A0&#038;url=https://akhbarlibya24.net/?p=260757" rel="external noopener nofollow" title="بوكيت" target="_blank" class="pocket-share-btn" data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">بوكيت</span> </a> <a href="https://web.skype.com/share?url=https://akhbarlibya24.net/?p=260757&#038;text=%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9%20%D8%B3%D8%AA%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A8%D9%86%D9%8A%D9%86%D8%A7%20%D9%84%D9%8A%D9%83%D9%88%D9%86%20%D9%85%D9%86%20%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%C2%A0" rel="external noopener nofollow" title="سكايب" target="_blank" class="skype-share-btn" data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">سكايب</span> </a> <a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://akhbarlibya24.net/?p=260757&redirect_uri=https://akhbarlibya24.net/?p=260757" rel="external noopener nofollow" title="ماسنجر" target="_blank" class="messenger-mob-share-btn messenger-share-btn" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">ماسنجر</span> </a> <a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://akhbarlibya24.net/?p=260757&#038;redirect_uri=https://akhbarlibya24.net/?p=260757" rel="external noopener nofollow" title="ماسنجر" target="_blank" class="messenger-desktop-share-btn messenger-share-btn" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">ماسنجر</span> </a> <a href="https://api.whatsapp.com/send?text=%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9%20%D8%B3%D8%AA%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A8%D9%86%D9%8A%D9%86%D8%A7%20%D9%84%D9%8A%D9%83%D9%88%D9%86%20%D9%85%D9%86%20%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%C2%A0%20https://akhbarlibya24.net/?p=260757" rel="external noopener nofollow" title="واتساب" target="_blank" class="whatsapp-share-btn" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتساب</span> </a> <a href="https://telegram.me/share/url?url=https://akhbarlibya24.net/?p=260757&text=%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9%20%D8%B3%D8%AA%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A8%D9%86%D9%8A%D9%86%D8%A7%20%D9%84%D9%8A%D9%83%D9%88%D9%86%20%D9%85%D9%86%20%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%C2%A0" rel="external noopener nofollow" title="تيلقرام" target="_blank" class="telegram-share-btn" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تيلقرام</span> </a> <a href="viber://forward?text=%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9%20%D8%B3%D8%AA%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A8%D9%86%D9%8A%D9%86%D8%A7%20%D9%84%D9%8A%D9%83%D9%88%D9%86%20%D9%85%D9%86%20%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%C2%A0%20https://akhbarlibya24.net/?p=260757" rel="external noopener nofollow" title="ڤايبر" target="_blank" class="viber-share-btn" data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">ڤايبر</span> </a> <a href="mailto:?subject=%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9%20%D8%B3%D8%AA%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A8%D9%86%D9%8A%D9%86%D8%A7%20%D9%84%D9%8A%D9%83%D9%88%D9%86%20%D9%85%D9%86%20%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%C2%A0&#038;body=https://akhbarlibya24.net/?p=260757" rel="external noopener nofollow" title="مشاركة عبر البريد" target="_blank" class="email-share-btn" data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span> </a> <a href="#" rel="external noopener nofollow" title="طباعة" target="_blank" class="print-share-btn" data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">طباعة</span> </a></div></div></div></div><div class="clearfix"></div><script id="tie-schema-json" type="application/ld+json">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</script>
<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
<div class="share-links">
<div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> شاركها</span></div><a href="https://www.facebook.com/sharer.php?u=https://akhbarlibya24.net/?p=260757" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">فيسبوك</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9%20%D8%B3%D8%AA%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A8%D9%86%D9%8A%D9%86%D8%A7%20%D9%84%D9%8A%D9%83%D9%88%D9%86%20%D9%85%D9%86%20%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%C2%A0&#038;url=https://akhbarlibya24.net/?p=260757&#038;via=akhbarlibya24" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=akhbarlibya24">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">تويتر</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://akhbarlibya24.net/12/05/2022/%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d8%a9-%d8%b3%d8%aa%d8%b9%d9%85%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d8%b3/&#038;title=%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9%20%D8%B3%D8%AA%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A8%D9%86%D9%8A%D9%86%D8%A7%20%D9%84%D9%8A%D9%83%D9%88%D9%86%20%D9%85%D9%86%20%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%C2%A0" rel="external noopener nofollow" title="لينكدإن" target="_blank" class="linkedin-share-btn" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">لينكدإن</span>
</a>
<a href="https://getpocket.com/save?title=%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9%20%D8%B3%D8%AA%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A8%D9%86%D9%8A%D9%86%D8%A7%20%D9%84%D9%8A%D9%83%D9%88%D9%86%20%D9%85%D9%86%20%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%C2%A0&#038;url=https://akhbarlibya24.net/?p=260757" rel="external noopener nofollow" title="بوكيت" target="_blank" class="pocket-share-btn" data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">بوكيت</span>
</a>
<a href="https://web.skype.com/share?url=https://akhbarlibya24.net/?p=260757&#038;text=%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9%20%D8%B3%D8%AA%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A8%D9%86%D9%8A%D9%86%D8%A7%20%D9%84%D9%8A%D9%83%D9%88%D9%86%20%D9%85%D9%86%20%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%C2%A0" rel="external noopener nofollow" title="سكايب" target="_blank" class="skype-share-btn" data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">سكايب</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://akhbarlibya24.net/?p=260757&redirect_uri=https://akhbarlibya24.net/?p=260757" rel="external noopener nofollow" title="ماسنجر" target="_blank" class="messenger-mob-share-btn messenger-share-btn" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">ماسنجر</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://akhbarlibya24.net/?p=260757&#038;redirect_uri=https://akhbarlibya24.net/?p=260757" rel="external noopener nofollow" title="ماسنجر" target="_blank" class="messenger-desktop-share-btn messenger-share-btn" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">ماسنجر</span>
</a>
<a href="https://api.whatsapp.com/send?text=%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9%20%D8%B3%D8%AA%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A8%D9%86%D9%8A%D9%86%D8%A7%20%D9%84%D9%8A%D9%83%D9%88%D9%86%20%D9%85%D9%86%20%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%C2%A0%20https://akhbarlibya24.net/?p=260757" rel="external noopener nofollow" title="واتساب" target="_blank" class="whatsapp-share-btn" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتساب</span>
</a>
<a href="https://telegram.me/share/url?url=https://akhbarlibya24.net/?p=260757&text=%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9%20%D8%B3%D8%AA%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A8%D9%86%D9%8A%D9%86%D8%A7%20%D9%84%D9%8A%D9%83%D9%88%D9%86%20%D9%85%D9%86%20%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%C2%A0" rel="external noopener nofollow" title="تيلقرام" target="_blank" class="telegram-share-btn" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تيلقرام</span>
</a>
<a href="viber://forward?text=%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9%20%D8%B3%D8%AA%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A8%D9%86%D9%8A%D9%86%D8%A7%20%D9%84%D9%8A%D9%83%D9%88%D9%86%20%D9%85%D9%86%20%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%C2%A0%20https://akhbarlibya24.net/?p=260757" rel="external noopener nofollow" title="ڤايبر" target="_blank" class="viber-share-btn" data-raw="viber://forward?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">ڤايبر</span>
</a>
<a href="https://line.me/R/msg/text/?%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9%20%D8%B3%D8%AA%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A8%D9%86%D9%8A%D9%86%D8%A7%20%D9%84%D9%8A%D9%83%D9%88%D9%86%20%D9%85%D9%86%20%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%C2%A0%20https://akhbarlibya24.net/?p=260757" rel="external noopener nofollow" title="لاين" target="_blank" class="line-share-btn" data-raw="https://line.me/R/msg/text/?{post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-line"></span> <span class="screen-reader-text">لاين</span>
</a>
<a href="mailto:?subject=%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9%20%D8%B3%D8%AA%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A8%D9%86%D9%8A%D9%86%D8%A7%20%D9%84%D9%8A%D9%83%D9%88%D9%86%20%D9%85%D9%86%20%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%C2%A0&#038;body=https://akhbarlibya24.net/?p=260757" rel="external noopener nofollow" title="مشاركة عبر البريد" target="_blank" class="email-share-btn" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span>
</a>
<a href="#" rel="external noopener nofollow" title="طباعة" target="_blank" class="print-share-btn" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">طباعة</span>
</a></div></div></article>
<div class="post-components">
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title"> <h3>مقالات ذات صلة</h3></div><div class="related-posts-list">
<div class="related-item tie-standard">
<a aria-label="بوالخطابية يجري جولة تفقدية لمحطة طبرق الغازية" href="https://akhbarlibya24.net/12/05/2022/%d8%a8%d9%88%d8%a7%d9%84%d8%ae%d8%b7%d8%a7%d8%a8%d9%8a%d8%a9-%d9%8a%d8%ac%d8%b1%d9%8a-%d8%ac%d9%88%d9%84%d8%a9-%d8%aa%d9%81%d9%82%d8%af%d9%8a%d8%a9-%d9%84%d9%85%d8%ad%d8%b7%d8%a9-%d8%b7%d8%a8%d8%b1/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="https://akhbarlibya24.net/wp-content/uploads/2022/05/frame-80-390x220.jpg"/></a>
<h3 class="post-title"><a href="https://akhbarlibya24.net/12/05/2022/%d8%a8%d9%88%d8%a7%d9%84%d8%ae%d8%b7%d8%a7%d8%a8%d9%8a%d8%a9-%d9%8a%d8%ac%d8%b1%d9%8a-%d8%ac%d9%88%d9%84%d8%a9-%d8%aa%d9%81%d9%82%d8%af%d9%8a%d8%a9-%d9%84%d9%85%d8%ad%d8%b7%d8%a9-%d8%b7%d8%a8%d8%b1/">بوالخطابية يجري جولة تفقدية لمحطة طبرق الغازية</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">12 مايو، 2022 7:25 م</span></div></div><div class="related-item tie-standard">
<a aria-label="أعضاء بمجلس الدولة يطالبون المشري بالحفاظ على التوافقات المنجزة مع مجلس النواب" href="https://akhbarlibya24.net/12/05/2022/%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d8%a8%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%88%d9%86-%d8%a7%d9%84%d9%85%d8%b4%d8%b1%d9%8a-%d8%a8%d8%a7%d9%84/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="https://akhbarlibya24.net/wp-content/uploads/2022/05/01-3-1-390x220.jpg"/></a>
<h3 class="post-title"><a href="https://akhbarlibya24.net/12/05/2022/%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d8%a8%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%88%d9%86-%d8%a7%d9%84%d9%85%d8%b4%d8%b1%d9%8a-%d8%a8%d8%a7%d9%84/">أعضاء بمجلس الدولة يطالبون المشري بالحفاظ على التوافقات المنجزة مع مجلس النواب</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">12 مايو، 2022 7:12 م</span></div></div><div class="related-item tie-standard">
<a aria-label="العامة للكهرباء:  الوحدة الغازية الخامسة بمحطة جنوب طرابلس ستدخل الشبكة قبل الذروة الصيفية" href="https://akhbarlibya24.net/12/05/2022/%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d8%a7%d9%84%d9%88%d8%ad%d8%af%d8%a9-%d8%a7%d9%84%d8%ba%d8%a7%d8%b2%d9%8a%d8%a9-%d8%a7%d9%84%d8%ae%d8%a7/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="https://akhbarlibya24.net/wp-content/uploads/2022/05/frame-78-390x220.jpg"/></a>
<h3 class="post-title"><a href="https://akhbarlibya24.net/12/05/2022/%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d8%a7%d9%84%d9%88%d8%ad%d8%af%d8%a9-%d8%a7%d9%84%d8%ba%d8%a7%d8%b2%d9%8a%d8%a9-%d8%a7%d9%84%d8%ae%d8%a7/">العامة للكهرباء:  الوحدة الغازية الخامسة بمحطة جنوب طرابلس ستدخل الشبكة قبل الذروة الصيفية</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">12 مايو، 2022 6:46 م</span></div></div><div class="related-item tie-standard">
<a aria-label="ارتفاع سعر الدولار أمام الدينار في السوق الموازية" href="https://akhbarlibya24.net/12/05/2022/%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="https://akhbarlibya24.net/wp-content/uploads/2022/05/07-14-1-390x220.jpg"/></a>
<h3 class="post-title"><a href="https://akhbarlibya24.net/12/05/2022/%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1/">ارتفاع سعر الدولار أمام الدينار في السوق الموازية</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">12 مايو، 2022 6:39 م</span></div></div></div></div><div id="comments" class="comments-area">
<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">اترك تعليقاً</h3><form action="https://akhbarlibya24.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> <span class="required-field-message" aria-hidden="true">الحقول الإلزامية مشار إليها بـ <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">التعليق <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرسال التعليق" /> <input type='hidden' name='comment_post_ID' value='260757' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="178"/></p></form></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
<div class="theiaStickySidebar">
<div id="social-7" class="container-wrapper widget social-icons-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">تابعونا<span class="widget-title-icon tie-icon"></span></div></div><ul class="solid-social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/akhbarlibya24/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/akhbarlibya24"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCeSDlHwP4cA8m4BuzxsVtHg"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/akhbarlibya24"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li></ul> 
<div class="clearfix"></div><div class="clearfix"></div></div><div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">اخر منشور<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-big-first has-first-big-post"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="بوالخطابية يجري جولة تفقدية لمحطة طبرق الغازية" href="https://akhbarlibya24.net/12/05/2022/%d8%a8%d9%88%d8%a7%d9%84%d8%ae%d8%b7%d8%a7%d8%a8%d9%8a%d8%a9-%d9%8a%d8%ac%d8%b1%d9%8a-%d8%ac%d9%88%d9%84%d8%a9-%d8%aa%d9%81%d9%82%d8%af%d9%8a%d8%a9-%d9%84%d9%85%d8%ad%d8%b7%d8%a9-%d8%b7%d8%a8%d8%b1/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-21">الأخبار</span></span><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="https://akhbarlibya24.net/wp-content/uploads/2022/05/frame-80-390x220.jpg"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://akhbarlibya24.net/12/05/2022/%d8%a8%d9%88%d8%a7%d9%84%d8%ae%d8%b7%d8%a7%d8%a8%d9%8a%d8%a9-%d9%8a%d8%ac%d8%b1%d9%8a-%d8%ac%d9%88%d9%84%d8%a9-%d8%aa%d9%81%d9%82%d8%af%d9%8a%d8%a9-%d9%84%d9%85%d8%ad%d8%b7%d8%a9-%d8%b7%d8%a8%d8%b1/">بوالخطابية يجري جولة تفقدية لمحطة طبرق الغازية</a> <div class="post-meta"> <span class="date meta-item tie-icon">12 مايو، 2022 7:25 م</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="أعضاء بمجلس الدولة يطالبون المشري بالحفاظ على التوافقات المنجزة مع مجلس النواب" href="https://akhbarlibya24.net/12/05/2022/%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d8%a8%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%88%d9%86-%d8%a7%d9%84%d9%85%d8%b4%d8%b1%d9%8a-%d8%a8%d8%a7%d9%84/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="https://akhbarlibya24.net/wp-content/uploads/2022/05/01-3-1-220x150.jpg"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://akhbarlibya24.net/12/05/2022/%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d8%a8%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%88%d9%86-%d8%a7%d9%84%d9%85%d8%b4%d8%b1%d9%8a-%d8%a8%d8%a7%d9%84/">أعضاء بمجلس الدولة يطالبون المشري بالحفاظ على التوافقات المنجزة مع مجلس النواب</a> <div class="post-meta"> <span class="date meta-item tie-icon">12 مايو، 2022 7:12 م</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="القطراني: الحكومة الليبية ستعمل على استكمال مطار بنينا ليكون من أكبر مطارات شمال أفريقيا " href="https://akhbarlibya24.net/12/05/2022/%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d8%a9-%d8%b3%d8%aa%d8%b9%d9%85%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d8%b3/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="https://akhbarlibya24.net/wp-content/uploads/2022/05/frame-79-220x150.jpg"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://akhbarlibya24.net/12/05/2022/%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d8%a9-%d8%b3%d8%aa%d8%b9%d9%85%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d8%b3/">القطراني: الحكومة الليبية ستعمل على استكمال مطار بنينا ليكون من أكبر مطارات شمال أفريقيا </a> <div class="post-meta"> <span class="date meta-item tie-icon">12 مايو، 2022 6:57 م</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="العامة للكهرباء:  الوحدة الغازية الخامسة بمحطة جنوب طرابلس ستدخل الشبكة قبل الذروة الصيفية" href="https://akhbarlibya24.net/12/05/2022/%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d8%a7%d9%84%d9%88%d8%ad%d8%af%d8%a9-%d8%a7%d9%84%d8%ba%d8%a7%d8%b2%d9%8a%d8%a9-%d8%a7%d9%84%d8%ae%d8%a7/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="https://akhbarlibya24.net/wp-content/uploads/2022/05/frame-78-220x150.jpg"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://akhbarlibya24.net/12/05/2022/%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d8%a7%d9%84%d9%88%d8%ad%d8%af%d8%a9-%d8%a7%d9%84%d8%ba%d8%a7%d8%b2%d9%8a%d8%a9-%d8%a7%d9%84%d8%ae%d8%a7/">العامة للكهرباء:  الوحدة الغازية الخامسة بمحطة جنوب طرابلس ستدخل الشبكة قبل الذروة الصيفية</a> <div class="post-meta"> <span class="date meta-item tie-icon">12 مايو، 2022 6:46 م</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="ارتفاع سعر الدولار أمام الدينار في السوق الموازية" href="https://akhbarlibya24.net/12/05/2022/%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="https://akhbarlibya24.net/wp-content/uploads/2022/05/07-14-1-220x150.jpg"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://akhbarlibya24.net/12/05/2022/%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1/">ارتفاع سعر الدولار أمام الدينار في السوق الموازية</a> <div class="post-meta"> <span class="date meta-item tie-icon">12 مايو، 2022 6:39 م</span></div></div></li>
</ul></div></div><div class="clearfix"></div></div><div id="totalpoll_poll-4" class="container-wrapper widget totalpoll-widget-poll"><div id="totalpoll" class="totalpoll-wrapper totalpoll-uid-4495f3b948b9cd395a2e65d3d1b7db8d is-rtl is-screen-vote" totalpoll="248020" totalpoll-uid="4495f3b948b9cd395a2e65d3d1b7db8d" totalpoll-screen="vote" totalpoll-ajax-url="https://akhbarlibya24.net/wp-admin/admin-ajax.php?action=totalpoll&totalpoll%5BpollId%5D=248020&totalpoll%5Baction%5D=view&totalpoll%5Bscreen%5D=vote">
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/effuckyl/4pa9g.css" media="all"/><div id="totalpoll-poll-248020" class="totalpoll-container"><form action="" enctype="multipart/form-data" class="totalpoll-form" method="POST" novalidate="novalidate"><div style="visibility: hidden; position: absolute; width: 0px; height: 0px;"> <svg id="totalpoll-check-icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M0,0H24V24H0Z" fill="none"/> <path d="M9,15.1999l-4.2-4.2L2.3999,13.4,9,20.0001,22.0001,7,19.6,4.5999Z"/> </svg></div><div class="totalpoll-questions">
<div class="totalpoll-question" totalpoll-min-selection="1" totalpoll-max-selection="1">
<div class="totalpoll-question-container">
<div class="totalpoll-question-content"> <p><img class="alignnone size-full wp-image-247966" src="https://akhbarlibya24.net/wp-content/uploads/2021/11/man-putting-empty-ballot-election-box.jpg" alt="الإنتخابات الرئاسية الليبية" width="1200" height="859"/></p> <p>مع إقتراب موعد الإنتخابات الرئاسية والبرلمانية في ليبيا , وتقدم عدد من المترشحين لشغل كرسي الرئاسة من أبرزهم المشير خليفة حفتر و سيف الأسلام القذافي و فتحي باشاغا وزير الداخلية الأسبق في حكومة الوفاق الوطني , و عارف النايض , لمن ستمنح صوتك من بين أبرز المرشحين لتولي منصب الرئيس في الإنتخابات المقبلة ؟ شاركنا برأيك عبر التصويت و أختيار مرشحك ..</p></div><div class="totalpoll-question-choices">
<label for="choice-ea65b671-0558-41c6-8dae-0d0f291f472f-selector" tabindex="0"
class="totalpoll-question-choices-item totalpoll-question-choices-item-type-text " >
<div class="totalpoll-question-choices-item-container">
<div class="totalpoll-question-choices-item-control">
<div class="totalpoll-question-choices-item-selector totalpoll-question-choices-item-selector-single">
<input type="radio" id="choice-ea65b671-0558-41c6-8dae-0d0f291f472f-selector" name="totalpoll[choices][bc923d56-f77d-44ca-8a9c-eecb8a24c238][]" value="ea65b671-0558-41c6-8dae-0d0f291f472f">                <div class="totalpoll-question-choices-item-selector-box"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#totalpoll-check-icon"></use> </svg></div></div><div class="totalpoll-question-choices-item-label"> <span >خليفة حفتر</span></div></div></div></label>
<label for="choice-44801efc-8755-42a9-8c14-e9cbd5f2ece6-selector" tabindex="0"
class="totalpoll-question-choices-item totalpoll-question-choices-item-type-text " >
<div class="totalpoll-question-choices-item-container">
<div class="totalpoll-question-choices-item-control">
<div class="totalpoll-question-choices-item-selector totalpoll-question-choices-item-selector-single">
<input type="radio" id="choice-44801efc-8755-42a9-8c14-e9cbd5f2ece6-selector" name="totalpoll[choices][bc923d56-f77d-44ca-8a9c-eecb8a24c238][]" value="44801efc-8755-42a9-8c14-e9cbd5f2ece6">                <div class="totalpoll-question-choices-item-selector-box"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#totalpoll-check-icon"></use> </svg></div></div><div class="totalpoll-question-choices-item-label"> <span >سيف الأسلام القذافي</span></div></div></div></label>
<label for="choice-78bf3996-45ba-4f41-8f3d-d384cf933b36-selector" tabindex="0"
class="totalpoll-question-choices-item totalpoll-question-choices-item-type-text " >
<div class="totalpoll-question-choices-item-container">
<div class="totalpoll-question-choices-item-control">
<div class="totalpoll-question-choices-item-selector totalpoll-question-choices-item-selector-single">
<input type="radio" id="choice-78bf3996-45ba-4f41-8f3d-d384cf933b36-selector" name="totalpoll[choices][bc923d56-f77d-44ca-8a9c-eecb8a24c238][]" value="78bf3996-45ba-4f41-8f3d-d384cf933b36">                <div class="totalpoll-question-choices-item-selector-box"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#totalpoll-check-icon"></use> </svg></div></div><div class="totalpoll-question-choices-item-label"> <span >فتحي باشاغا</span></div></div></div></label>
<label for="choice-28ad48f7-a149-4651-b291-7ca70d2426cc-selector" tabindex="0"
class="totalpoll-question-choices-item totalpoll-question-choices-item-type-text " >
<div class="totalpoll-question-choices-item-container">
<div class="totalpoll-question-choices-item-control">
<div class="totalpoll-question-choices-item-selector totalpoll-question-choices-item-selector-single">
<input type="radio" id="choice-28ad48f7-a149-4651-b291-7ca70d2426cc-selector" name="totalpoll[choices][bc923d56-f77d-44ca-8a9c-eecb8a24c238][]" value="28ad48f7-a149-4651-b291-7ca70d2426cc">                <div class="totalpoll-question-choices-item-selector-box"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#totalpoll-check-icon"></use> </svg></div></div><div class="totalpoll-question-choices-item-label"> <span >عارف النايض</span></div></div></div></label></div></div></div></div><div class="totalpoll-form-hidden-fields">
<div class="totalpoll-form-page"><div class="totalpoll-form-field-hidden"><div class="totalpoll-form-field totalpoll-form-field-type-hidden totalpoll-column-full"><div class="totalpoll-form-field-wrapper"><input type="hidden" name="totalpoll[screen]" value="vote" class="totalpoll-form-field-input"><div class="totalpoll-form-field-errors"></div></div></div></div><div class="totalpoll-form-field-hidden"><div class="totalpoll-form-field totalpoll-form-field-type-hidden totalpoll-column-full"><div class="totalpoll-form-field-wrapper"><input type="hidden" name="totalpoll[pollId]" value="248020" class="totalpoll-form-field-input"><div class="totalpoll-form-field-errors"></div></div></div></div><div class="totalpoll-form-field-hidden"><div class="totalpoll-form-field totalpoll-form-field-type-hidden totalpoll-column-full"><div class="totalpoll-form-field-wrapper"><input type="hidden" name="totalpoll[action]" value="" class="totalpoll-form-field-input"><div class="totalpoll-form-field-errors"></div></div></div></div></div></div><div class="totalpoll-buttons"> <button type="submit" name="totalpoll[action]" value="results" class="totalpoll-button totalpoll-buttons-results">النتائج</button><button type="submit" name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-buttons-vote">تصويت</button></div></form></div></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area">
<div class="tie-row">
<div class="tie-col-md-3 normal-side">
<div id="media_image-2" class="container-wrapper widget widget_media_image"><img width="550" height="180" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="image wp-image-219815 attachment-full size-full lazy-img" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-src="https://akhbarlibya24.net/wp-content/uploads/2021/03/logo00x1.png"/><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side">
<div id="posts-list-widget-11" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">الأرهاب<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item"> <a href="https://akhbarlibya24.net/11/05/2022/%d8%b1%d8%ba%d9%85-%d8%a8%d8%aa%d8%b1-%d8%b1%d8%ac%d9%84%d9%87-%d8%ad%d9%83%d8%a7%d9%8a%d8%a9-%d8%ac%d9%86%d8%af%d9%8a-%d9%84%d9%85-%d9%8a%d8%b3%d8%aa%d8%b3%d9%84%d9%85-%d9%84%d9%84%d8%a5%d8%b5/"> <span class="date meta-item tie-icon">11 مايو، 2022 1:41 م</span> <h3>رغم بتر رجله.. حكاية جندي لم يستسلم للإصابة وقاتل الإرهاب في درنة على عكازين</h3> </a> </li> <li class="widget-single-post-item"> <a href="https://akhbarlibya24.net/10/05/2022/%d9%85%d8%aa%d8%ae%d8%b5%d8%b5-%d9%81%d9%8a-%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d8%a7%d8%a8%d8%aa%d8%b2%d8%a7%d8%b2-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84/"> <span class="date meta-item tie-icon">10 مايو، 2022 3:16 م</span> <h3>متخصص في قضايا الإرهاب: ابتزاز الأطفال واستغلالهم أحد أبشع أساليب الإرهابيين في ليبيا</h3> </a> </li> <li class="widget-single-post-item"> <a href="https://akhbarlibya24.net/07/05/2022/%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-%d9%83%d9%84-%d8%b4%d8%a8%d8%b1-%d9%85%d9%86-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%a7%d9%85%d8%aa%d8%b2%d8%ac-%d8%a8%d8%af%d9%85%d9%88%d8%b9-%d8%a7%d9%84%d9%81%d8%b1/"> <span class="date meta-item tie-icon">7 مايو، 2022 10:32 م</span> <h3>بالفيديو | الجندي أحمد الحوتي : تحرير كل شبر من بنغازي امتزج بدموع الفرح والفقد</h3> </a> </li> </ul></div></div><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side">
<div id="posts-list-widget-21" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">ليبيا<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item"> <a href="https://akhbarlibya24.net/12/05/2022/%d8%a8%d9%88%d8%a7%d9%84%d8%ae%d8%b7%d8%a7%d8%a8%d9%8a%d8%a9-%d9%8a%d8%ac%d8%b1%d9%8a-%d8%ac%d9%88%d9%84%d8%a9-%d8%aa%d9%81%d9%82%d8%af%d9%8a%d8%a9-%d9%84%d9%85%d8%ad%d8%b7%d8%a9-%d8%b7%d8%a8%d8%b1/"> <span class="date meta-item tie-icon">12 مايو، 2022 7:25 م</span> <h3>بوالخطابية يجري جولة تفقدية لمحطة طبرق الغازية</h3> </a> </li> <li class="widget-single-post-item"> <a href="https://akhbarlibya24.net/12/05/2022/%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d8%a8%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%88%d9%86-%d8%a7%d9%84%d9%85%d8%b4%d8%b1%d9%8a-%d8%a8%d8%a7%d9%84/"> <span class="date meta-item tie-icon">12 مايو، 2022 7:12 م</span> <h3>أعضاء بمجلس الدولة يطالبون المشري بالحفاظ على التوافقات المنجزة مع مجلس النواب</h3> </a> </li> <li class="widget-single-post-item"> <a href="https://akhbarlibya24.net/12/05/2022/%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d8%a9-%d8%b3%d8%aa%d8%b9%d9%85%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d8%b3/"> <span class="date meta-item tie-icon">12 مايو، 2022 6:57 م</span> <h3>القطراني: الحكومة الليبية ستعمل على استكمال مطار بنينا ليكون من أكبر مطارات شمال أفريقيا </h3> </a> </li> </ul></div></div><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side">
<div id="social-6" class="container-wrapper widget social-icons-widget"><ul class="solid-social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/akhbarlibya24/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/akhbarlibya24"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCeSDlHwP4cA8m4BuzxsVtHg"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/akhbarlibya24"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li></ul> 
<div class="clearfix"></div><div class="clearfix"></div></div></div></div></div></div></div><div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; حقوق النشر 2022، جميع الحقوق محفوظة &nbsp; | &nbsp; <a href="https://akhbarlibya24.net/" target="_blank" rel="nofollow noopener">وكالة أخبار ليبيا 24 </a> | اتصل بنا <a href="info@akhbarlibya24.net" target="_blank" rel="nofollow noopener"> info@akhbarlibya24.net</a></div><div class="footer-menu"><ul id="menu-footer-navigation-2" class="menu"><li id="menu-item-159550" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-159550"><a href="https://akhbarlibya24.net/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/">ليبيا</a></li> <li id="menu-item-159552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159552"><a href="https://akhbarlibya24.net/category/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li> <li id="menu-item-159551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159551"><a href="https://akhbarlibya24.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li> <li id="menu-item-159553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159553"><a href="https://akhbarlibya24.net/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li> <li id="menu-item-159549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159549"><a href="https://akhbarlibya24.net/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/akhbarlibya24/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/akhbarlibya24"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCeSDlHwP4cA8m4BuzxsVtHg"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/akhbarlibya24"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li></ul></div></div></div></div></footer>
<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
<div class="share-links icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://akhbarlibya24.net/?p=260757" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span> </a> <a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9%20%D8%B3%D8%AA%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A8%D9%86%D9%8A%D9%86%D8%A7%20%D9%84%D9%8A%D9%83%D9%88%D9%86%20%D9%85%D9%86%20%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%C2%A0&#038;url=https://akhbarlibya24.net/?p=260757&#038;via=akhbarlibya24" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=akhbarlibya24"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span> </a> <a href="https://web.skype.com/share?url=https://akhbarlibya24.net/?p=260757&#038;text=%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9%20%D8%B3%D8%AA%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A8%D9%86%D9%8A%D9%86%D8%A7%20%D9%84%D9%8A%D9%83%D9%88%D9%86%20%D9%85%D9%86%20%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%C2%A0" rel="external noopener nofollow" title="سكايب" target="_blank" class="skype-share-btn" data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">سكايب</span> </a> <a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://akhbarlibya24.net/?p=260757&redirect_uri=https://akhbarlibya24.net/?p=260757" rel="external noopener nofollow" title="ماسنجر" target="_blank" class="messenger-mob-share-btn messenger-share-btn" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">ماسنجر</span> </a> <a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://akhbarlibya24.net/?p=260757&#038;redirect_uri=https://akhbarlibya24.net/?p=260757" rel="external noopener nofollow" title="ماسنجر" target="_blank" class="messenger-desktop-share-btn messenger-share-btn" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">ماسنجر</span> </a> <a href="https://api.whatsapp.com/send?text=%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9%20%D8%B3%D8%AA%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A8%D9%86%D9%8A%D9%86%D8%A7%20%D9%84%D9%8A%D9%83%D9%88%D9%86%20%D9%85%D9%86%20%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%C2%A0%20https://akhbarlibya24.net/?p=260757" rel="external noopener nofollow" title="واتساب" target="_blank" class="whatsapp-share-btn" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتساب</span> </a> <a href="https://telegram.me/share/url?url=https://akhbarlibya24.net/?p=260757&text=%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9%20%D8%B3%D8%AA%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A8%D9%86%D9%8A%D9%86%D8%A7%20%D9%84%D9%8A%D9%83%D9%88%D9%86%20%D9%85%D9%86%20%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%C2%A0" rel="external noopener nofollow" title="تيلقرام" target="_blank" class="telegram-share-btn" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تيلقرام</span> </a> <a href="viber://forward?text=%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9%20%D8%B3%D8%AA%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A8%D9%86%D9%8A%D9%86%D8%A7%20%D9%84%D9%8A%D9%83%D9%88%D9%86%20%D9%85%D9%86%20%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%C2%A0%20https://akhbarlibya24.net/?p=260757" rel="external noopener nofollow" title="ڤايبر" target="_blank" class="viber-share-btn" data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">ڤايبر</span> </a></div></div><div class="mobile-share-buttons-spacer"></div><a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">زر الذهاب إلى الأعلى</span>
</a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-right" aria-label="القائمة الجانبية الثانوية" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div id="mobile-container">
<div id="mobile-search"> <form role="search" method="get" class="search-form" action="https://akhbarlibya24.net/"> <label> <span class="screen-reader-text">البحث عن:</span> <input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="بحث" /> </form></div><div id="mobile-menu"></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/akhbarlibya24/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/akhbarlibya24"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCeSDlHwP4cA8m4BuzxsVtHg"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/akhbarlibya24"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li></ul></div></div></div></aside></div></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="بحث"> <form method="get" class="tie-popup-search-form" action="https://akhbarlibya24.net/"> <input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="إكتب كلمة البحث ثم إضغط زر الإدخال" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">بحث عن</span> </button> </form></div></div></div><div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="بحث"> <form method="get" class="tie-popup-search-form" action="https://akhbarlibya24.net/"> <input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="بحث عن" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">بحث عن</span> </button> </form></div></div></div><div id="amp-mobile-version-switcher" hidden> <a rel="" href="https://akhbarlibya24.net/12/05/2022/%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d8%a9-%d8%b3%d8%aa%d8%b9%d9%85%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d8%b3/amp/"> Go to mobile version </a></div><script id='tie-scripts-js-extra'>var tie={"is_rtl":"1","ajaxurl":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"true","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"akhbarlibya24","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c","sticky_share_mobile":"true","sticky_share_post":""};</script>
<script>WebFontConfig={
google:{
families: [ 'Changa::latin', 'Cairo:100,regular:latin&display=swap' ]
}};
(function(){
var wf=document.createElement('script');
wf.src='//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
wf.type='text/javascript';
wf.defer='true';
var s=document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(wf, s);
})();</script>
<script>var c=document.body.className;
c=c.replace(/tie-no-js/, 'tie-js');
document.body.className=c;</script>
<script>!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/akhbarlibya24.net\/12\/05\/2022\/%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d8%a9-%d8%b3%d8%aa%d8%b9%d9%85%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d8%b3\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();</script>
<script>try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
<script src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/d2lvfrv3/4pa9g.js'></script>
<script>try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}</script>
<script>document.getElementById("ak_js_1").setAttribute("value",(new Date()).getTime());</script>
<script type="text/totalpoll-config" totalpoll-config="248020">{"ajaxEndpoint":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php?action=totalpoll","behaviours":{"ajax":true,"scrollUp":true,"async":false},"effects":{"transition":"fade","duration":"500"},"i18n":{"Previous":"\u0627\u0644\u0633\u0627\u0628\u0642","Next":"\u0627\u0644\u062a\u0627\u0644\u064a","of":"of","Something went wrong! Please try again.":"Something went wrong! Please try again."}}</script>
<script>if('loading' in HTMLImageElement.prototype){
document.querySelectorAll('[data-src]').forEach(function(img){
img.src=img.dataset.src;
img.removeAttribute('data-src');
});
}</script>
<script src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/3ngpy9t/4pa9g.js'></script>
<script id='tie-scripts-js-after'>jQuery.ajax({
type:"GET",
url:"https://akhbarlibya24.net/wp-admin/admin-ajax.php",
data:"postviews_id=260757&action=tie_postviews",
cache: !1,
success: function(data){
jQuery("#single-post-meta").find(".meta-views").html(data);
}});</script>
<script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/88d8gph7/4paa1.js'></script>
<script defer src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/7nwx7dxx/4pa9g.js' id='totalpoll-poll-js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){
!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);});</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.1150867938995 seconds, on 12-05-22 19:26:38 -->