 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://akhbarlibya24.net/xmlrpc.php" />
<title>حرس السواحل الليبي يستلم زورق جديد من إيطاليا  | وكالة أخبار ليبيا 24</title>

<link rel="canonical" href="https://akhbarlibya24.net/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/142280/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="حرس السواحل الليبي يستلم زورق جديد من إيطاليا  | وكالة أخبار ليبيا 24" />
<meta property="og:description" content="أخبار ليبيا 24 &#8211; خاص أعلن حرس السواحل الليبي التابع للقوات البحرية تسلم الزورق (فزان) إيطالي الصنع بطول 27م، وعرض 7م، وغاطس 2.5 م . ويستخدم الزورق &#8211; بحسب ما نشره المكتب الاعلامي للقوات البحرية الليبية على الفيسبوك &#8211; للدوريات والمراقبة والاستطلاع وإنفاذ القانون في البحر، ومراقبة الصيد البحري ومراقبة البيئة البحرية ومكافحة الأنشطة غير &hellip;" />
<meta property="og:url" content="https://akhbarlibya24.net/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/142280/" />
<meta property="og:site_name" content="وكالة أخبار ليبيا 24" />
<meta property="article:publisher" content="https://www.facebook.com/akhbarlibya24" />
<meta property="article:tag" content="إيطاليا" />
<meta property="article:tag" content="زورق" />
<meta property="article:tag" content="ليبيا" />
<meta property="article:tag" content="مهاجرين" />
<meta property="article:section" content="ليبيا" />
<meta property="article:published_time" content="2018-10-21T20:54:53+00:00" />
<meta property="article:modified_time" content="2018-10-21T23:08:59+00:00" />
<meta property="og:updated_time" content="2018-10-21T23:08:59+00:00" />
<meta property="og:image" content="https://akhbarlibya24.net/wp-content/uploads/2018/10/4-8.jpg" />
<meta property="og:image:secure_url" content="https://akhbarlibya24.net/wp-content/uploads/2018/10/4-8.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="487" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="أخبار ليبيا 24 &#8211; خاص أعلن حرس السواحل الليبي التابع للقوات البحرية تسلم الزورق (فزان) إيطالي الصنع بطول 27م، وعرض 7م، وغاطس 2.5 م . ويستخدم الزورق &#8211; بحسب ما نشره المكتب الاعلامي للقوات البحرية الليبية على الفيسبوك &#8211; للدوريات والمراقبة والاستطلاع وإنفاذ القانون في البحر، ومراقبة الصيد البحري ومراقبة البيئة البحرية ومكافحة الأنشطة غير [&hellip;]" />
<meta name="twitter:title" content="حرس السواحل الليبي يستلم زورق جديد من إيطاليا  | وكالة أخبار ليبيا 24" />
<meta name="twitter:site" content="@akhbarlibya24" />
<meta name="twitter:image" content="https://akhbarlibya24.net/wp-content/uploads/2018/10/4-8.jpg" />
<meta name="twitter:creator" content="@akhbarlibya24" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/akhbarlibya24.net\/","sameAs":["https:\/\/www.facebook.com\/akhbarlibya24","https:\/\/www.instagram.com\/akhbarlibya24\/","https:\/\/twitter.com\/akhbarlibya24"],"@id":"https:\/\/akhbarlibya24.net\/#organization","name":"\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u0627 24","logo":"https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/2322.png"}</script>

<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &raquo; الخلاصة" href="https://akhbarlibya24.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &raquo; خلاصة التعليقات" href="https://akhbarlibya24.net/comments/feed/" />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400%7CRoboto:400italic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css' href='//fonts.googleapis.com/earlyaccess/notonaskharabicui.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css' href='//fonts.googleapis.com/earlyaccess/notokufiarabic.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-3-css' href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://akhbarlibya24.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://akhbarlibya24.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://akhbarlibya24.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://akhbarlibya24.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://akhbarlibya24.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://akhbarlibya24.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://akhbarlibya24.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://akhbarlibya24.net/?p=142280' />
<link rel="alternate" type="application/json+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2F%25d9%2584%25d9%258a%25d8%25a8%25d9%258a%25d8%25a7%2F142280%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhbarlibya24.net%2F%25d9%2584%25d9%258a%25d8%25a8%25d9%258a%25d8%25a7%2F142280%2F&#038;format=xml" />
<link rel="amphtml" href="https://akhbarlibya24.net/amp/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/142280/" />
<link rel="shortcut icon" href="https://akhbarlibya24.net/wp-content/uploads/2018/10/fav.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://akhbarlibya24.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/2322_dac6f46d717c4faebda56165ffa467c1.png"
    },
    "url": "https:\/\/akhbarlibya24.net\/",
    "name": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u0627 24",
    "description": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631\u064a\u0629 \u0644\u064a\u0628\u064a\u0629 \u0645\u0633\u062a\u0642\u0644\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u0627 24",
    "alternateName": "\u0648\u0643\u0627\u0644\u0629 \u0623\u062e\u0628\u0627\u0631\u064a\u0629 \u0644\u064a\u0628\u064a\u0629 \u0645\u0633\u062a\u0642\u0644\u0629",
    "url": "https:\/\/akhbarlibya24.net\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u062d\u0631\u0633 \u0627\u0644\u0633\u0648\u0627\u062d\u0644 \u0627\u0644\u0644\u064a\u0628\u064a \u064a\u0633\u062a\u0644\u0645 \u0632\u0648\u0631\u0642 \u062c\u062f\u064a\u062f \u0645\u0646 \u0625\u064a\u0637\u0627\u0644\u064a\u0627\u00a0",
    "description": "\u0623\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u0627 24 - \u062e\u0627\u0635\u0623\u0639\u0644\u0646 \u062d\u0631\u0633 \u0627\u0644\u0633\u0648\u0627\u062d\u0644 \u0627\u0644\u0644\u064a\u0628\u064a \u0627\u0644\u062a\u0627\u0628\u0639 \u0644\u0644\u0642\u0648\u0627\u062a \u0627\u0644\u0628\u062d\u0631\u064a\u0629 \u062a\u0633\u0644\u0645 \u0627\u0644\u0632\u0648\u0631\u0642 (\u0641\u0632\u0627\u0646) \u0625\u064a\u0637\u0627\u0644\u064a \u0627\u0644\u0635\u0646\u0639 \u0628\u0637\u0648\u0644 27\u0645\u060c \u0648\u0639\u0631\u0636 7\u0645\u060c \u0648\u063a\u0627\u0637\u0633 2.5 \u0645 .\u0648\u064a\u0633\u062a\u062e\u062f\u0645 \u0627\u0644\u0632\u0648\u0631\u0642 - \u0628\u062d\u0633\u0628 \u0645\u0627 \u0646\u0634\u0631\u0647 \u0627\u0644\u0645\u0643\u062a\u0628 \u0627\u0644\u0627\u0639\u0644\u0627\u0645\u064a \u0644\u0644\u0642\u0648\u0627\u062a \u0627\u0644\u0628\u062d\u0631\u064a\u0629 \u0627\u0644\u0644\u064a\u0628\u064a\u0629 \u0639\u0644\u0649 \u0627\u0644\u0641\u064a\u0633\u0628\u0648\u0643 - \u0644\u0644\u062f\u0648\u0631\u064a\u0627\u062a \u0648\u0627\u0644\u0645\u0631\u0627\u0642\u0628\u0629 \u0648\u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0648\u0625\u0646\u0641\u0627\u0630",
    "datePublished": "2018-10-21",
    "dateModified": "2018-10-22",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0639\u0645\u0627\u062f \u0639\u062c\u0627\u062c"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/4-8.jpg",
        "width": 960,
        "height": 487
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/akhbarlibya24.net\/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7\/142280\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://akhbarlibya24.net/wp-content/bs-booster-cache/d2eda065885750a602d55c94c7e4c11d.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.0.2-1540172830' href='https://akhbarlibya24.net/wp-content/bs-booster-cache/637c4e32432de8e05065520b2a3f23ab.css' type='text/css' media='all' />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script data-dont-merge='1'>setTimeout(function(){ function fire(){ window.removeEventListener('touchstart',fire); window.removeEventListener('scroll',fire); document.removeEventListener('mousemove',fire); var request = new XMLHttpRequest(); request.open('GET', document.location.href + (document.location.href.match(/\?/) ? '&' : '?') + 'swift-no-cache=' + parseInt(Math.random() * 100000000), true); request.onreadystatechange = function() { if (request.readyState === 4 && request.getResponseHeader('X-Cache-Status') == 'changed' && '1' != '') { document.open(); document.write(request.responseText.replace('<html', '<html data-swift-performance-refreshed')); document.close(); } }; if (document.querySelector('[data-swift-performance-refreshed]') == null) { request.send(); }; document.getElementsByTagName('html')[0].addEventListener('click', function() { request.abort() }, false); document.getElementsByTagName('html')[0].addEventListener('keypress', function() { request.abort() }, false); } window.addEventListener('load', function() { window.addEventListener('touchstart',fire); window.addEventListener('scroll',fire); document.addEventListener('mousemove',fire); }); },10); </script> </head>
<body data-rsssl=1 class="rtl post-template-default single single-post postid-142280 single-format-standard active-light-box active-top-line close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-cat-21 single-cat-42 single-prim-cat-354 single-cat-354  wpb-js-composer js-comp-ver-5.5.4 vc_responsive bs-ll-a" dir="rtl">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-6 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/akhbarlibya24" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> إعجاب </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/akhbarlibya24" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/akhbarlibya24" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> متابعين </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCeSDlHwP4cA8m4BuzxsVtHg" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> مشتركين </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">22 أكتوبر، 2018 , 8:39 ص</span>
</li>
<li id="menu-item-137684" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-137684"><a href="https://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7-%d9%84%d9%8a%d8%a8%d9%8a%d8%a724/"><i class="bf-icon  fa fa-globe"></i>عن الوكالة</a></li>
<li id="menu-item-137683" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-137683"><a href="https://akhbarlibya24.net/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/"><i class="bf-icon  bsfi-mailchimp"></i>اتصل بنا</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="content-wrap">
<div class="container">
<div class="header-inner clearfix">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://akhbarlibya24.net/" itemprop="url" rel="home">
<img id="site-logo" src="https://akhbarlibya24.net/wp-content/uploads/2018/10/2322_dac6f46d717c4faebda56165ffa467c1.png" alt="وكالة أخبار ليبيا 24" />
<span class="site-title">وكالة أخبار ليبيا 24 - وكالة أخبارية ليبية مستقلة</span>
</a>
</p>
</div>
<nav id="menu-main" class="menu main-menu-container  show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://akhbarlibya24.net">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="بحث">
</form>
</div>
</div>
</div>
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-21398" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21398"><a href="https://www.akhbarlibya24.net">الرئيسية</a></li>
<li id="menu-item-93617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-item-93617"><a href="https://akhbarlibya24.net/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/">ليبيا</a></li>
<li id="menu-item-109471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-item-109471"><a href="https://akhbarlibya24.net/%d8%b4%d8%a7%d8%a6%d8%b9/">أخبار وتقارير</a></li>
<li id="menu-item-54659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-54659"><a href="https://akhbarlibya24.net/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li id="menu-item-56146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-item-56146"><a href="https://akhbarlibya24.net/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">إقتصاد</a></li>
<li id="menu-item-21506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-item-21506"><a href="https://akhbarlibya24.net/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-99445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-item-99445"><a href="https://akhbarlibya24.net/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/">أراء حرة</a></li>
<li id="menu-item-21496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a>

<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-29 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-142228 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-29">
<div class="item-inner">
<div class="featured clearfix">
<a title="النصر يهزم الأنوار وديًا" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/44591262_1870488099726072_7514631079236468736_n-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;44591262_1870488099726072_7514631079236468736_n-1-210x136.jpg&quot;,&quot;279&quot;:&quot;44591262_1870488099726072_7514631079236468736_n-1-279x220.jpg&quot;,&quot;357&quot;:&quot;44591262_1870488099726072_7514631079236468736_n-1-357x210.jpg&quot;,&quot;640&quot;:&quot;44591262_1870488099726072_7514631079236468736_n-1.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/142228/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/142228/" class="post-title post-url">
النصر يهزم الأنوار وديًا </a>
</p> </div>
</div >
<div class="post-142150 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-29">
<div class="item-inner">
<div class="featured clearfix">
<a title="&#8220;أخبار ليبيا24&#8221; تكشف أسرار اجتماع إلغاء الأهلي واستضافة النصر" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/44530578_1869737016467847_8715088998407602176_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;44530578_1869737016467847_8715088998407602176_n-210x136.jpg&quot;,&quot;279&quot;:&quot;44530578_1869737016467847_8715088998407602176_n-279x220.jpg&quot;,&quot;357&quot;:&quot;44530578_1869737016467847_8715088998407602176_n-357x210.jpg&quot;,&quot;448&quot;:&quot;44530578_1869737016467847_8715088998407602176_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/142150/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/142150/" class="post-title post-url">
&#8220;أخبار ليبيا24&#8221; تكشف أسرار اجتماع إلغاء الأهلي واستضافة النصر </a>
</p> </div>
</div >
<div class="post-142107 type-post format-video has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-29">
<div class="item-inner">
<div class="featured clearfix">
<a title="تعرّف على قائمة منتخب ليبيا المشاركة في بطولة شمال إفريقيا" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/9-3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;9-3-210x136.jpg&quot;,&quot;279&quot;:&quot;9-3-279x220.jpg&quot;,&quot;357&quot;:&quot;9-3-357x210.jpg&quot;,&quot;620&quot;:&quot;9-3.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/142107/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/142107/" class="post-title post-url">
تعرّف على قائمة منتخب ليبيا المشاركة في بطولة شمال إفريقيا </a>
</p> </div>
</div >
<div class="post-142095 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-29">
<div class="item-inner">
<div class="featured clearfix">
<a title="بن حريز يتقدم رسميًا لاستضافة و تنظيم بطولة أفريقيا للقوة البدنية لسنة 2020" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/44442093_2288292451400734_6724169093169020928_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;44442093_2288292451400734_6724169093169020928_n-210x136.jpg&quot;,&quot;279&quot;:&quot;44442093_2288292451400734_6724169093169020928_n-279x220.jpg&quot;,&quot;357&quot;:&quot;44442093_2288292451400734_6724169093169020928_n-357x210.jpg&quot;,&quot;448&quot;:&quot;44442093_2288292451400734_6724169093169020928_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/142095/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/142095/" class="post-title post-url">
بن حريز يتقدم رسميًا لاستضافة و تنظيم بطولة أفريقيا للقوة البدنية لسنة 2020 </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix">
<script>var bs_ajax_paginate_1461877375 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f173c17"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1461877375" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1461877375" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div> </div>
</div>

</li>
<li id="menu-item-49955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a>

<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-353 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-142198 type-post format-video has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-353">
<div class="item-inner">
<div class="featured clearfix">
<a title="10 أفلام تُحبس معها الأنفاس &#8230; في شهر أكتوبر" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/Venom-poster-6-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Venom-poster-6-210x136.jpg&quot;,&quot;279&quot;:&quot;Venom-poster-6-279x220.jpg&quot;,&quot;357&quot;:&quot;Venom-poster-6-357x210.jpg&quot;,&quot;700&quot;:&quot;Venom-poster-6.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/142198/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/142198/" class="post-title post-url">
10 أفلام تُحبس معها الأنفاس &#8230; في شهر أكتوبر </a>
</p> </div>
</div >
<div class="post-142053 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-353">
<div class="item-inner">
<div class="featured clearfix">
<a title="وفاة الفنان السوري توفيق العشا" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/100716143024-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;100716143024-210x136.jpg&quot;,&quot;279&quot;:&quot;100716143024-279x220.jpg&quot;,&quot;357&quot;:&quot;100716143024-357x210.jpg&quot;,&quot;620&quot;:&quot;100716143024.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/142053/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/142053/" class="post-title post-url">
وفاة الفنان السوري توفيق العشا </a>
</p> </div>
</div >
<div class="post-142050 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-353">
<div class="item-inner">
<div class="featured clearfix">
<a title="&#8220;نيتفلكس&#8221; يدفع المتفرجين للإغماء والغثيان والرعب" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/1-1192472-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-1192472-210x136.jpg&quot;,&quot;279&quot;:&quot;1-1192472-279x220.jpg&quot;,&quot;357&quot;:&quot;1-1192472-357x210.jpg&quot;,&quot;750&quot;:&quot;1-1192472-750x430.jpg&quot;,&quot;1000&quot;:&quot;1-1192472.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/142050/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/142050/" class="post-title post-url">
&#8220;نيتفلكس&#8221; يدفع المتفرجين للإغماء والغثيان والرعب </a>
</p> </div>
</div >
<div class="post-141765 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-353">
<div class="item-inner">
<div class="featured clearfix">
<a title="متحف طبرق يستلم جرة عمرها 2000 عام تعود للعهد الروماني" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/44219112_2024660397584779_8330515599499198464_n-334x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;44219112_2024660397584779_8330515599499198464_n-210x136.jpg&quot;,&quot;279&quot;:&quot;44219112_2024660397584779_8330515599499198464_n-279x220.jpg&quot;,&quot;334&quot;:&quot;44219112_2024660397584779_8330515599499198464_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/141765/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/141765/" class="post-title post-url">
متحف طبرق يستلم جرة عمرها 2000 عام تعود للعهد الروماني </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix">
<script>var bs_ajax_paginate_248541695 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"24594d2"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="248541695" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="248541695" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div> </div>
</div>

</li>
<li id="menu-item-97225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1061 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">صحة ومجتمع</a>

<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-1061 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-141938 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1061">
<div class="item-inner">
<div class="featured clearfix">
<a title="فيتامينات &#8220;تطيل العمر&#8221; .. علماء ينشرون القائمة الكاملة" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/1-1192372-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-1192372-210x136.jpg&quot;,&quot;279&quot;:&quot;1-1192372-279x220.jpg&quot;,&quot;357&quot;:&quot;1-1192372-357x210.jpg&quot;,&quot;750&quot;:&quot;1-1192372-750x430.jpg&quot;,&quot;1000&quot;:&quot;1-1192372.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/141938/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/141938/" class="post-title post-url">
فيتامينات &#8220;تطيل العمر&#8221; .. علماء ينشرون القائمة الكاملة </a>
</p> </div>
</div >
<div class="post-136584 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1061">
<div class="item-inner">
<div class="featured clearfix">
<a title="هذه الأطعمة تساعدك على خفض الكوليسترول" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/09/1-1018360-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-1018360-210x136.jpg&quot;,&quot;279&quot;:&quot;1-1018360-279x220.jpg&quot;,&quot;357&quot;:&quot;1-1018360-357x210.jpg&quot;,&quot;750&quot;:&quot;1-1018360-750x430.jpg&quot;,&quot;1000&quot;:&quot;1-1018360.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/136584/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/136584/" class="post-title post-url">
هذه الأطعمة تساعدك على خفض الكوليسترول </a>
</p> </div>
</div >
<div class="post-135629 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-98">
<div class="item-inner">
<div class="featured clearfix">
<a title="1523 مريضا ليبيا يعالجون في الأردن من الأورام السرطانية" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/09/القاردنز-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0642\u0627\u0631\u062f\u0646\u0632-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0642\u0627\u0631\u062f\u0646\u0632-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0642\u0627\u0631\u062f\u0646\u0632-1-357x210.jpg&quot;,&quot;450&quot;:&quot;\u0627\u0644\u0642\u0627\u0631\u062f\u0646\u0632-1.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/135629/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/135629/" class="post-title post-url">
1523 مريضا ليبيا يعالجون في الأردن من الأورام السرطانية </a>
</p> </div>
</div >
<div class="post-135492 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix">
<a title="حوار خاص| مسؤول بمركز الحسين للسرطان يوضح سبب إيقاف استقبال مرضى ليبيين جدد : الديون هي السبب!" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/08/الحوارات-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u062d\u0648\u0627\u0631\u0627\u062a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u062d\u0648\u0627\u0631\u0627\u062a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u062d\u0648\u0627\u0631\u0627\u062a-357x210.jpg&quot;,&quot;532&quot;:&quot;\u0627\u0644\u062d\u0648\u0627\u0631\u0627\u062a.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/135492/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/135492/" class="post-title post-url">
حوار خاص| مسؤول بمركز الحسين للسرطان يوضح سبب إيقاف استقبال مرضى ليبيين جدد : الديون&hellip; </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix">
<script>var bs_ajax_paginate_1404337281 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3ec1efd"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1404337281" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1404337281" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div> </div>
</div>

</li>
<li id="menu-item-49844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49844"><a href="https://akhbarlibya24.net/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">علوم و تكنولوجيا</a>

<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-336 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-142192 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-336">
<div class="item-inner">
<div class="featured clearfix">
<a title="جديد فيسبوك.. اجعل صورك ثلاثية الأبعاد" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/01223000-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;01223000-210x136.jpg&quot;,&quot;279&quot;:&quot;01223000-279x220.jpg&quot;,&quot;357&quot;:&quot;01223000-357x210.jpg&quot;,&quot;750&quot;:&quot;01223000-750x430.jpg&quot;,&quot;960&quot;:&quot;01223000.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/142192/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/142192/" class="post-title post-url">
جديد فيسبوك.. اجعل صورك ثلاثية الأبعاد </a>
</p> </div>
</div >
<div class="post-142045 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-336">
<div class="item-inner">
<div class="featured clearfix">
<a title="عيب كبير في هواوي &#8220;الخارق&#8221; ومطالبات للشركة بالتفسير" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/50a774caca-img-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;50a774caca-img-210x136.jpg&quot;,&quot;279&quot;:&quot;50a774caca-img-279x220.jpg&quot;,&quot;357&quot;:&quot;50a774caca-img-357x210.jpg&quot;,&quot;750&quot;:&quot;50a774caca-img-750x430.jpg&quot;,&quot;1500&quot;:&quot;50a774caca-img.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/142045/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/142045/" class="post-title post-url">
عيب كبير في هواوي &#8220;الخارق&#8221; ومطالبات للشركة بالتفسير </a>
</p> </div>
</div >
<div class="post-141975 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-336">
<div class="item-inner">
<div class="featured clearfix">
<a title="بعد انقطاعها ساعات&#8230;عودة الاتصالات اللاسلكية إلى بنغازي" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/images-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;images-210x136.jpg&quot;,&quot;279&quot;:&quot;images-279x220.jpg&quot;,&quot;357&quot;:&quot;images-357x210.jpg&quot;,&quot;448&quot;:&quot;images.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/141975/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/141975/" class="post-title post-url">
بعد انقطاعها ساعات&#8230;عودة الاتصالات اللاسلكية إلى بنغازي </a>
</p> </div>
</div >
<div class="post-136581 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-336">
<div class="item-inner">
<div class="featured clearfix">
<a title="في آخر تحديث.. 5 مزايا ثورية من &#8220;أبل&#8221; تحصّن جهازك فورا" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/09/1-1183302-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-1183302-210x136.jpg&quot;,&quot;279&quot;:&quot;1-1183302-279x220.jpg&quot;,&quot;357&quot;:&quot;1-1183302-357x210.jpg&quot;,&quot;750&quot;:&quot;1-1183302-750x430.jpg&quot;,&quot;1000&quot;:&quot;1-1183302.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/136581/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/136581/" class="post-title post-url">
في آخر تحديث.. 5 مزايا ثورية من &#8220;أبل&#8221; تحصّن جهازك فورا </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-336 clearfix">
<script>var bs_ajax_paginate_1249061230 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"336","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b7d553a"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1249061230" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1249061230" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div> </div>
</div>

</li>
</ul>
</nav>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://akhbarlibya24.net/" itemprop="url" rel="home">
<img src="https://akhbarlibya24.net/wp-content/uploads/2018/10/2322.png" alt="وكالة أخبار ليبيا 24" /> </a>
</div>
</div>
</div>
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-142280" class="post-142280 post type-post status-publish format-standard has-post-thumbnail  category-21 category-42 category-354 tag-2184 tag-2576 tag-1915 tag-2490 single-post-content">
<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://akhbarlibya24.net/wp-content/uploads/2018/10/4-8.jpg"><img alt="" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/4-8-750x430.jpg"> </a>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">حرس السواحل الليبي يستلم زورق جديد من إيطاليا </span>
</h1>
<h2 class="post-subtitle">ويستخدم الزورق للدوريات والمراقبة والاستطلاع وإنفاذ القانون في البحر</h2><div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2018-10-21T22:54:53+00:00"> <b>21 أكتوبر، 2018 , 10:54 م</b></time></span>
<span class="views post-meta-views rank-default" data-bpv-post="142280"><i class="bf-icon  fa fa-eye"></i> 225</span></div>
</div>
</div>
<div class="entry-content clearfix single-post-content">
<p>أخبار ليبيا 24 &#8211; خاص<br />
<strong>أعلن حرس السواحل الليبي التابع للقوات البحرية تسلم الزورق (فزان) إيطالي الصنع بطول 27م، وعرض 7م، وغاطس 2.5 م .</strong><br />
ويستخدم الزورق &#8211; بحسب ما نشره المكتب الاعلامي للقوات البحرية الليبية على الفيسبوك &#8211; للدوريات والمراقبة والاستطلاع وإنفاذ القانون في البحر، ومراقبة الصيد البحري ومراقبة البيئة البحرية ومكافحة الأنشطة غير الشرعية في البحر وغير المرخص لها.<br />
ويبلغ عدد الطاقم الموجود على هذا الزورق 14 ضابط وضابط صف وجنود <span class="text_exposed_show">من القوات البحرية وحرس السواحل .</span></p>
<div id='gallery-2' class='gallery galleryid-142280 gallery-columns-2 gallery-size-publisher-md'><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://akhbarlibya24.net/wp-content/uploads/2018/10/4-8.jpg'><img width="357" height="210" src="https://akhbarlibya24.net/wp-content/uploads/2018/10/4-8-357x210.jpg" class="attachment-publisher-md size-publisher-md" alt="" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://akhbarlibya24.net/wp-content/uploads/2018/10/3-12.jpg'><img width="357" height="210" src="https://akhbarlibya24.net/wp-content/uploads/2018/10/3-12-357x210.jpg" class="attachment-publisher-md size-publisher-md" alt="" /></a>
</div></figure>
</div>
<p><span class="text_exposed_show"><br />
ومن جهته، قال وزير الخارجية الإيطالي إينزو مورافيرو ميلانيزي في روما اليوم الإحد إن بلاده سوف تسلم 12 زورقاً إضافياً لخفر السواحل الليبي من أجل إنقاذ أرواح المهاجرين في البحر الأبيض المتوسط ، وليس لمنعهم من الوصول إلى أوروبا.<br />
وقال موافيرو في مؤتمر صحفي مع مبعوث الأمم المتحدة إلى ليبيا غسان سلامة: إن قرار الحكومة بالتبرع بالسفن إلى خفر السواحل الليبي يتمحور حول الحق الأساسي في الحياة،بحسب وكالة آكي للأنباء الإيطالية .<br />
وأضاف أن الفكرة ليست لوضع عقبة في طريقهم ولكن لجعل هؤلاء الناس في أمان في أقرب وقت ممكن .<br />
ووافق مجلس الوزراء الإيطالي على منح 12 زورقاً إضافياً لمساعدة ليبيا التي دمرتها الاضطرابات في تعزيز دورياتها الساحلية، ومنع قوارب الاتجار بالمهاجرين من الإبحار من شواطئها، حسبما قال رئيس الحكومة الإيطالية جوزيبي كونتي الأسبوع الماضي.<br />
وقال كونتي إن الزوارق التي وافق عليها مجلس الوزراء الإيطالي تضمنت عشرة زوارق دورية وسفينتين أكبر.<br />
وستتولى الحكومة الإيطالية أيضا مسؤولية صيانة القوارب الـ12 حتى نهاية العام وتقديم التدريب لخفر السواحل الليبي والسلطات البحرية.<br />
وقد أعاد خفر السواحل الليبي نحو 10000 شخص إلى الشاطئ هذا العام ، وفقاً للمنظمة الدولية للهجرة .<br />
والجدير بالذكر أن ليبيا تعتبر نقطة انطلاق للآلاف من المهاجرين الذين يأملون في الوصول إلى أوروبا، رغم أن المئات يلقون حتفهم غرقاً كل عام خلال الرحلة .</span></p>
<p>&nbsp;</p>
</div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://akhbarlibya24.net/tag/%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a%d8%a7/" rel="tag">إيطاليا</a><a href="https://akhbarlibya24.net/tag/%d8%b2%d9%88%d8%b1%d9%82/" rel="tag">زورق</a><a href="https://akhbarlibya24.net/tag/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/" rel="tag">ليبيا</a><a href="https://akhbarlibya24.net/tag/%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d9%8a%d9%86/" rel="tag">مهاجرين</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="142280"><i class="bf-icon  fa fa-eye"></i> <b class="number">225</b></span> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">مشاركة</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fakhbarlibya24.net%2F%3Fp%3D142280" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%AD%D8%B1%D8%B3+%D8%A7%D9%84%D8%B3%D9%88%D8%A7%D8%AD%D9%84+%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A+%D9%8A%D8%B3%D8%AA%D9%84%D9%85+%D8%B2%D9%88%D8%B1%D9%82+%D8%AC%D8%AF%D9%8A%D8%AF+%D9%85%D9%86+%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A%D8%A7%C2%A0 @akhbarlibya24&url=https%3A%2F%2Fakhbarlibya24.net%2F%3Fp%3D142280" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fakhbarlibya24.net%2F%3Fp%3D142280" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%AD%D8%B1%D8%B3+%D8%A7%D9%84%D8%B3%D9%88%D8%A7%D8%AD%D9%84+%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A+%D9%8A%D8%B3%D8%AA%D9%84%D9%85+%D8%B2%D9%88%D8%B1%D9%82+%D8%AC%D8%AF%D9%8A%D8%AF+%D9%85%D9%86+%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A%D8%A7%C2%A0 %0A%0A https%3A%2F%2Fakhbarlibya24.net%2F%3Fp%3D142280" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fakhbarlibya24.net%2F%3Fp%3D142280&title=%D8%AD%D8%B1%D8%B3+%D8%A7%D9%84%D8%B3%D9%88%D8%A7%D8%AD%D9%84+%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A+%D9%8A%D8%B3%D8%AA%D9%84%D9%85+%D8%B2%D9%88%D8%B1%D9%82+%D8%AC%D8%AF%D9%8A%D8%AF+%D9%85%D9%86+%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A%D8%A7%C2%A0" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=%D8%AD%D8%B1%D8%B3+%D8%A7%D9%84%D8%B3%D9%88%D8%A7%D8%AD%D9%84+%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A+%D9%8A%D8%B3%D8%AA%D9%84%D9%85+%D8%B2%D9%88%D8%B1%D9%82+%D8%AC%D8%AF%D9%8A%D8%AF+%D9%85%D9%86+%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A%D8%A7%C2%A0 https%3A%2F%2Fakhbarlibya24.net%2F%3Fp%3D142280" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#ac93dfd9cec6c9cfd89189e89489ede889e89489ee9d89e89489ee9f8789e89489ed9b89e89589949889e89489ee9f89e89589949489e89489ed9b89e89489ede889e8958994988789e89489ed9b89e89589949889e89589949889e8958994ed89e89489ed9489e8958994ed8789e8958994ed89e89489ee9f89e89489eded89e89589949889e8958994998789e89489ee9e89e89589949489e89489ee9d89e89589949e8789e89489edef89e89489edea89e8958994ed89e89489edea8789e89589949989e89589949a8789e89489ed9989e8958994ed89e89489ee9b89e89489ed9b89e89589949889e8958994ed89e89489ed9b89ef9e89ed9c8acec3c8d591c4d8d8dcdf899fed899eea899eeacdc7c4cecddec0c5ced5cd9e9882c2c9d8899eea899feadc899fe89d989e9e949c" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">طباعة</span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-right"></i> المقال السابق </p>
<p class="title heading-typo"><a href="https://akhbarlibya24.net/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/142263/" rel="prev">مناقشة كافة المشاكل والعراقيل التي تخصّ مستخدمي شركة الجوف</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">المقال التالي <i class="fa fa-arrow-left"></i></p>
<p class="title heading-typo"><a href="https://akhbarlibya24.net/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/142264/" rel="next">الكاديكي : الطريقة التي تم بها تسليم مبنى البلدية غير قانونية</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t2 sh-s1 ">
<span class="h-text related-posts-heading">المزيد من الأخبار</span>
</div>
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-142264 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-354">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="الكاديكي : الطريقة التي تم بها تسليم مبنى البلدية غير قانونية" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/29-3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;29-3-86x64.jpg&quot;,&quot;210&quot;:&quot;29-3-210x136.jpg&quot;,&quot;279&quot;:&quot;29-3-279x220.jpg&quot;,&quot;357&quot;:&quot;29-3-357x210.jpg&quot;,&quot;750&quot;:&quot;29-3-750x430.jpg&quot;,&quot;900&quot;:&quot;29-3.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/142264/"></a>
</div>
<p class="title"> <a class="post-url" href="https://akhbarlibya24.net/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/142264/" title="الكاديكي : الطريقة التي تم بها تسليم مبنى البلدية غير قانونية">
<span class="post-title">
الكاديكي : الطريقة التي تم بها تسليم مبنى البلدية غير قانونية </span>
</a>
</p></div>
</div >
<div class="post-142263 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-354">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="مناقشة كافة المشاكل والعراقيل التي تخصّ مستخدمي شركة الجوف" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/12-5-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;12-5-86x64.jpg&quot;,&quot;210&quot;:&quot;12-5-210x136.jpg&quot;,&quot;279&quot;:&quot;12-5-279x220.jpg&quot;,&quot;357&quot;:&quot;12-5-357x210.jpg&quot;,&quot;750&quot;:&quot;12-5-750x430.jpg&quot;,&quot;960&quot;:&quot;12-5.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/142263/"></a>
</div>
<p class="title"> <a class="post-url" href="https://akhbarlibya24.net/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/142263/" title="مناقشة كافة المشاكل والعراقيل التي تخصّ مستخدمي شركة الجوف">
<span class="post-title">
مناقشة كافة المشاكل والعراقيل التي تخصّ مستخدمي شركة الجوف </span>
</a>
</p></div>
</div >
<div class="post-142243 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-354">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="القويري: قرار الثني بتشكيل مجلس تسييري لبلدية بنغازي إرضاءً لمجموعة من النواب الداعمين لوجوده" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/1-35-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1-35-86x64.jpg&quot;,&quot;210&quot;:&quot;1-35-210x136.jpg&quot;,&quot;279&quot;:&quot;1-35-279x220.jpg&quot;,&quot;357&quot;:&quot;1-35-357x210.jpg&quot;,&quot;448&quot;:&quot;1-35.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/142243/"></a>
</div>
<p class="title"> <a class="post-url" href="https://akhbarlibya24.net/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/142243/" title="القويري: قرار الثني بتشكيل مجلس تسييري لبلدية بنغازي إرضاءً لمجموعة من النواب الداعمين لوجوده">
<span class="post-title">
القويري: قرار الثني بتشكيل مجلس تسييري لبلدية بنغازي إرضاءً لمجموعة من النواب&hellip; </span>
</a>
</p></div>
</div >
<div class="post-142191 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-354">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="قبيلة العبيدات تطالب رئيس النواب برفض تكليف &#8220;العيساوي&#8221;" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/1-15-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1-15-86x64.jpg&quot;,&quot;210&quot;:&quot;1-15-210x136.jpg&quot;,&quot;279&quot;:&quot;1-15-279x220.jpg&quot;,&quot;357&quot;:&quot;1-15-357x210.jpg&quot;,&quot;750&quot;:&quot;1-15-750x430.jpg&quot;,&quot;960&quot;:&quot;1-15.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/142191/"></a>
</div>
<p class="title"> <a class="post-url" href="https://akhbarlibya24.net/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/142191/" title="قبيلة العبيدات تطالب رئيس النواب برفض تكليف &#8220;العيساوي&#8221;">
<span class="post-title">
قبيلة العبيدات تطالب رئيس النواب برفض تكليف &#8220;العيساوي&#8221; </span>
</a>
</p></div>
</div >
</div>
</div></div>
<section id="comments-template-142280" class="comments-template">
<p class="comments-closed">
التعليقات مغلقة.	</p>
</section> 
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="better-social-counter-4" class=" h-ni w-nt primary-sidebar-widget widget widget_better-social-counter"> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 921k</span> <span class="item-title"> إعجاب</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 76,032</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/akhbarlibya24" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> 8,524</span> <span class="item-title"> متابعين</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCeSDlHwP4cA8m4BuzxsVtHg" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> 2</span> <span class="item-title"> مشتركين</span> </a> </li> </ul>
</div>
</div><div id="bs-mix-listing-3-4-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class=" bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab"> <p class="section-heading sh-t2 sh-s4 main-term-1137">
<a href="https://akhbarlibya24.net/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/" class="main-link">
<span class="h-text main-term-1137">
الأكثر مشاهدة </span>
</a>
</p>
<div class="listing listing-mix-3-4 clearfix ">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
<div class="post-142111 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-354 bsw-450">
<div class="item-content">
<a title="بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا بالعملة الصعبة" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/23-4-705x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;23-4-210x136.jpg&quot;,&quot;279&quot;:&quot;23-4-279x220.jpg&quot;,&quot;357&quot;:&quot;23-4-357x210.jpg&quot;,&quot;705&quot;:&quot;23-4.jpg&quot;}}" class="img-cont" href="https://akhbarlibya24.net/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/142111/"></a>
<div class="content-container">
<p class="title"> <a href="https://akhbarlibya24.net/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/142111/" class="post-title post-url">
بعد غيابه لشهرين في زيارة سرية للإمارات .. التاجوري يعود محمّلا بالعملة الصعبة </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2018-10-20T21:47:10+00:00">20 أكتوبر، 2018 , 9:47 م</time></span>
</div>
</div>
</div>
</div >
</div>
</div>
<div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-141787 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-354">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="الطريق إلى سرت .. المدينة المغضوب عليها" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/44169210_2140965189497300_3190790990143160320_n-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;44169210_2140965189497300_3190790990143160320_n-86x64.jpg&quot;,&quot;210&quot;:&quot;44169210_2140965189497300_3190790990143160320_n-210x136.jpg&quot;,&quot;960&quot;:&quot;44169210_2140965189497300_3190790990143160320_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/141787/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/141787/" class="post-url post-title">
الطريق إلى سرت .. المدينة المغضوب عليها </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2018-10-19T10:37:40+00:00">19 أكتوبر، 2018 , 10:37 ص</time></span>
</div>
</div>
</div >
<div class="post-141806 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-367">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="الكبير يبحث مع محافظي المصارف العربية الحدّ من مخاطر غسل الأموال وتمويل الإرهاب" data-src="https://akhbarlibya24.net/wp-content/uploads/2017/04/-الكبير-e1491243632460-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2017\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;-\u0627\u0644\u0643\u0628\u064a\u0631-e1491243632460-86x64.jpg&quot;,&quot;210&quot;:&quot;-\u0627\u0644\u0643\u0628\u064a\u0631-e1491243632460-210x136.jpg&quot;,&quot;448&quot;:&quot;-\u0627\u0644\u0643\u0628\u064a\u0631-e1491243632460.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/141806/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/141806/" class="post-url post-title">
الكبير يبحث مع محافظي المصارف العربية الحدّ من مخاطر غسل الأموال&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2018-10-18T22:43:02+00:00">18 أكتوبر، 2018 , 10:43 م</time></span>
</div>
</div>
</div >
<div class="post-141765 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-353">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="متحف طبرق يستلم جرة عمرها 2000 عام تعود للعهد الروماني" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/44219112_2024660397584779_8330515599499198464_n-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;44219112_2024660397584779_8330515599499198464_n-86x64.jpg&quot;,&quot;210&quot;:&quot;44219112_2024660397584779_8330515599499198464_n-210x136.jpg&quot;,&quot;334&quot;:&quot;44219112_2024660397584779_8330515599499198464_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/141765/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/141765/" class="post-url post-title">
متحف طبرق يستلم جرة عمرها 2000 عام تعود للعهد الروماني </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2018-10-18T12:56:56+00:00">18 أكتوبر، 2018 , 12:56 م</time></span>
</div>
</div>
</div >
<div class="post-141783 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-98">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="عمرها 50 عامًا&#8230;طريق &#8220;جالو إجدابيا&#8221;&#8230;قرارت تصدر والموت مستمر" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/44247091_1087190478123479_4400208863928778752_n-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;44247091_1087190478123479_4400208863928778752_n-86x64.jpg&quot;,&quot;210&quot;:&quot;44247091_1087190478123479_4400208863928778752_n-210x136.jpg&quot;,&quot;448&quot;:&quot;44247091_1087190478123479_4400208863928778752_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/141783/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/141783/" class="post-url post-title">
عمرها 50 عامًا&#8230;طريق &#8220;جالو إجدابيا&#8221;&#8230;قرارت تصدر&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2018-10-18T16:50:50+00:00">18 أكتوبر، 2018 , 4:50 م</time></span>
</div>
</div>
</div >
<div class="post-141791 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-98">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="بعد إعلانه تحريرها من عامين .. السراج يزور سرت ويعلن إنشاء هيئة لإعمار وتنمية المدينة" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/11-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;11-2-86x64.jpg&quot;,&quot;210&quot;:&quot;11-2-210x136.jpg&quot;,&quot;552&quot;:&quot;11-2.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/141791/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/141791/" class="post-url post-title">
بعد إعلانه تحريرها من عامين .. السراج يزور سرت ويعلن إنشاء هيئة لإعمار&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2018-10-18T20:26:20+00:00">18 أكتوبر، 2018 , 8:26 م</time></span>
</div>
</div>
</div >
</div>
</div>
</div>
</div>
</div></div><div id="better_weather_widget-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better_weather_widget"> <div id="bw-5bcd32381f8d9" class=" animated-icons better-weather style-normal state-clear-night" style=" background-color:#1e73be; color:#fff;" data-font-color="#fff">
<div class="bw_currently">
<div class="bw_date-loc">
<span class="bw_location">طرابلس</span>
<span class="bw_separator">-</span>
<span class="bw_date">22 أكتوبر</span>
</div>
<div class="bw_degree-up-down">
<span class="bw_up-degree">27°</span>
<span class="bw_down-degree">22°</span>
</div>
<div class="bw_summary">
<span class="bw_icon-container"><canvas id="bw-5bcd32381f8d9-summary-icon" class="bw_icon bw_svg-icon" style="height:85px; width:85px;" data-icon="clear-night"></canvas></span>
<p>صحو</p>
</div>
<div class="bw_degree">
<p>21°</p>
</div>
</div>
<div class="bw-loader">
<div class="bw-loader-icon"></div>
</div>
</div>
</div><div id="bs-newsletter-mailchimp-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-newsletter-mailchimp"><div class="section-heading sh-t2 sh-s1"><span class="h-text"><a href='النشرة الأخبارية'>النشرة الإخبارية</a></span></div> <div class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter ">
<div class="subscribe-image">
<img src="https://akhbarlibya24.net/wp-content/uploads/2018/10/clean-tech-rtl-arabic-email-illustration.png" alt="النشرة الإخبارية">
</div>
<div class="subscribe-message">
<p>اشترك في النشرة الإخبارية .</p>
</div>
<form action="//betterstudio.us9.list-manage.com/subscribe/post?u=ed62711f285e19818a5c11811&id=4450ad741b" method="post" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<input name="EMAIL" type="email" placeholder="أدخل البريد الإلكتروني الخاص بك .." class="newsletter-email">
<button class="newsletter-subscribe" name="subscribe" type="submit">الاشتراك</button>
</form>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
<div class="footer-instagram footer-instagram-3 clearfix full-width">
<h3 class="footer-instagram-label">
<span>
تابعنا <a href="https://instagram.com/akhbarlibya24" target="_blank">@akhbarlibya24</a>
</span>
</h3>
<ul class="bs-instagram-photos">
<li class="bs-instagram-photo bs-instagram-photo-0">
<a class="img-holder" href="//instagram.com/p/BpIUWKkDKyO/" target="_blank" data-src="https://scontent-dfw5-1.cdninstagram.com/vp/15367fdd9fd1f910bf4e72c18a3b0ae8/5C450AF1/t51.2885-15/e35/s320x320/43452145_565785897205444_7060102585510905566_n.jpg" alt="">
</a>
</li><li class="bs-instagram-photo bs-instagram-photo-1">
<a class="img-holder" href="//instagram.com/p/BpISRQgDUK5/" target="_blank" data-src="https://scontent-dfw5-1.cdninstagram.com/vp/227c6d8fca38873e964829107ef1c148/5C855C81/t51.2885-15/e35/c33.0.667.667/s320x320/43914385_2079369815708615_4320836200337687762_n.jpg" alt="">
</a>
</li><li class="bs-instagram-photo bs-instagram-photo-2">
<a class="img-holder" href="//instagram.com/p/BpGFu_nD1fy/" target="_blank" data-src="https://scontent-dfw5-1.cdninstagram.com/vp/166f2c76bedcd02170ac279c93571b5b/5C4EE371/t51.2885-15/e35/c4.0.667.667/s320x320/43046844_2090316934362298_5875006272369105307_n.jpg" alt="">
</a>
</li><li class="bs-instagram-photo bs-instagram-photo-3">
<a class="img-holder" href="//instagram.com/p/BpFtRaSDUYE/" target="_blank" data-src="https://scontent-dfw5-1.cdninstagram.com/vp/e4b5ec9160f031e743866ea5ef3e4a33/5C536358/t51.2885-15/e35/c56.0.652.652/s320x320/42714382_189961565232461_7443604487828285689_n.jpg" alt="">
</a>
</li><li class="bs-instagram-photo bs-instagram-photo-4">
<a class="img-holder" href="//instagram.com/p/BpFsEfFjl5W/" target="_blank" data-src="https://scontent-dfw5-1.cdninstagram.com/vp/72f478f191abf1e3f50136a15e00b21f/5C504A9A/t51.2885-15/e35/c102.0.662.662/s320x320/42792196_1072329662926994_5219751046643235030_n.jpg" alt="">
</a>
</li><li class="bs-instagram-photo bs-instagram-photo-5">
<a class="img-holder" href="//instagram.com/p/BpFpCW3D5Ux/" target="_blank" data-src="https://scontent-dfw5-1.cdninstagram.com/vp/d6ec06f7793393add65650f59993f7d6/5C69CC36/t51.2885-15/e35/c0.83.667.667/s320x320/43779287_248353775849255_2582570771281074634_n.jpg" alt="">
</a>
</li><li class="bs-instagram-photo bs-instagram-photo-6">
<a class="img-holder" href="//instagram.com/p/BpFmm3qjcqi/" target="_blank" data-src="https://scontent-dfw5-1.cdninstagram.com/vp/5fd85aaab37d690b6a7d3576656a98e2/5C52D39B/t51.2885-15/e35/c46.0.667.667/s320x320/42595096_1945637339072376_6167079053249412712_n.jpg" alt="">
</a>
</li><li class="bs-instagram-photo bs-instagram-photo-7">
<a class="img-holder" href="//instagram.com/p/BpFkmHxDQ9p/" target="_blank" data-src="https://scontent-dfw5-1.cdninstagram.com/vp/17d64e8647ecfa60256c27fe1ad0673a/5BD05372/t51.2885-15/e35/s320x320/43779293_1596768273763094_2216642791488047219_n.jpg" alt="">
</a>
</li><li class="bs-instagram-photo bs-instagram-photo-8">
<a class="img-holder" href="//instagram.com/p/BpFkTFPDRbV/" target="_blank" data-src="https://scontent-dfw5-1.cdninstagram.com/vp/3599a146257171be7f07c5542f9313d1/5C855F16/t51.2885-15/e35/s320x320/43816400_309954876485362_4236160222690324478_n.jpg" alt="">
</a>
</li> </ul>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21398"><a href="https://www.akhbarlibya24.net">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-item-93617"><a href="https://akhbarlibya24.net/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/">ليبيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-item-109471"><a href="https://akhbarlibya24.net/%d8%b4%d8%a7%d8%a6%d8%b9/">أخبار وتقارير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-54659"><a href="https://akhbarlibya24.net/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-item-56146"><a href="https://akhbarlibya24.net/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">إقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-item-21506"><a href="https://akhbarlibya24.net/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-item-99445"><a href="https://akhbarlibya24.net/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/">أراء حرة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a>

<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-29 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-142228 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-29">
<div class="item-inner">
<div class="featured clearfix">
<a title="النصر يهزم الأنوار وديًا" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/44591262_1870488099726072_7514631079236468736_n-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;44591262_1870488099726072_7514631079236468736_n-1-210x136.jpg&quot;,&quot;279&quot;:&quot;44591262_1870488099726072_7514631079236468736_n-1-279x220.jpg&quot;,&quot;357&quot;:&quot;44591262_1870488099726072_7514631079236468736_n-1-357x210.jpg&quot;,&quot;640&quot;:&quot;44591262_1870488099726072_7514631079236468736_n-1.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/142228/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/142228/" class="post-title post-url">
النصر يهزم الأنوار وديًا </a>
</p> </div>
</div >
<div class="post-142150 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-29">
<div class="item-inner">
<div class="featured clearfix">
<a title="&#8220;أخبار ليبيا24&#8221; تكشف أسرار اجتماع إلغاء الأهلي واستضافة النصر" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/44530578_1869737016467847_8715088998407602176_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;44530578_1869737016467847_8715088998407602176_n-210x136.jpg&quot;,&quot;279&quot;:&quot;44530578_1869737016467847_8715088998407602176_n-279x220.jpg&quot;,&quot;357&quot;:&quot;44530578_1869737016467847_8715088998407602176_n-357x210.jpg&quot;,&quot;448&quot;:&quot;44530578_1869737016467847_8715088998407602176_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/142150/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/142150/" class="post-title post-url">
&#8220;أخبار ليبيا24&#8221; تكشف أسرار اجتماع إلغاء الأهلي واستضافة النصر </a>
</p> </div>
</div >
<div class="post-142107 type-post format-video has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-29">
<div class="item-inner">
<div class="featured clearfix">
<a title="تعرّف على قائمة منتخب ليبيا المشاركة في بطولة شمال إفريقيا" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/9-3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;9-3-210x136.jpg&quot;,&quot;279&quot;:&quot;9-3-279x220.jpg&quot;,&quot;357&quot;:&quot;9-3-357x210.jpg&quot;,&quot;620&quot;:&quot;9-3.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/142107/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/142107/" class="post-title post-url">
تعرّف على قائمة منتخب ليبيا المشاركة في بطولة شمال إفريقيا </a>
</p> </div>
</div >
<div class="post-142095 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-29">
<div class="item-inner">
<div class="featured clearfix">
<a title="بن حريز يتقدم رسميًا لاستضافة و تنظيم بطولة أفريقيا للقوة البدنية لسنة 2020" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/44442093_2288292451400734_6724169093169020928_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;44442093_2288292451400734_6724169093169020928_n-210x136.jpg&quot;,&quot;279&quot;:&quot;44442093_2288292451400734_6724169093169020928_n-279x220.jpg&quot;,&quot;357&quot;:&quot;44442093_2288292451400734_6724169093169020928_n-357x210.jpg&quot;,&quot;448&quot;:&quot;44442093_2288292451400734_6724169093169020928_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/142095/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/142095/" class="post-title post-url">
بن حريز يتقدم رسميًا لاستضافة و تنظيم بطولة أفريقيا للقوة البدنية لسنة 2020 </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1461877375 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f173c17"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1461877375" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1461877375" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div> </div>
</div>

</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a>

<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-353 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-142198 type-post format-video has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-353">
<div class="item-inner">
<div class="featured clearfix">
<a title="10 أفلام تُحبس معها الأنفاس &#8230; في شهر أكتوبر" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/Venom-poster-6-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Venom-poster-6-210x136.jpg&quot;,&quot;279&quot;:&quot;Venom-poster-6-279x220.jpg&quot;,&quot;357&quot;:&quot;Venom-poster-6-357x210.jpg&quot;,&quot;700&quot;:&quot;Venom-poster-6.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/142198/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/142198/" class="post-title post-url">
10 أفلام تُحبس معها الأنفاس &#8230; في شهر أكتوبر </a>
</p> </div>
</div >
<div class="post-142053 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-353">
<div class="item-inner">
<div class="featured clearfix">
<a title="وفاة الفنان السوري توفيق العشا" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/100716143024-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;100716143024-210x136.jpg&quot;,&quot;279&quot;:&quot;100716143024-279x220.jpg&quot;,&quot;357&quot;:&quot;100716143024-357x210.jpg&quot;,&quot;620&quot;:&quot;100716143024.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/142053/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/142053/" class="post-title post-url">
وفاة الفنان السوري توفيق العشا </a>
</p> </div>
</div >
<div class="post-142050 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-353">
<div class="item-inner">
<div class="featured clearfix">
<a title="&#8220;نيتفلكس&#8221; يدفع المتفرجين للإغماء والغثيان والرعب" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/1-1192472-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-1192472-210x136.jpg&quot;,&quot;279&quot;:&quot;1-1192472-279x220.jpg&quot;,&quot;357&quot;:&quot;1-1192472-357x210.jpg&quot;,&quot;750&quot;:&quot;1-1192472-750x430.jpg&quot;,&quot;1000&quot;:&quot;1-1192472.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/142050/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/142050/" class="post-title post-url">
&#8220;نيتفلكس&#8221; يدفع المتفرجين للإغماء والغثيان والرعب </a>
</p> </div>
</div >
<div class="post-141765 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-353">
<div class="item-inner">
<div class="featured clearfix">
<a title="متحف طبرق يستلم جرة عمرها 2000 عام تعود للعهد الروماني" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/44219112_2024660397584779_8330515599499198464_n-334x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;44219112_2024660397584779_8330515599499198464_n-210x136.jpg&quot;,&quot;279&quot;:&quot;44219112_2024660397584779_8330515599499198464_n-279x220.jpg&quot;,&quot;334&quot;:&quot;44219112_2024660397584779_8330515599499198464_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/141765/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/141765/" class="post-title post-url">
متحف طبرق يستلم جرة عمرها 2000 عام تعود للعهد الروماني </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix">
<script>var bs_ajax_paginate_248541695 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"24594d2"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="248541695" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="248541695" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div> </div>
</div>

</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1061 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">صحة ومجتمع</a>

<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-1061 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-141938 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1061">
<div class="item-inner">
<div class="featured clearfix">
<a title="فيتامينات &#8220;تطيل العمر&#8221; .. علماء ينشرون القائمة الكاملة" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/1-1192372-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-1192372-210x136.jpg&quot;,&quot;279&quot;:&quot;1-1192372-279x220.jpg&quot;,&quot;357&quot;:&quot;1-1192372-357x210.jpg&quot;,&quot;750&quot;:&quot;1-1192372-750x430.jpg&quot;,&quot;1000&quot;:&quot;1-1192372.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/141938/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/141938/" class="post-title post-url">
فيتامينات &#8220;تطيل العمر&#8221; .. علماء ينشرون القائمة الكاملة </a>
</p> </div>
</div >
<div class="post-136584 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1061">
<div class="item-inner">
<div class="featured clearfix">
<a title="هذه الأطعمة تساعدك على خفض الكوليسترول" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/09/1-1018360-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-1018360-210x136.jpg&quot;,&quot;279&quot;:&quot;1-1018360-279x220.jpg&quot;,&quot;357&quot;:&quot;1-1018360-357x210.jpg&quot;,&quot;750&quot;:&quot;1-1018360-750x430.jpg&quot;,&quot;1000&quot;:&quot;1-1018360.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/136584/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/136584/" class="post-title post-url">
هذه الأطعمة تساعدك على خفض الكوليسترول </a>
</p> </div>
</div >
<div class="post-135629 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-98">
<div class="item-inner">
<div class="featured clearfix">
<a title="1523 مريضا ليبيا يعالجون في الأردن من الأورام السرطانية" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/09/القاردنز-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0642\u0627\u0631\u062f\u0646\u0632-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0642\u0627\u0631\u062f\u0646\u0632-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0642\u0627\u0631\u062f\u0646\u0632-1-357x210.jpg&quot;,&quot;450&quot;:&quot;\u0627\u0644\u0642\u0627\u0631\u062f\u0646\u0632-1.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/135629/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/135629/" class="post-title post-url">
1523 مريضا ليبيا يعالجون في الأردن من الأورام السرطانية </a>
</p> </div>
</div >
<div class="post-135492 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix">
<a title="حوار خاص| مسؤول بمركز الحسين للسرطان يوضح سبب إيقاف استقبال مرضى ليبيين جدد : الديون هي السبب!" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/08/الحوارات-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u062d\u0648\u0627\u0631\u0627\u062a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u062d\u0648\u0627\u0631\u0627\u062a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u062d\u0648\u0627\u0631\u0627\u062a-357x210.jpg&quot;,&quot;532&quot;:&quot;\u0627\u0644\u062d\u0648\u0627\u0631\u0627\u062a.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/135492/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/135492/" class="post-title post-url">
حوار خاص| مسؤول بمركز الحسين للسرطان يوضح سبب إيقاف استقبال مرضى ليبيين جدد : الديون&hellip; </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix">
<script>var bs_ajax_paginate_1404337281 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3ec1efd"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1404337281" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1404337281" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div> </div>
</div>

</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49844"><a href="https://akhbarlibya24.net/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">علوم و تكنولوجيا</a>

<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-336 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-142192 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-336">
<div class="item-inner">
<div class="featured clearfix">
<a title="جديد فيسبوك.. اجعل صورك ثلاثية الأبعاد" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/01223000-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;01223000-210x136.jpg&quot;,&quot;279&quot;:&quot;01223000-279x220.jpg&quot;,&quot;357&quot;:&quot;01223000-357x210.jpg&quot;,&quot;750&quot;:&quot;01223000-750x430.jpg&quot;,&quot;960&quot;:&quot;01223000.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/142192/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/142192/" class="post-title post-url">
جديد فيسبوك.. اجعل صورك ثلاثية الأبعاد </a>
</p> </div>
</div >
<div class="post-142045 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-336">
<div class="item-inner">
<div class="featured clearfix">
<a title="عيب كبير في هواوي &#8220;الخارق&#8221; ومطالبات للشركة بالتفسير" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/50a774caca-img-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;50a774caca-img-210x136.jpg&quot;,&quot;279&quot;:&quot;50a774caca-img-279x220.jpg&quot;,&quot;357&quot;:&quot;50a774caca-img-357x210.jpg&quot;,&quot;750&quot;:&quot;50a774caca-img-750x430.jpg&quot;,&quot;1500&quot;:&quot;50a774caca-img.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/142045/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/142045/" class="post-title post-url">
عيب كبير في هواوي &#8220;الخارق&#8221; ومطالبات للشركة بالتفسير </a>
</p> </div>
</div >
<div class="post-141975 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-336">
<div class="item-inner">
<div class="featured clearfix">
<a title="بعد انقطاعها ساعات&#8230;عودة الاتصالات اللاسلكية إلى بنغازي" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/images-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;images-210x136.jpg&quot;,&quot;279&quot;:&quot;images-279x220.jpg&quot;,&quot;357&quot;:&quot;images-357x210.jpg&quot;,&quot;448&quot;:&quot;images.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/141975/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/141975/" class="post-title post-url">
بعد انقطاعها ساعات&#8230;عودة الاتصالات اللاسلكية إلى بنغازي </a>
</p> </div>
</div >
<div class="post-136581 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-336">
<div class="item-inner">
<div class="featured clearfix">
<a title="في آخر تحديث.. 5 مزايا ثورية من &#8220;أبل&#8221; تحصّن جهازك فورا" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/09/1-1183302-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-1183302-210x136.jpg&quot;,&quot;279&quot;:&quot;1-1183302-279x220.jpg&quot;,&quot;357&quot;:&quot;1-1183302-357x210.jpg&quot;,&quot;750&quot;:&quot;1-1183302-750x430.jpg&quot;,&quot;1000&quot;:&quot;1-1183302.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/136581/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/136581/" class="post-title post-url">
في آخر تحديث.. 5 مزايا ثورية من &#8220;أبل&#8221; تحصّن جهازك فورا </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-336 clearfix">
<script>var bs_ajax_paginate_1249061230 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"336","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b7d553a"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1249061230" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1249061230" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div> </div>
</div>

</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
وكالة أخبار ليبيا 24 © 2018 - جميع الحقوق محفوظة. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
للمزيد من المعلومات و التواصل مع الوكالة : <a href="ref=https://akhbarlibya24.net/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7">إتصل بنا </a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-6","boxed":"full-width"},"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0623\u063a\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0645\u0642\u0627\u0644\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
/* ]]> */
</script>
<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
<div class="rh-cover noscroll  no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21398"><a href="https://www.akhbarlibya24.net">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-item-93617"><a href="https://akhbarlibya24.net/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/">ليبيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1754 better-anim-fade menu-item-109471"><a href="https://akhbarlibya24.net/%d8%b4%d8%a7%d8%a6%d8%b9/">أخبار وتقارير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-54659"><a href="https://akhbarlibya24.net/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-item-56146"><a href="https://akhbarlibya24.net/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">إقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-item-21506"><a href="https://akhbarlibya24.net/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1137 better-anim-fade menu-item-99445"><a href="https://akhbarlibya24.net/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/">أراء حرة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-21496"><a href="https://akhbarlibya24.net/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a>

<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-29 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-142228 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-29">
<div class="item-inner">
<div class="featured clearfix">
<a title="النصر يهزم الأنوار وديًا" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/44591262_1870488099726072_7514631079236468736_n-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;44591262_1870488099726072_7514631079236468736_n-1-210x136.jpg&quot;,&quot;279&quot;:&quot;44591262_1870488099726072_7514631079236468736_n-1-279x220.jpg&quot;,&quot;357&quot;:&quot;44591262_1870488099726072_7514631079236468736_n-1-357x210.jpg&quot;,&quot;640&quot;:&quot;44591262_1870488099726072_7514631079236468736_n-1.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/142228/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/142228/" class="post-title post-url">
النصر يهزم الأنوار وديًا </a>
</p> </div>
</div >
<div class="post-142150 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-29">
<div class="item-inner">
<div class="featured clearfix">
<a title="&#8220;أخبار ليبيا24&#8221; تكشف أسرار اجتماع إلغاء الأهلي واستضافة النصر" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/44530578_1869737016467847_8715088998407602176_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;44530578_1869737016467847_8715088998407602176_n-210x136.jpg&quot;,&quot;279&quot;:&quot;44530578_1869737016467847_8715088998407602176_n-279x220.jpg&quot;,&quot;357&quot;:&quot;44530578_1869737016467847_8715088998407602176_n-357x210.jpg&quot;,&quot;448&quot;:&quot;44530578_1869737016467847_8715088998407602176_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/142150/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/142150/" class="post-title post-url">
&#8220;أخبار ليبيا24&#8221; تكشف أسرار اجتماع إلغاء الأهلي واستضافة النصر </a>
</p> </div>
</div >
<div class="post-142107 type-post format-video has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-29">
<div class="item-inner">
<div class="featured clearfix">
<a title="تعرّف على قائمة منتخب ليبيا المشاركة في بطولة شمال إفريقيا" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/9-3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;9-3-210x136.jpg&quot;,&quot;279&quot;:&quot;9-3-279x220.jpg&quot;,&quot;357&quot;:&quot;9-3-357x210.jpg&quot;,&quot;620&quot;:&quot;9-3.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/142107/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/142107/" class="post-title post-url">
تعرّف على قائمة منتخب ليبيا المشاركة في بطولة شمال إفريقيا </a>
</p> </div>
</div >
<div class="post-142095 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-29">
<div class="item-inner">
<div class="featured clearfix">
<a title="بن حريز يتقدم رسميًا لاستضافة و تنظيم بطولة أفريقيا للقوة البدنية لسنة 2020" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/44442093_2288292451400734_6724169093169020928_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;44442093_2288292451400734_6724169093169020928_n-210x136.jpg&quot;,&quot;279&quot;:&quot;44442093_2288292451400734_6724169093169020928_n-279x220.jpg&quot;,&quot;357&quot;:&quot;44442093_2288292451400734_6724169093169020928_n-357x210.jpg&quot;,&quot;448&quot;:&quot;44442093_2288292451400734_6724169093169020928_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/142095/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/142095/" class="post-title post-url">
بن حريز يتقدم رسميًا لاستضافة و تنظيم بطولة أفريقيا للقوة البدنية لسنة 2020 </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-29 clearfix">
<script>var bs_ajax_paginate_1461877375 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"29","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f173c17"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1461877375" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1461877375" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div> </div>
</div>

</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49955"><a href="https://akhbarlibya24.net/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a>

<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-353 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-142198 type-post format-video has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-353">
<div class="item-inner">
<div class="featured clearfix">
<a title="10 أفلام تُحبس معها الأنفاس &#8230; في شهر أكتوبر" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/Venom-poster-6-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Venom-poster-6-210x136.jpg&quot;,&quot;279&quot;:&quot;Venom-poster-6-279x220.jpg&quot;,&quot;357&quot;:&quot;Venom-poster-6-357x210.jpg&quot;,&quot;700&quot;:&quot;Venom-poster-6.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/142198/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/142198/" class="post-title post-url">
10 أفلام تُحبس معها الأنفاس &#8230; في شهر أكتوبر </a>
</p> </div>
</div >
<div class="post-142053 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-353">
<div class="item-inner">
<div class="featured clearfix">
<a title="وفاة الفنان السوري توفيق العشا" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/100716143024-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;100716143024-210x136.jpg&quot;,&quot;279&quot;:&quot;100716143024-279x220.jpg&quot;,&quot;357&quot;:&quot;100716143024-357x210.jpg&quot;,&quot;620&quot;:&quot;100716143024.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/142053/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/142053/" class="post-title post-url">
وفاة الفنان السوري توفيق العشا </a>
</p> </div>
</div >
<div class="post-142050 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-353">
<div class="item-inner">
<div class="featured clearfix">
<a title="&#8220;نيتفلكس&#8221; يدفع المتفرجين للإغماء والغثيان والرعب" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/1-1192472-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-1192472-210x136.jpg&quot;,&quot;279&quot;:&quot;1-1192472-279x220.jpg&quot;,&quot;357&quot;:&quot;1-1192472-357x210.jpg&quot;,&quot;750&quot;:&quot;1-1192472-750x430.jpg&quot;,&quot;1000&quot;:&quot;1-1192472.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/142050/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/142050/" class="post-title post-url">
&#8220;نيتفلكس&#8221; يدفع المتفرجين للإغماء والغثيان والرعب </a>
</p> </div>
</div >
<div class="post-141765 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-353">
<div class="item-inner">
<div class="featured clearfix">
<a title="متحف طبرق يستلم جرة عمرها 2000 عام تعود للعهد الروماني" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/44219112_2024660397584779_8330515599499198464_n-334x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;44219112_2024660397584779_8330515599499198464_n-210x136.jpg&quot;,&quot;279&quot;:&quot;44219112_2024660397584779_8330515599499198464_n-279x220.jpg&quot;,&quot;334&quot;:&quot;44219112_2024660397584779_8330515599499198464_n.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/141765/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/141765/" class="post-title post-url">
متحف طبرق يستلم جرة عمرها 2000 عام تعود للعهد الروماني </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-353 clearfix">
<script>var bs_ajax_paginate_248541695 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"24594d2"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="248541695" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="248541695" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div> </div>
</div>

</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1061 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-97225"><a href="https://akhbarlibya24.net/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">صحة ومجتمع</a>

<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-1061 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-141938 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1061">
<div class="item-inner">
<div class="featured clearfix">
<a title="فيتامينات &#8220;تطيل العمر&#8221; .. علماء ينشرون القائمة الكاملة" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/1-1192372-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-1192372-210x136.jpg&quot;,&quot;279&quot;:&quot;1-1192372-279x220.jpg&quot;,&quot;357&quot;:&quot;1-1192372-357x210.jpg&quot;,&quot;750&quot;:&quot;1-1192372-750x430.jpg&quot;,&quot;1000&quot;:&quot;1-1192372.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/141938/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/141938/" class="post-title post-url">
فيتامينات &#8220;تطيل العمر&#8221; .. علماء ينشرون القائمة الكاملة </a>
</p> </div>
</div >
<div class="post-136584 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1061">
<div class="item-inner">
<div class="featured clearfix">
<a title="هذه الأطعمة تساعدك على خفض الكوليسترول" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/09/1-1018360-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-1018360-210x136.jpg&quot;,&quot;279&quot;:&quot;1-1018360-279x220.jpg&quot;,&quot;357&quot;:&quot;1-1018360-357x210.jpg&quot;,&quot;750&quot;:&quot;1-1018360-750x430.jpg&quot;,&quot;1000&quot;:&quot;1-1018360.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/136584/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/136584/" class="post-title post-url">
هذه الأطعمة تساعدك على خفض الكوليسترول </a>
</p> </div>
</div >
<div class="post-135629 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-98">
<div class="item-inner">
<div class="featured clearfix">
<a title="1523 مريضا ليبيا يعالجون في الأردن من الأورام السرطانية" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/09/القاردنز-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0642\u0627\u0631\u062f\u0646\u0632-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0642\u0627\u0631\u062f\u0646\u0632-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0642\u0627\u0631\u062f\u0646\u0632-1-357x210.jpg&quot;,&quot;450&quot;:&quot;\u0627\u0644\u0642\u0627\u0631\u062f\u0646\u0632-1.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/135629/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/135629/" class="post-title post-url">
1523 مريضا ليبيا يعالجون في الأردن من الأورام السرطانية </a>
</p> </div>
</div >
<div class="post-135492 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix">
<a title="حوار خاص| مسؤول بمركز الحسين للسرطان يوضح سبب إيقاف استقبال مرضى ليبيين جدد : الديون هي السبب!" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/08/الحوارات-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u062d\u0648\u0627\u0631\u0627\u062a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u062d\u0648\u0627\u0631\u0627\u062a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u062d\u0648\u0627\u0631\u0627\u062a-357x210.jpg&quot;,&quot;532&quot;:&quot;\u0627\u0644\u062d\u0648\u0627\u0631\u0627\u062a.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/135492/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/135492/" class="post-title post-url">
حوار خاص| مسؤول بمركز الحسين للسرطان يوضح سبب إيقاف استقبال مرضى ليبيين جدد : الديون&hellip; </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1061 clearfix">
<script>var bs_ajax_paginate_1404337281 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1061","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3ec1efd"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1404337281" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1404337281" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div> </div>
</div>

</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-49844"><a href="https://akhbarlibya24.net/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">علوم و تكنولوجيا</a>

<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-336 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-142192 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-336">
<div class="item-inner">
<div class="featured clearfix">
<a title="جديد فيسبوك.. اجعل صورك ثلاثية الأبعاد" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/01223000-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;01223000-210x136.jpg&quot;,&quot;279&quot;:&quot;01223000-279x220.jpg&quot;,&quot;357&quot;:&quot;01223000-357x210.jpg&quot;,&quot;750&quot;:&quot;01223000-750x430.jpg&quot;,&quot;960&quot;:&quot;01223000.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/142192/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/142192/" class="post-title post-url">
جديد فيسبوك.. اجعل صورك ثلاثية الأبعاد </a>
</p> </div>
</div >
<div class="post-142045 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-336">
<div class="item-inner">
<div class="featured clearfix">
<a title="عيب كبير في هواوي &#8220;الخارق&#8221; ومطالبات للشركة بالتفسير" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/50a774caca-img-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;50a774caca-img-210x136.jpg&quot;,&quot;279&quot;:&quot;50a774caca-img-279x220.jpg&quot;,&quot;357&quot;:&quot;50a774caca-img-357x210.jpg&quot;,&quot;750&quot;:&quot;50a774caca-img-750x430.jpg&quot;,&quot;1500&quot;:&quot;50a774caca-img.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/142045/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/142045/" class="post-title post-url">
عيب كبير في هواوي &#8220;الخارق&#8221; ومطالبات للشركة بالتفسير </a>
</p> </div>
</div >
<div class="post-141975 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-336">
<div class="item-inner">
<div class="featured clearfix">
<a title="بعد انقطاعها ساعات&#8230;عودة الاتصالات اللاسلكية إلى بنغازي" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/10/images-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;images-210x136.jpg&quot;,&quot;279&quot;:&quot;images-279x220.jpg&quot;,&quot;357&quot;:&quot;images-357x210.jpg&quot;,&quot;448&quot;:&quot;images.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/141975/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/141975/" class="post-title post-url">
بعد انقطاعها ساعات&#8230;عودة الاتصالات اللاسلكية إلى بنغازي </a>
</p> </div>
</div >
<div class="post-136581 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-336">
<div class="item-inner">
<div class="featured clearfix">
<a title="في آخر تحديث.. 5 مزايا ثورية من &#8220;أبل&#8221; تحصّن جهازك فورا" data-src="https://akhbarlibya24.net/wp-content/uploads/2018/09/1-1183302-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/akhbarlibya24.net\/wp-content\/uploads\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-1183302-210x136.jpg&quot;,&quot;279&quot;:&quot;1-1183302-279x220.jpg&quot;,&quot;357&quot;:&quot;1-1183302-357x210.jpg&quot;,&quot;750&quot;:&quot;1-1183302-750x430.jpg&quot;,&quot;1000&quot;:&quot;1-1183302.jpg&quot;}}" class="img-holder" href="https://akhbarlibya24.net/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/136581/"></a>
</div>
<p class="title"> <a href="https://akhbarlibya24.net/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/136581/" class="post-title post-url">
في آخر تحديث.. 5 مزايا ثورية من &#8220;أبل&#8221; تحصّن جهازك فورا </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-336 clearfix">
<script>var bs_ajax_paginate_1249061230 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"336","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b7d553a"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1249061230" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1249061230" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div> </div>
</div>

</li>
</ul></div>
</div>
</div>
</div>
<script type='text/javascript' src='https://akhbarlibya24.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' async="async" src='https://akhbarlibya24.net/wp-content/bs-booster-cache/1937c56a054a8f18488b44708dbadd7d.js'></script>
<script>var xhr = new XMLHttpRequest();xhr.open('GET', document.location.href);xhr.setRequestHeader('X-merge-assets', 'true');xhr.send(null);</script>
</body>
</html>