<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>عاجل: هجوم إرهابي على بوابة كعام بين مدينتي زليتن والخمس وأنباء عن سقوط عدد من القتلى | وكالة أخبار ليبيا 24</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://akhbarlibya24.net/xmlrpc.php">
<meta property="og:image" content="http://akhbarlibya24.net/wp-content/uploads/2018/08/35849195_2048868915373595_2936561842849316864_n-e1534248514956.jpg"/>
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta property="og:title" content="عاجل: هجوم إرهابي على بوابة كعام بين مدينتي زليتن والخمس وأنباء عن سقوط عدد من القتلى"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content=""/>
<meta property="og:url" content="http://akhbarlibya24.net/archives/134954"/>
<meta property="og:site_name" content="وكالة أخبار ليبيا 24"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.akhbarlibya24.net/wp-content/uploads/2018/01/021201.png" />
<link rel="apple-touch-icon" href="http://www.akhbarlibya24.net/wp-content/uploads/2018/01/021201.png" />
<link rel="pingback" href="http://akhbarlibya24.net/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://akhbarlibya24.net/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
<script src="http://akhbarlibya24.net/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
<![endif]-->
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="عاجل: هجوم إرهابي على بوابة كعام بين مدينتي زليتن والخمس وأنباء عن سقوط عدد من القتلى" />
<meta property="og:url" content="http://akhbarlibya24.net/archives/134954" />
<meta property="og:site_name" content="وكالة أخبار ليبيا 24" />
<meta property="article:section" content="أخبار" />
<meta property="article:published_time" content="2018-08-23T10:53:37+00:00" />
<meta property="og:image" content="http://akhbarlibya24.net/wp-content/uploads/2018/08/35849195_2048868915373595_2936561842849316864_n-e1534248514956.jpg" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &raquo; الخلاصة" href="http://akhbarlibya24.net/feed" />
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &raquo; خلاصة التعليقات" href="http://akhbarlibya24.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &raquo; عاجل: هجوم إرهابي على بوابة كعام بين مدينتي زليتن والخمس وأنباء عن سقوط عدد من القتلى خلاصة التعليقات" href="http://akhbarlibya24.net/archives/134954/feed" />
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://akhbarlibya24.net/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://akhbarlibya24.net/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='plugins-css'  href='http://akhbarlibya24.net/wp-content/themes/goodnews5/css/plugins.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='main-css'  href='http://akhbarlibya24.net/wp-content/themes/goodnews5/css/main.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-css'  href='http://akhbarlibya24.net/wp-content/themes/goodnews5/css/media.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='style-css'  href='http://akhbarlibya24.net/wp-content/themes/goodnews5/style.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://akhbarlibya24.net/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=5.5.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/98v4q8ks/aayfj.css" media="all"/>
<script src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/95z4f65m/aayfj.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://akhbarlibya24.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://akhbarlibya24.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/akhbarlibya24.net\/","top_ten_id":"134954","top_ten_blog_id":"1","activate_counter":"1","tptn_rnd":"801347880"};
/* ]]> */
</script>
<script src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/893uhyxg/aayfj.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://akhbarlibya24.net/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.8'></script> -->
<link rel='https://api.w.org/' href='http://akhbarlibya24.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://akhbarlibya24.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://akhbarlibya24.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='سيالة : إعادة المهاجرين لليبيا قرار مجحف وغير مشروع' href='http://akhbarlibya24.net/archives/134950' />
<!-- <link rel="stylesheet" href="http://akhbarlibya24.net/wp-content/themes/goodnews5/rtl.css" type="text/css" media="screen" /> -->
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/7w2uthob/aayfj.css" media="screen"/><meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://akhbarlibya24.net/archives/134954" />
<link rel='shortlink' href='http://akhbarlibya24.net/?p=134954' />
<link rel="alternate" type="application/json+oembed" href="http://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fakhbarlibya24.net%2Farchives%2F134954" />
<link rel="alternate" type="text/xml+oembed" href="http://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fakhbarlibya24.net%2Farchives%2F134954&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"kddAm1akKd607i", domain:"akhbarlibya24.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kddAm1akKd607i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<style type="text/css">0</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","essb3_nonce":"09a73128cd","essb3_plugin_url":"http:\/\/akhbarlibya24.net\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"http:\/\/akhbarlibya24.net\/","essb3_postfloat_stay":false,"post_id":134954};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://akhbarlibya24.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
body, body.layout-boxed {
background-image: none;
}
.header > .inner, .header .logo {
line-height: 190px;
height: 190px;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #ffffff;
}
::-webkit-input-placeholder {
color:#000000;
}
:-moz-placeholder { /* Firefox 18- */
color:#000000;  
}
::-moz-placeholder {  /* Firefox 19+ */
color:#000000;  
}
:-ms-input-placeholder {  
color:#000000;  
}
.asf-el .mom-select select, .asf-el .mom-select select:focus {
text-shadow:0 0 0 #000000;  
}
/* Category background */
.news-box .nb-item-meta a.comment_number {
display: none;
}
.news-box .mom-post-meta > .category {
display: none;
}   
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
<body class="rtl post-template-default single single-post postid-134954 single-format-standard left-sidebar singular layout-boxed navigation_highlight_ancestor no-post-format-icons ticker_has_live_time time_in_twelve_format one-side-wide both-sidebars open_images_in_lightbox wpb-js-composer js-comp-ver-5.5.2 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
<p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
<![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<div class="topbar">
<div class="inner">
<div class="top-left-content">
<ul class="mom-social-icons">
<li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/akhbarlibya24"><i class="fa-icon-twitter"></i></a></li>
<li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/akhbarlibya24"><i class="fa-icon-facebook "></i></a></li>        
<li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/akhbarlibya24/"><i class="fa-icon-instagram"></i></a></li>
</ul>		       </div> <!--tb left-->
<div class="top-right-content">
<ul class="mom-social-icons">
<li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/akhbarlibya24"><i class="fa-icon-twitter"></i></a></li>
<li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/akhbarlibya24"><i class="fa-icon-facebook "></i></a></li>        
<li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/akhbarlibya24/"><i class="fa-icon-instagram"></i></a></li>
</ul>
</div> <!--tb right-->
</div>
</div> <!--topbar-->
<header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo">
<a href="http://akhbarlibya24.net">
<img src="http://akhbarlibya24.net/wp-content/uploads/2018/03/Untitled-1.png" alt="وكالة أخبار ليبيا 24" width="300" height="200" />
<img class="mom_retina_logo" src="http://akhbarlibya24.net/wp-content/uploads/2018/03/Untitled-1.png" width="300" height="200" alt="وكالة أخبار ليبيا 24" />
</a>
</div>
<div class="header-right">
<script type="text/javascript">
jQuery(document).ready(function($) {
$('.e3lanat-rotator-id-109 .mom-e3lanat-inner').imagesLoaded( function() {
jQuery('.e3lanat-rotator-id-109 .mom-e3lanat-inner').boxSlider({
autoScroll: true,
timeout: 5000,
speed: 800,
effect: 'fade',
pauseOnHover: true,
next:'.e3lanat-rotator-id-109 .adr-next',
prev: '.e3lanat-rotator-id-109 .adr-prev'
});
});
});
</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-109" style="width:680px; height:90px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://akhbarlibya24.net/wp-content/uploads/2015/10/bad2-1.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://akhbarlibya24.net/wp-content/uploads/2015/10/bad3-3.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://akhbarlibya24.net/wp-content/uploads/2015/10/bad4-1.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://akhbarlibya24.net/wp-content/uploads/2015/10/333.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
</div> <!--header right-->
<div class="clear"></div>
</div>
</header>
</div> <!--header wrap-->
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-primary" class="main-menu mom_visibility_desktop"><li id="menu-item-21398" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.akhbarlibya24.net"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span></a></li>
<li id="menu-item-93617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7">ليبيا</a></li>
<li id="menu-item-109471" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%b4%d8%a7%d8%a6%d8%b9">أخبار وتقارير</a></li>
<li id="menu-item-54659" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%af%d9%88%d9%84%d9%8a">دولي</a></li>
<li id="menu-item-56146" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af">إقتصاد</a></li>
<li id="menu-item-21506" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1">تقارير</a></li>
<li id="menu-item-99445" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9">أراء حرة</a></li>
<li id="menu-item-21496" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li id="menu-item-49955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86">ثقافة وفنون</a></li>
<li id="menu-item-123185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">منوعات</a>
<ul class="sub-menu ">
<li id="menu-item-49844" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://akhbarlibya24.net/topics/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7">علوم و تكنولوجيا</a></li>
<li id="menu-item-97225" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://akhbarlibya24.net/topics/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9">صحة ومجتمع</a></li>
<li id="menu-item-49845" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://akhbarlibya24.net/topics/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">منوعات</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-130950" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7-%d9%84%d9%8a%d8%a8%d9%8a%d8%a724/">أخبار ليبيا 24</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
</div>
<ul id="menu-primary-1" class="device-menu mom_visibility_device"><li id="menu-item-21398" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.akhbarlibya24.net"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span></a></li>
<li id="menu-item-93617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7">ليبيا</a></li>
<li id="menu-item-109471" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%b4%d8%a7%d8%a6%d8%b9">أخبار وتقارير</a></li>
<li id="menu-item-54659" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%af%d9%88%d9%84%d9%8a">دولي</a></li>
<li id="menu-item-56146" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af">إقتصاد</a></li>
<li id="menu-item-21506" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1">تقارير</a></li>
<li id="menu-item-99445" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9">أراء حرة</a></li>
<li id="menu-item-21496" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li id="menu-item-49955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86">ثقافة وفنون</a></li>
<li id="menu-item-123185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">منوعات</a>
<ul class="sub-menu ">
<li id="menu-item-49844" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://akhbarlibya24.net/topics/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7">علوم و تكنولوجيا</a></li>
<li id="menu-item-97225" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://akhbarlibya24.net/topics/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9">صحة ومجتمع</a></li>
<li id="menu-item-49845" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://akhbarlibya24.net/topics/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">منوعات</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-130950" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7-%d9%84%d9%8a%d8%a8%d9%8a%d8%a724/">أخبار ليبيا 24</a></li>
</ul>                        </div>
<div class="nav-buttons">
<span class="nav-button nav-search">
<i class="fa-icon-search"></i>
</span>
<div class="nb-inner-wrap search-wrap border-box">
<div class="nb-inner sw-inner">
<div class="search-form mom-search-form">
<form method="get" action="http://akhbarlibya24.net">
<input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
<button class="button" type="submit"><i class="fa-icon-search"></i></button>
</form>
<span class="sf-loading"><img src="http://akhbarlibya24.net/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
</div>
<div class="ajax_search_results">
</div> <!--ajax search results-->
</div> <!--sw inner-->
</div> <!--search wrap-->
</div> <!--nav-buttons-->
</div>
</div> <!--nav inner-->
</nav> <!--Navigation-->
<div class="boxed-content-wrapper clearfix">
<div class="boxed-content-wrapper-gap" style="height:20px;"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="mom_contet_e3lanat mc_e3lan-right ">
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
</div>
</div>	<!--Mom ads-->
</div>
</div>
<div class="mom_contet_e3lanat mc_e3lan-left ">
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
</div>
</div>	<!--Mom ads-->
</div>
</div>
<div class="inner">
</div>
<div class="inner">
<div class="main_container">
<div class="main-col">
<div class="base-box blog-post p-single bp-horizontal-share post-134954 post type-post status-publish format-standard has-post-thumbnail category-21 category-30 category-354"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://akhbarlibya24.net/wp-content/uploads/2018/08/35849195_2048868915373595_2936561842849316864_n-300x183.jpg">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://akhbarlibya24.net/archives/134954"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://akhbarlibya24.net/wp-content/uploads/2018/03/Untitled-1.png">
<meta itemprop="width" content="300">
<meta itemprop="height" content="200">
</div>
<meta itemprop="name" content="وكالة أخبار ليبيا 24">
</div>
<meta itemprop="datePublished" content="2018-08-23T10:53:37+00:00"/>
<meta itemprop="dateModified" content="2018-08-23T10:53:37+00:00"/>
<div class="feature-img wp-caption">
<img src="http://akhbarlibya24.net/wp-content/uploads/2018/08/35849195_2048868915373595_2936561842849316864_n-e1534248514956.jpg" alt="عاجل: هجوم إرهابي على بوابة كعام بين مدينتي زليتن والخمس وأنباء عن سقوط عدد من القتلى">
<p class="wp-caption-text">عاجل</p>
</div>
<h1 class="post-tile entry-title" itemprop="headline">عاجل: هجوم إرهابي على بوابة كعام بين مدينتي زليتن والخمس وأنباء عن سقوط عدد من القتلى</h1>
<div class="mom-post-meta single-post-meta"><span>فى: <time datetime="2018-08-23T10:53:37+00:00" class="updated">2018/08/23  10:53 ص</time></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>طباعة</a><a href="mailto:?subject=عاجل: هجوم إرهابي على بوابة كعام بين مدينتي زليتن والخمس وأنباء عن سقوط عدد من القتلى&body=عاجل: هجوم إرهابي على بوابة كعام بين مدينتي زليتن والخمس وأنباء عن سقوط عدد من القتلى http://akhbarlibya24.net/archives/134954" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>البريد الالكترونى</a></div></div><div class="entry-content">
<div class="post-views post-134954 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">مشاهدات : </span>
<span class="post-views-count">0</span>
</div><div class="essb_links essb_counter_modern_left essb_displayed_bottom essb_share essb_template_round-retina essb_1207187719 print-no" id="essb_displayed_bottom_1207187719" data-essb-postid="134954" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="round-retina" data-essb-counter-pos="left" data-essb-url="http://akhbarlibya24.net/archives/134954" data-essb-twitter-url="http://akhbarlibya24.net/archives/134954" data-essb-instance="1207187719"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://akhbarlibya24.net/archives/134954&t=%D8%B9%D8%A7%D8%AC%D9%84%3A+%D9%87%D8%AC%D9%88%D9%85+%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A+%D8%B9%D9%84%D9%89+%D8%A8%D9%88%D8%A7%D8%A8%D8%A9+%D9%83%D8%B9%D8%A7%D9%85+%D8%A8%D9%8A%D9%86+%D9%85%D8%AF%D9%8A%D9%86%D8%AA%D9%8A+%D8%B2%D9%84%D9%8A%D8%AA%D9%86+%D9%88%D8%A7%D9%84%D8%AE%D9%85%D8%B3+%D9%88%D8%A3%D9%86%D8%A8%D8%A7%D8%A1+%D8%B9%D9%86+%D8%B3%D9%82%D9%88%D8%B7+%D8%B9%D8%AF%D8%AF+%D9%85%D9%86+%D8%A7%D9%84%D9%82%D8%AA%D9%84%D9%89" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://akhbarlibya24.net/archives/134954&t=%D8%B9%D8%A7%D8%AC%D9%84%3A+%D9%87%D8%AC%D9%88%D9%85+%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A+%D8%B9%D9%84%D9%89+%D8%A8%D9%88%D8%A7%D8%A8%D8%A9+%D9%83%D8%B9%D8%A7%D9%85+%D8%A8%D9%8A%D9%86+%D9%85%D8%AF%D9%8A%D9%86%D8%AA%D9%8A+%D8%B2%D9%84%D9%8A%D8%AA%D9%86+%D9%88%D8%A7%D9%84%D8%AE%D9%85%D8%B3+%D9%88%D8%A3%D9%86%D8%A8%D8%A7%D8%A1+%D8%B9%D9%86+%D8%B3%D9%82%D9%88%D8%B7+%D8%B9%D8%AF%D8%AF+%D9%85%D9%86+%D8%A7%D9%84%D9%82%D8%AA%D9%84%D9%89&#39;,&#39;facebook&#39;,&#39;1207187719&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%D8%B9%D8%A7%D8%AC%D9%84%3A+%D9%87%D8%AC%D9%88%D9%85+%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A+%D8%B9%D9%84%D9%89+%D8%A8%D9%88%D8%A7%D8%A8%D8%A9+%D9%83%D8%B9%D8%A7%D9%85+%D8%A8%D9%8A%D9%86+%D9%85%D8%AF%D9%8A%D9%86%D8%AA%D9%8A+%D8%B2%D9%84%D9%8A%D8%AA%D9%86+%D9%88%D8%A7%D9%84%D8%AE%D9%85%D8%B3+%D9%88%D8%A3%D9%86%D8%A8%D8%A7%D8%A1+%D8%B9%D9%86+%D8%B3%D9%82%D9%88%D8%B7+%D8%B9%D8%AF%D8%AF+%D9%85%D9%86+%D8%A7%D9%84%D9%82%D8%AA%D9%84%D9%89&amp;url=http://akhbarlibya24.net/archives/134954&amp;counturl=http://akhbarlibya24.net/archives/134954&#39;,&#39;twitter&#39;,&#39;1207187719&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://akhbarlibya24.net/archives/134954" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://akhbarlibya24.net/archives/134954&#39;,&#39;google&#39;,&#39;1207187719&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%D8%B9%D8%A7%D8%AC%D9%84%3A+%D9%87%D8%AC%D9%88%D9%85+%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A+%D8%B9%D9%84%D9%89+%D8%A8%D9%88%D8%A7%D8%A8%D8%A9+%D9%83%D8%B9%D8%A7%D9%85+%D8%A8%D9%8A%D9%86+%D9%85%D8%AF%D9%8A%D9%86%D8%AA%D9%8A+%D8%B2%D9%84%D9%8A%D8%AA%D9%86+%D9%88%D8%A7%D9%84%D8%AE%D9%85%D8%B3+%D9%88%D8%A3%D9%86%D8%A8%D8%A7%D8%A1+%D8%B9%D9%86+%D8%B3%D9%82%D9%88%D8%B7+%D8%B9%D8%AF%D8%AF+%D9%85%D9%86+%D8%A7%D9%84%D9%82%D8%AA%D9%84%D9%89&amp;url=http://akhbarlibya24.net/archives/134954" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%D8%B9%D8%A7%D8%AC%D9%84%3A+%D9%87%D8%AC%D9%88%D9%85+%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A+%D8%B9%D9%84%D9%89+%D8%A8%D9%88%D8%A7%D8%A8%D8%A9+%D9%83%D8%B9%D8%A7%D9%85+%D8%A8%D9%8A%D9%86+%D9%85%D8%AF%D9%8A%D9%86%D8%AA%D9%8A+%D8%B2%D9%84%D9%8A%D8%AA%D9%86+%D9%88%D8%A7%D9%84%D8%AE%D9%85%D8%B3+%D9%88%D8%A3%D9%86%D8%A8%D8%A7%D8%A1+%D8%B9%D9%86+%D8%B3%D9%82%D9%88%D8%B7+%D8%B9%D8%AF%D8%AF+%D9%85%D9%86+%D8%A7%D9%84%D9%82%D8%AA%D9%84%D9%89&amp;url=http://akhbarlibya24.net/archives/134954&#39;,&#39;linkedin&#39;,&#39;1207187719&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;1207187719&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1207187719&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>      
<script type="text/javascript">
jQuery(document).ready(function($) {
$('.e3lanat-rotator-id-170 .mom-e3lanat-inner').imagesLoaded( function() {
jQuery('.e3lanat-rotator-id-170 .mom-e3lanat-inner').boxSlider({
autoScroll: true,
timeout: 5000,
speed: 800,
effect: 'fade',
pauseOnHover: true,
next:'.e3lanat-rotator-id-170 .adr-next',
prev: '.e3lanat-rotator-id-170 .adr-prev'
});
});
});
</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-170" style="width:680px; height:90px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://akhbarlibya24.net/wp-content/uploads/2015/10/bad2-1.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://akhbarlibya24.net/wp-content/uploads/2015/10/bad3-3.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://akhbarlibya24.net/wp-content/uploads/2015/10/bad4-1.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://akhbarlibya24.net/wp-content/uploads/2015/10/333.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
</div> <!-- entry content -->
</div> <!-- base box -->
<div class="np-posts">
<ul>
<li class="np-post prev border-box">
<div class="post-img">
<a href="http://akhbarlibya24.net/archives/134950"><img src="http://akhbarlibya24.net/wp-content/uploads/2018/08/72-90x60.jpg" data-hidpi="http://akhbarlibya24.net/wp-content/uploads/2018/08/72-180x120.jpg" alt="عاجل: هجوم إرهابي على بوابة كعام بين مدينتي زليتن والخمس وأنباء عن سقوط عدد من القتلى"></a>
</div>
<div class="details has-feature-image">
<a href="http://akhbarlibya24.net/archives/134950" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
<h3><a href="http://akhbarlibya24.net/archives/134950">سيالة : إعادة المهاجرين لليبيا قرار مجحف وغير مشروع</a></h3>
</div>
</li>
</ul>
</div> <!-- np posts -->
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="101223" style=" ">
<a href="#" target=""><img src="http://akhbarlibya24.net/wp-content/uploads/2017/01/555555-2.png" alt="ad" width="1000" height="300"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
<h2 class="single-title">مقالات ذات صلة</h2>
<div class="base-box single-box">
<ul class="single-related-posts">
<li>
<a href="http://akhbarlibya24.net/archives/134950"><img src="http://akhbarlibya24.net/wp-content/uploads/2018/08/72-190x122.jpg" data-hidpi="http://akhbarlibya24.net/wp-content/uploads/2018/08/72-610x380.jpg" alt="سيالة : إعادة المهاجرين لليبيا قرار مجحف وغير مشروع"></a>
<h4><a itemprop="name" href="http://akhbarlibya24.net/archives/134950">سيالة : إعادة المهاجرين لليبيا قرار مجحف وغير مشروع</a></h4>
<div class="mom-post-meta">
<time datetime="2018-08-22T16:54:58+00:00">2018/08/22  4:54 م</time>
</div>
</li>
<li>
<a href="http://akhbarlibya24.net/archives/134939"><img src="http://akhbarlibya24.net/wp-content/uploads/2018/08/67-190x122.jpg" data-hidpi="http://akhbarlibya24.net/wp-content/uploads/2018/08/67-610x380.jpg" alt="طوق أمني مكثف لحفظ الأمن داخل طرابلس"></a>
<h4><a itemprop="name" href="http://akhbarlibya24.net/archives/134939">طوق أمني مكثف لحفظ الأمن داخل طرابلس</a></h4>
<div class="mom-post-meta">
<time datetime="2018-08-22T16:33:26+00:00">2018/08/22  4:33 م</time>
</div>
</li>
<li>
<a href="http://akhbarlibya24.net/archives/134933"><img src="http://akhbarlibya24.net/wp-content/uploads/2018/08/57-190x122.jpg" data-hidpi="http://akhbarlibya24.net/wp-content/uploads/2018/08/57-610x380.jpg" alt="المتهمين في قضية إطلاق النار على السفارة الأميركية بأنقرة .. كنا تحت تأثير الكحول"></a>
<h4><a itemprop="name" href="http://akhbarlibya24.net/archives/134933">المتهمين في قضية إطلاق النار على السفارة الأميركية بأنقرة .. كنا تحت تأثير الكحول</a></h4>
<div class="mom-post-meta">
<time datetime="2018-08-22T16:11:47+00:00">2018/08/22  4:11 م</time>
</div>
</li>
</ul>
</div>
</div> <!--main column-->
<div class="clear"></div>
</div> <!--main container-->            
<div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget widget_search"><div class="search-form default-search-form">
<form method="get" action="http://akhbarlibya24.net">
<input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
<button class="button" type="submit"><i class="fa-icon-search"></i></button>
</form>
</div>
</div><div class="widget momizat-posts"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >أخر منشور</span></h3></div>                                   <div class="mom-posts-widget">
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="https://akhbarlibya24.net/archives/134954"><img src="https://akhbarlibya24.net/wp-content/uploads/2018/08/35849195_2048868915373595_2936561842849316864_n-90x60.jpg" data-hidpi="https://akhbarlibya24.net/wp-content/uploads/2018/08/35849195_2048868915373595_2936561842849316864_n-90x60.jpg" alt="عاجل: هجوم إرهابي على بوابة كعام بين مدينتي زليتن والخمس وأنباء عن سقوط عدد من القتلى" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="https://akhbarlibya24.net/archives/134954"><img src="https://akhbarlibya24.net/wp-content/uploads/2018/08/35849195_2048868915373595_2936561842849316864_n-180x120.jpg" data-hidpi="https://akhbarlibya24.net/wp-content/uploads/2018/08/35849195_2048868915373595_2936561842849316864_n-180x120.jpg" alt="عاجل: هجوم إرهابي على بوابة كعام بين مدينتي زليتن والخمس وأنباء عن سقوط عدد من القتلى" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="https://akhbarlibya24.net/archives/134954">عاجل: هجوم إرهابي على بوابة كعام بين مدينتي زليتن والخمس وأنباء عن سقوط عدد من القتلى</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2018-08-23T10:53:37+00:00" class="entry-date">2018/08/23  10:53 ص</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="https://akhbarlibya24.net/archives/134950"><img src="https://akhbarlibya24.net/wp-content/uploads/2018/08/72-90x60.jpg" data-hidpi="https://akhbarlibya24.net/wp-content/uploads/2018/08/72-90x60.jpg" alt="سيالة : إعادة المهاجرين لليبيا قرار مجحف وغير مشروع" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="https://akhbarlibya24.net/archives/134950"><img src="https://akhbarlibya24.net/wp-content/uploads/2018/08/72-180x120.jpg" data-hidpi="https://akhbarlibya24.net/wp-content/uploads/2018/08/72-180x120.jpg" alt="سيالة : إعادة المهاجرين لليبيا قرار مجحف وغير مشروع" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="https://akhbarlibya24.net/archives/134950">سيالة : إعادة المهاجرين لليبيا قرار مجحف وغير مشروع</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2018-08-22T16:54:58+00:00" class="entry-date">2018/08/22  4:54 م</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="https://akhbarlibya24.net/archives/134939"><img src="https://akhbarlibya24.net/wp-content/uploads/2018/08/67-90x60.jpg" data-hidpi="https://akhbarlibya24.net/wp-content/uploads/2018/08/67-90x60.jpg" alt="طوق أمني مكثف لحفظ الأمن داخل طرابلس" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="https://akhbarlibya24.net/archives/134939"><img src="https://akhbarlibya24.net/wp-content/uploads/2018/08/67-180x120.jpg" data-hidpi="https://akhbarlibya24.net/wp-content/uploads/2018/08/67-180x120.jpg" alt="طوق أمني مكثف لحفظ الأمن داخل طرابلس" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="https://akhbarlibya24.net/archives/134939">طوق أمني مكثف لحفظ الأمن داخل طرابلس</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2018-08-22T16:33:26+00:00" class="entry-date">2018/08/22  4:33 م</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="https://akhbarlibya24.net/archives/134933"><img src="https://akhbarlibya24.net/wp-content/uploads/2018/08/57-90x60.jpg" data-hidpi="https://akhbarlibya24.net/wp-content/uploads/2018/08/57-90x60.jpg" alt="المتهمين في قضية إطلاق النار على السفارة الأميركية بأنقرة .. كنا تحت تأثير الكحول" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="https://akhbarlibya24.net/archives/134933"><img src="https://akhbarlibya24.net/wp-content/uploads/2018/08/57-180x120.jpg" data-hidpi="https://akhbarlibya24.net/wp-content/uploads/2018/08/57-180x120.jpg" alt="المتهمين في قضية إطلاق النار على السفارة الأميركية بأنقرة .. كنا تحت تأثير الكحول" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="https://akhbarlibya24.net/archives/134933">المتهمين في قضية إطلاق النار على السفارة الأميركية بأنقرة .. كنا تحت تأثير الكحول</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2018-08-22T16:11:47+00:00" class="entry-date">2018/08/22  4:11 م</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="https://akhbarlibya24.net/archives/134930"><img src="https://akhbarlibya24.net/wp-content/uploads/2018/08/59-90x60.jpg" data-hidpi="https://akhbarlibya24.net/wp-content/uploads/2018/08/59-90x60.jpg" alt="قطر تدعم الليرة التركية .. وواشنطن تؤكد قطر ترتكب "خطأ كبير" ولن تفلح" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="https://akhbarlibya24.net/archives/134930"><img src="https://akhbarlibya24.net/wp-content/uploads/2018/08/59-180x120.jpg" data-hidpi="https://akhbarlibya24.net/wp-content/uploads/2018/08/59-180x120.jpg" alt="قطر تدعم الليرة التركية .. وواشنطن تؤكد قطر ترتكب "خطأ كبير" ولن تفلح" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="https://akhbarlibya24.net/archives/134930">قطر تدعم الليرة التركية .. وواشنطن تؤكد قطر ترتكب &#8220;خطأ كبير&#8221; ولن تفلح</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2018-08-22T16:10:16+00:00" class="entry-date">2018/08/22  4:10 م</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="https://akhbarlibya24.net/archives/134923"><img src="https://akhbarlibya24.net/wp-content/uploads/2018/08/البحرين-90x60.jpg" data-hidpi="https://akhbarlibya24.net/wp-content/uploads/2018/08/البحرين-90x60.jpg" alt="البحرين تعلق إصدار التأشيرات للقطريين وتتهم الدوحة بالعدائية" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="https://akhbarlibya24.net/archives/134923"><img src="https://akhbarlibya24.net/wp-content/uploads/2018/08/البحرين-180x120.jpg" data-hidpi="https://akhbarlibya24.net/wp-content/uploads/2018/08/البحرين-180x120.jpg" alt="البحرين تعلق إصدار التأشيرات للقطريين وتتهم الدوحة بالعدائية" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="https://akhbarlibya24.net/archives/134923">البحرين تعلق إصدار التأشيرات للقطريين وتتهم الدوحة بالعدائية</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2018-08-22T14:25:59+00:00" class="entry-date">2018/08/22  2:25 م</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="https://akhbarlibya24.net/archives/134912"><img src="https://akhbarlibya24.net/wp-content/uploads/2018/08/53-90x60.jpg" data-hidpi="https://akhbarlibya24.net/wp-content/uploads/2018/08/53-90x60.jpg" alt="وزير الداخلية الإيطالي : فرض فرنسا موعد للانتخابات في ليبيا أمر خطير وغطرسة مستعمرين" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="https://akhbarlibya24.net/archives/134912"><img src="https://akhbarlibya24.net/wp-content/uploads/2018/08/53-180x120.jpg" data-hidpi="https://akhbarlibya24.net/wp-content/uploads/2018/08/53-180x120.jpg" alt="وزير الداخلية الإيطالي : فرض فرنسا موعد للانتخابات في ليبيا أمر خطير وغطرسة مستعمرين" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="https://akhbarlibya24.net/archives/134912">وزير الداخلية الإيطالي : فرض فرنسا موعد للانتخابات في ليبيا أمر خطير وغطرسة مستعمرين</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2018-08-22T02:34:58+00:00" class="entry-date">2018/08/22  2:34 ص</span>
</div>
</div>
</div> <!--//post-->
</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="91416" style=" ">
<a href="https://www.facebook.com/%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A7%D9%84%D8%B6%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D9%8A-%D9%81%D8%B1%D8%B9-%D8%BA%D8%B1%D8%A8-%D8%A8%D9%86%D8%BA%D8%A7%D8%B2%D9%8A-1714093075481270" target="_blank"><img src="http://akhbarlibya24.net/wp-content/uploads/2016/09/07-1.jpg" alt="ad" width="250" height="512"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
</div>
</div> <!--main sidebar-->
<div class="clear"></div>                      </div> <!--main inner-->
      </div> <!--content boxed wrapper-->
<footer id="footer">
<div class="inner">
<div class="one_fourth">
<div class="widget widget_sp_image"><img width="229" height="96" class="attachment-full" style="max-width: 100%;" src="http://akhbarlibya24.net/wp-content/uploads/2018/01/Untitled-13222.png" /></div>			</div>
<div class="one_fourth">
<div class="widget widget_sp_image"><img width="255" height="168" class="attachment-full" style="max-width: 100%;" srcset="http://akhbarlibya24.net/wp-content/uploads/2017/04/logo1.png 255w, http://akhbarlibya24.net/wp-content/uploads/2017/04/logo1-90x60.png 90w, http://akhbarlibya24.net/wp-content/uploads/2017/04/logo1-180x120.png 180w, http://akhbarlibya24.net/wp-content/uploads/2017/04/logo1-95x64.png 95w" sizes="(max-width: 255px) 100vw, 255px" src="http://akhbarlibya24.net/wp-content/uploads/2017/04/logo1.png" /></div>			</div>
<div class="one_fourth">
<div class="widget widget_nav_menu"><div class="menu-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1-container"><ul id="menu-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1" class="menu"><li id="menu-item-54419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54419"><a href="http://akhbarlibya24.net/topics/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7">ليبيا</a></li>
<li id="menu-item-48601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48601"><a href="http://akhbarlibya24.net/topics/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li id="menu-item-48605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48605"><a href="http://akhbarlibya24.net/topics/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">منوعات</a></li>
<li id="menu-item-48603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48603"><a href="http://akhbarlibya24.net/topics/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7">علوم و تكنولوجيا</a></li>
<li id="menu-item-54417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54417"><a href="http://akhbarlibya24.net/topics/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86">ثقافة وفنون</a></li>
</ul></div></div>			</div>
<div class="one_fourth last">
<div class="widget momizat-news_letter"><div class="widget-head"><h3 class="widget-title"><span>النشرة الاخبارية</span></h3></div>                        <div class="mom-newsletter ">
<h4>اشترك فى القائمة البريدية ليصلك كل جديد</h4>
</div>
</div>			</div>
<div class="clear"></div>
</div> <!--// footer inner-->
</footer> <!--//footer-->
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text">جميع الحقوق محفوظة © 2016 وكالة أخبار ليبيا 24</p>
<ul class="mom-social-icons">
<li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/akhbarlibya24"><i class="fa-icon-twitter"></i></a></li>
<li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/akhbarlibya24"><i class="fa-icon-facebook "></i></a></li>        
<li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/akhbarlibya24/"><i class="fa-icon-instagram"></i></a></li>
</ul>				                </div>
</div>
<div class="clear"></div>
</div> <!--Boxed wrap-->
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"http:\/\/akhbarlibya24.net\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"134954","nonce":"2f0a6103b3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://akhbarlibya24.net/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://akhbarlibya24.net/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","nonce":"5c5009c2aa","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"http:\/\/akhbarlibya24.net","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://akhbarlibya24.net/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://akhbarlibya24.net/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://akhbarlibya24.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="769936048"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><!-- <link rel="stylesheet" id="essb-cct-style"  href="http://akhbarlibya24.net/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /> -->
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/k9s07ggd/aayfj.css" media="all"/><script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
po.src = 'http://akhbarlibya24.net/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>    </body>
</html><!-- WP Fastest Cache file was created in 3.593456029892 seconds, on 23-08-18 10:53:47 --><!-- via php -->