<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>مدرب المكسيك يهاجم نيمار بـ&#8221;كلمات قاسية&#8221; | وكالة أخبار ليبيا 24</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://akhbarlibya24.net/xmlrpc.php">
<meta property="og:image" content="http://akhbarlibya24.net/wp-content/uploads/2018/07/1-1160442.jpg"/>
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta property="og:title" content="مدرب المكسيك يهاجم نيمار بـ&#8221;كلمات قاسية&#8221;"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="28&nbsp;المشاهدت الكلية , 28&nbsp;مشاهدات اليوم"/>
<meta property="og:url" content="http://akhbarlibya24.net/2018/%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d8%a8%d9%80%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d9%82%d8%a7%d8%b3%d9%8a/"/>
<meta property="og:site_name" content="وكالة أخبار ليبيا 24"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.akhbarlibya24.net/wp-content/uploads/2018/01/021201.png" />
<link rel="apple-touch-icon" href="http://www.akhbarlibya24.net/wp-content/uploads/2018/01/021201.png" />
<link rel="pingback" href="http://akhbarlibya24.net/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://akhbarlibya24.net/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
<script src="http://akhbarlibya24.net/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
<![endif]-->
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="مدرب المكسيك يهاجم نيمار بـ&#039;كلمات قاسية&#039;" />
<meta property="og:description" content="هاجم مدرب منتخب المكسيك، خوان كارلوس أوسوريو، نجم المنتخب البرازيلي، نيمار دا سيلفا، عقب مباراة الدور ثمن النهائي بمونديال روسيا، والتي انتهت بفوز نجوم السامبا 2-0. وقال أوسوريو، خلال المؤتمر الصحفي عقب المباراة: &#039;كانت خطتي للسيطرة على نيمار، هي الاعتماد على اللعب النظيف، ولكن لاعبي الفريق حصلوا على عدد من البطاقات الصفراء بسبب ما فعله نيمار ما أدى إلى خوف لاعبي المكسيك&#039;. وأضاف: &#039;بسبب الأخطاء غير الصحيحة التي حصل عليها نيمار، أضعنا الكثير من الوقت، إنه عار على كرة القدم أن يضيع الوقت بسببه إننا نلعب مع رجال وليس مع أطفال لذلك كرة القدم للأقوياء فقط&#039;‍. وختم مدرب المكسيك كلامه" />
<meta property="og:url" content="http://akhbarlibya24.net/2018/%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d8%a8%d9%80%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d9%82%d8%a7%d8%b3%d9%8a/" />
<meta property="og:site_name" content="وكالة أخبار ليبيا 24" />
<meta property="article:section" content="رياضة" />
<meta property="article:published_time" content="2018-07-03T08:38:19+00:00" />
<meta property="og:image" content="http://akhbarlibya24.net/wp-content/uploads/2018/07/1-1160442.jpg" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &raquo; الخلاصة" href="http://akhbarlibya24.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &raquo; خلاصة التعليقات" href="http://akhbarlibya24.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &raquo; مدرب المكسيك يهاجم نيمار بـ&#8221;كلمات قاسية&#8221; خلاصة التعليقات" href="http://akhbarlibya24.net/2018/%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d8%a8%d9%80%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d9%82%d8%a7%d8%b3%d9%8a/feed/" />
<!-- <link rel='stylesheet' id='font-awesome-styles-css'  href='http://akhbarlibya24.net/wp-content/plugins/page-views-count/admin/assets/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='a3-pvc-style-css'  href='http://akhbarlibya24.net/wp-content/plugins/page-views-count/assets/css/style.min.css?ver=2.0.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='plugins-css'  href='http://akhbarlibya24.net/wp-content/themes/goodnews5/css/plugins.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='main-css'  href='http://akhbarlibya24.net/wp-content/themes/goodnews5/css/main.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-css'  href='http://akhbarlibya24.net/wp-content/themes/goodnews5/css/media.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='style-css'  href='http://akhbarlibya24.net/wp-content/themes/goodnews5/style.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://akhbarlibya24.net/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=5.5.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='a3pvc-css'  href='//akhbarlibya24.net/wp-content/uploads/sass/pvc.min.css?ver=1529228744' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/mjkkwb0n/41ghk.css" media="all"/>
<script src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/95z4f65m/bg9s1.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://akhbarlibya24.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://akhbarlibya24.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/akhbarlibya24.net\/","top_ten_id":"132753","top_ten_blog_id":"1","activate_counter":"1","tptn_rnd":"692299858"};
/* ]]> */
</script>
<script src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/6vty35r5/bg9s1.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://akhbarlibya24.net/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.6'></script> -->
<link rel='https://api.w.org/' href='http://akhbarlibya24.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://akhbarlibya24.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://akhbarlibya24.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='البرازيل تعبر المكسيك إلى ربع النهائي المونديال' href='http://akhbarlibya24.net/2018/%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84-%d8%aa%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d8%a5%d9%84%d9%89-%d8%b1%d8%a8%d8%b9-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a/' />
<link rel='next' title='حادث غرق جديد لقارب مهاجرين قبالة سواحل القره بوللي' href='http://akhbarlibya24.net/2018/%d8%ad%d8%a7%d8%af%d8%ab-%d8%ba%d8%b1%d9%82-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%82%d8%a7%d8%b1%d8%a8-%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d9%8a%d9%86-%d9%82%d8%a8%d8%a7%d9%84%d8%a9-%d8%b3%d9%88%d8%a7%d8%ad/' />
<!-- <link rel="stylesheet" href="http://akhbarlibya24.net/wp-content/themes/goodnews5/rtl.css" type="text/css" media="screen" /> -->
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/7w2uthob/bg9s1.css" media="screen"/><meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://akhbarlibya24.net/2018/%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d8%a8%d9%80%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d9%82%d8%a7%d8%b3%d9%8a/" />
<link rel='shortlink' href='http://akhbarlibya24.net/?p=132753' />
<link rel="alternate" type="application/json+oembed" href="http://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fakhbarlibya24.net%2F2018%2F%25d9%2585%25d8%25af%25d8%25b1%25d8%25a8-%25d8%25a7%25d9%2584%25d9%2585%25d9%2583%25d8%25b3%25d9%258a%25d9%2583-%25d9%258a%25d9%2587%25d8%25a7%25d8%25ac%25d9%2585-%25d9%2586%25d9%258a%25d9%2585%25d8%25a7%25d8%25b1-%25d8%25a8%25d9%2580%25d9%2583%25d9%2584%25d9%2585%25d8%25a7%25d8%25aa-%25d9%2582%25d8%25a7%25d8%25b3%25d9%258a%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fakhbarlibya24.net%2F2018%2F%25d9%2585%25d8%25af%25d8%25b1%25d8%25a8-%25d8%25a7%25d9%2584%25d9%2585%25d9%2583%25d8%25b3%25d9%258a%25d9%2583-%25d9%258a%25d9%2587%25d8%25a7%25d8%25ac%25d9%2585-%25d9%2586%25d9%258a%25d9%2585%25d8%25a7%25d8%25b1-%25d8%25a8%25d9%2580%25d9%2583%25d9%2584%25d9%2585%25d8%25a7%25d8%25aa-%25d9%2582%25d8%25a7%25d8%25b3%25d9%258a%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"kddAm1akKd607i", domain:"akhbarlibya24.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kddAm1akKd607i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta property="fb:pages" content="1402970073296819" />
<style type="text/css">0</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","essb3_nonce":"de7992c9c9","essb3_plugin_url":"http:\/\/akhbarlibya24.net\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"http:\/\/akhbarlibya24.net\/","essb3_postfloat_stay":false,"post_id":132753};</script><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://akhbarlibya24.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
body, body.layout-boxed {
background-image: none;
}
.header > .inner, .header .logo {
line-height: 190px;
height: 190px;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #ffffff;
}
::-webkit-input-placeholder {
color:#000000;
}
:-moz-placeholder { /* Firefox 18- */
color:#000000;  
}
::-moz-placeholder {  /* Firefox 19+ */
color:#000000;  
}
:-ms-input-placeholder {  
color:#000000;  
}
.asf-el .mom-select select, .asf-el .mom-select select:focus {
text-shadow:0 0 0 #000000;  
}
/* Category background */
.news-box .nb-item-meta a.comment_number {
display: none;
}
.news-box .mom-post-meta > .category {
display: none;
}   
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
<body class="rtl post-template-default single single-post postid-132753 single-format-standard left-sidebar singular layout-boxed navigation_highlight_ancestor no-post-format-icons ticker_has_live_time time_in_twelve_format one-side-wide both-sidebars open_images_in_lightbox wpb-js-composer js-comp-ver-5.5.2 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
<p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
<![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<div class="topbar">
<div class="inner">
<div class="top-left-content">
<ul class="mom-social-icons">
<li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/akhbarlibya24"><i class="fa-icon-twitter"></i></a></li>
<li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/akhbarlibya24"><i class="fa-icon-facebook "></i></a></li>        
<li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/akhbarlibya24/"><i class="fa-icon-instagram"></i></a></li>
</ul>		       </div> <!--tb left-->
<div class="top-right-content">
<ul class="mom-social-icons">
<li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/akhbarlibya24"><i class="fa-icon-twitter"></i></a></li>
<li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/akhbarlibya24"><i class="fa-icon-facebook "></i></a></li>        
<li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/akhbarlibya24/"><i class="fa-icon-instagram"></i></a></li>
</ul>
</div> <!--tb right-->
</div>
</div> <!--topbar-->
<header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo">
<a href="http://akhbarlibya24.net">
<img src="http://akhbarlibya24.net/wp-content/uploads/2018/03/Untitled-1.png" alt="وكالة أخبار ليبيا 24" width="300" height="200" />
<img class="mom_retina_logo" src="http://akhbarlibya24.net/wp-content/uploads/2018/03/Untitled-1.png" width="300" height="200" alt="وكالة أخبار ليبيا 24" />
</a>
</div>
<div class="header-right">
<script type="text/javascript">
jQuery(document).ready(function($) {
$('.e3lanat-rotator-id-740 .mom-e3lanat-inner').imagesLoaded( function() {
jQuery('.e3lanat-rotator-id-740 .mom-e3lanat-inner').boxSlider({
autoScroll: true,
timeout: 5000,
speed: 800,
effect: 'fade',
pauseOnHover: true,
next:'.e3lanat-rotator-id-740 .adr-next',
prev: '.e3lanat-rotator-id-740 .adr-prev'
});
});
});
</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-740" style="width:680px; height:90px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://akhbarlibya24.net/wp-content/uploads/2015/10/bad2-1.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://akhbarlibya24.net/wp-content/uploads/2015/10/bad3-3.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://akhbarlibya24.net/wp-content/uploads/2015/10/bad4-1.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://akhbarlibya24.net/wp-content/uploads/2015/10/333.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
</div> <!--header right-->
<div class="clear"></div>
</div>
</header>
</div> <!--header wrap-->
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-primary" class="main-menu mom_visibility_desktop"><li id="menu-item-21398" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.akhbarlibya24.net"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span></a></li>
<li id="menu-item-93617" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/">ليبيا</a></li>
<li id="menu-item-109471" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%b4%d8%a7%d8%a6%d8%b9/">أخبار وتقارير</a></li>
<li id="menu-item-54659" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li id="menu-item-56146" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">إقتصاد</a></li>
<li id="menu-item-21506" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-99445" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/">أراء حرة</a></li>
<li id="menu-item-21496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-49955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li id="menu-item-123185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">منوعات</a>
<ul class="sub-menu ">
<li id="menu-item-49844" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://akhbarlibya24.net/topics/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">علوم و تكنولوجيا</a></li>
<li id="menu-item-97225" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://akhbarlibya24.net/topics/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">صحة ومجتمع</a></li>
<li id="menu-item-49845" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://akhbarlibya24.net/topics/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-130950" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7-%d9%84%d9%8a%d8%a8%d9%8a%d8%a724/">أخبار ليبيا 24</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
</div>
<ul id="menu-primary-1" class="device-menu mom_visibility_device"><li id="menu-item-21398" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.akhbarlibya24.net"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span></a></li>
<li id="menu-item-93617" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/">ليبيا</a></li>
<li id="menu-item-109471" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%b4%d8%a7%d8%a6%d8%b9/">أخبار وتقارير</a></li>
<li id="menu-item-54659" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li id="menu-item-56146" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">إقتصاد</a></li>
<li id="menu-item-21506" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-99445" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/">أراء حرة</a></li>
<li id="menu-item-21496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-49955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li id="menu-item-123185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">منوعات</a>
<ul class="sub-menu ">
<li id="menu-item-49844" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://akhbarlibya24.net/topics/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">علوم و تكنولوجيا</a></li>
<li id="menu-item-97225" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://akhbarlibya24.net/topics/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">صحة ومجتمع</a></li>
<li id="menu-item-49845" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://akhbarlibya24.net/topics/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-130950" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7-%d9%84%d9%8a%d8%a8%d9%8a%d8%a724/">أخبار ليبيا 24</a></li>
</ul>                        </div>
<div class="nav-buttons">
<span class="nav-button nav-search">
<i class="fa-icon-search"></i>
</span>
<div class="nb-inner-wrap search-wrap border-box">
<div class="nb-inner sw-inner">
<div class="search-form mom-search-form">
<form method="get" action="http://akhbarlibya24.net">
<input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
<button class="button" type="submit"><i class="fa-icon-search"></i></button>
</form>
<span class="sf-loading"><img src="http://akhbarlibya24.net/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
</div>
<div class="ajax_search_results">
</div> <!--ajax search results-->
</div> <!--sw inner-->
</div> <!--search wrap-->
</div> <!--nav-buttons-->
</div>
</div> <!--nav inner-->
</nav> <!--Navigation-->
<div class="boxed-content-wrapper clearfix">
<div class="boxed-content-wrapper-gap" style="height:20px;"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="mom_contet_e3lanat mc_e3lan-right ">
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
</div>
</div>	<!--Mom ads-->
</div>
</div>
<div class="mom_contet_e3lanat mc_e3lan-left ">
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
</div>
</div>	<!--Mom ads-->
</div>
</div>
<div class="inner">
</div>
<div class="inner">
<div class="main_container">
<div class="main-col">
<div class="category-title">
</div>
<div class="base-box blog-post p-single bp-horizontal-share post-132753 post type-post status-publish format-standard has-post-thumbnail category-29 category-383"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://akhbarlibya24.net/wp-content/uploads/2018/07/1-1160442-300x169.jpg">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://akhbarlibya24.net/2018/%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d8%a8%d9%80%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d9%82%d8%a7%d8%b3%d9%8a/"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://akhbarlibya24.net/wp-content/uploads/2018/03/Untitled-1.png">
<meta itemprop="width" content="300">
<meta itemprop="height" content="200">
</div>
<meta itemprop="name" content="وكالة أخبار ليبيا 24">
</div>
<meta itemprop="datePublished" content="2018-07-03T08:38:19+00:00"/>
<meta itemprop="dateModified" content="2018-07-03T08:38:19+00:00"/>
<div class="feature-img">
<img src="http://akhbarlibya24.net/wp-content/uploads/2018/07/1-1160442.jpg" alt="مدرب المكسيك يهاجم نيمار بـ"كلمات قاسية"">
</div>
<h1 class="post-tile entry-title" itemprop="headline">مدرب المكسيك يهاجم نيمار بـ&#8221;كلمات قاسية&#8221;</h1>
<div class="mom-post-meta single-post-meta"><span>فى: <time datetime="2018-07-03T08:38:19+00:00" class="updated">2018/07/03  8:38 ص</time></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>طباعة</a><a href="mailto:?subject=مدرب المكسيك يهاجم نيمار بـ&#8221;كلمات قاسية&#8221;&body=مدرب المكسيك يهاجم نيمار بـ&#8221;كلمات قاسية&#8221; http://akhbarlibya24.net/2018/%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d8%a8%d9%80%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d9%82%d8%a7%d8%b3%d9%8a/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>البريد الالكترونى</a></div></div><div class="entry-content">
<p>هاجم مدرب منتخب المكسيك، خوان كارلوس أوسوريو، نجم المنتخب البرازيلي، نيمار دا سيلفا، عقب مباراة الدور ثمن النهائي بمونديال روسيا، والتي انتهت بفوز نجوم السامبا 2-0.<br />
وقال أوسوريو، خلال المؤتمر الصحفي عقب المباراة: &#8220;كانت خطتي للسيطرة على نيمار، هي الاعتماد على اللعب النظيف، ولكن لاعبي الفريق حصلوا على عدد من البطاقات الصفراء بسبب ما فعله نيمار ما أدى إلى خوف لاعبي المكسيك&#8221;.</p>
<p>وأضاف: &#8220;بسبب الأخطاء غير الصحيحة التي حصل عليها نيمار، أضعنا الكثير من الوقت، إنه عار على كرة القدم أن يضيع الوقت بسببه إننا نلعب مع رجال وليس مع أطفال لذلك كرة القدم للأقوياء فقط&#8221;‍.</p>
<p>وختم مدرب المكسيك كلامه بقوله: &#8220;لدينا لاعبون أكفاء مثل ما لدى البرازيل، ونجحنا بفرض أسلوبنا، ولكننا بحاجة إلى المزيد من العمل، والقادم سيكون أفضل لنا بكل تأكيد&#8221;، وفقا لصحيفة &#8220;الماركا&#8221; الإسبانية.</p>
<p>وقاد نيمار منتخب بلاده البرازيل لتحقيق انتصار مثير على المكسيك بنتيجة 2-0، وسجل نجم باريس سان جرمان الفرنسي هدف المباراة الأول في الدقيقة 51، بعد أن استغل تمريرة عرضية من زميله ويليان، ليسكنها بسهولة في الشباك.</p>
<p>وساهمت انطلاقة نيمار الرائعة من جهة اليسار بحسم اللقاء في الدقيقة 88، بعد أن أهدى تمريرة على طبق من ذهب لزميله فرمينو، الذي أسكنها الشباك، منهيا آمال المكسيك في العودة للقاء.</p>
<p>وتكررت &#8220;عقدة&#8221; المكسيك في عبور دور الـ16 من بطولة كأس العالم للمرة السابعة على التوالي، فيما بلغت البرازيل ربع النهائي للمرة السابعة على التوالي.</p>
<div class="pvc_clear"></div>
<p class="pvc_stats" data-element-id="132753"><i class="fa fa-bar-chart pvc-stats-icon medium" aria-hidden="true"></i> 29&nbsp;المشاهدت الكلية , 29&nbsp;مشاهدات اليوم</p>
<div class="pvc_clear"></div>
<div class="essb_links essb_counter_modern_left essb_displayed_bottom essb_share essb_template_round-retina essb_1455894912 print-no" id="essb_displayed_bottom_1455894912" data-essb-postid="132753" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="round-retina" data-essb-counter-pos="left" data-essb-url="http://akhbarlibya24.net/2018/%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d8%a8%d9%80%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d9%82%d8%a7%d8%b3%d9%8a/" data-essb-twitter-url="http://akhbarlibya24.net/2018/%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d8%a8%d9%80%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d9%82%d8%a7%d8%b3%d9%8a/" data-essb-instance="1455894912"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://akhbarlibya24.net/2018/%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d8%a8%d9%80%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d9%82%d8%a7%d8%b3%d9%8a/&t=%D9%85%D8%AF%D8%B1%D8%A8+%D8%A7%D9%84%D9%85%D9%83%D8%B3%D9%8A%D9%83+%D9%8A%D9%87%D8%A7%D8%AC%D9%85+%D9%86%D9%8A%D9%85%D8%A7%D8%B1+%D8%A8%D9%80%22%D9%83%D9%84%D9%85%D8%A7%D8%AA+%D9%82%D8%A7%D8%B3%D9%8A%D8%A9%22" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://akhbarlibya24.net/2018/%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d8%a8%d9%80%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d9%82%d8%a7%d8%b3%d9%8a/&t=%D9%85%D8%AF%D8%B1%D8%A8+%D8%A7%D9%84%D9%85%D9%83%D8%B3%D9%8A%D9%83+%D9%8A%D9%87%D8%A7%D8%AC%D9%85+%D9%86%D9%8A%D9%85%D8%A7%D8%B1+%D8%A8%D9%80%22%D9%83%D9%84%D9%85%D8%A7%D8%AA+%D9%82%D8%A7%D8%B3%D9%8A%D8%A9%22&#39;,&#39;facebook&#39;,&#39;1455894912&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%D9%85%D8%AF%D8%B1%D8%A8+%D8%A7%D9%84%D9%85%D9%83%D8%B3%D9%8A%D9%83+%D9%8A%D9%87%D8%A7%D8%AC%D9%85+%D9%86%D9%8A%D9%85%D8%A7%D8%B1+%D8%A8%D9%80%22%D9%83%D9%84%D9%85%D8%A7%D8%AA+%D9%82%D8%A7%D8%B3%D9%8A%D8%A9%22&amp;url=http://akhbarlibya24.net/2018/%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d8%a8%d9%80%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d9%82%d8%a7%d8%b3%d9%8a/&amp;counturl=http://akhbarlibya24.net/2018/%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d8%a8%d9%80%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d9%82%d8%a7%d8%b3%d9%8a/&#39;,&#39;twitter&#39;,&#39;1455894912&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://akhbarlibya24.net/2018/%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d8%a8%d9%80%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d9%82%d8%a7%d8%b3%d9%8a/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://akhbarlibya24.net/2018/%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d8%a8%d9%80%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d9%82%d8%a7%d8%b3%d9%8a/&#39;,&#39;google&#39;,&#39;1455894912&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%D9%85%D8%AF%D8%B1%D8%A8+%D8%A7%D9%84%D9%85%D9%83%D8%B3%D9%8A%D9%83+%D9%8A%D9%87%D8%A7%D8%AC%D9%85+%D9%86%D9%8A%D9%85%D8%A7%D8%B1+%D8%A8%D9%80%22%D9%83%D9%84%D9%85%D8%A7%D8%AA+%D9%82%D8%A7%D8%B3%D9%8A%D8%A9%22&amp;url=http://akhbarlibya24.net/2018/%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d8%a8%d9%80%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d9%82%d8%a7%d8%b3%d9%8a/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%D9%85%D8%AF%D8%B1%D8%A8+%D8%A7%D9%84%D9%85%D9%83%D8%B3%D9%8A%D9%83+%D9%8A%D9%87%D8%A7%D8%AC%D9%85+%D9%86%D9%8A%D9%85%D8%A7%D8%B1+%D8%A8%D9%80%22%D9%83%D9%84%D9%85%D8%A7%D8%AA+%D9%82%D8%A7%D8%B3%D9%8A%D8%A9%22&amp;url=http://akhbarlibya24.net/2018/%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d8%a8%d9%80%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d9%82%d8%a7%d8%b3%d9%8a/&#39;,&#39;linkedin&#39;,&#39;1455894912&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;1455894912&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Visit this site http://akhbarlibya24.net&amp;body=Hi, this may be interesting you: مدرب المكسيك يهاجم نيمار بـ%22كلمات قاسية%22! This is the link: http://akhbarlibya24.net/2018/%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d8%a8%d9%80%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d9%82%d8%a7%d8%b3%d9%8a/" title="" onclick="essb.tracking_only('', 'mail', '1455894912', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>      
<script type="text/javascript">
jQuery(document).ready(function($) {
$('.e3lanat-rotator-id-405 .mom-e3lanat-inner').imagesLoaded( function() {
jQuery('.e3lanat-rotator-id-405 .mom-e3lanat-inner').boxSlider({
autoScroll: true,
timeout: 5000,
speed: 800,
effect: 'fade',
pauseOnHover: true,
next:'.e3lanat-rotator-id-405 .adr-next',
prev: '.e3lanat-rotator-id-405 .adr-prev'
});
});
});
</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-405" style="width:680px; height:90px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://akhbarlibya24.net/wp-content/uploads/2015/10/bad2-1.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://akhbarlibya24.net/wp-content/uploads/2015/10/bad3-3.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://akhbarlibya24.net/wp-content/uploads/2015/10/bad4-1.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://akhbarlibya24.net/wp-content/uploads/2015/10/333.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
</div> <!-- entry content -->
</div> <!-- base box -->
<div class="np-posts">
<ul>
<li class="np-post prev border-box">
<div class="post-img">
<a href="http://akhbarlibya24.net/2018/%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84-%d8%aa%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d8%a5%d9%84%d9%89-%d8%b1%d8%a8%d8%b9-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a/"><img src="http://akhbarlibya24.net/wp-content/uploads/2018/07/البرازيل-90x60.jpg" data-hidpi="http://akhbarlibya24.net/wp-content/uploads/2018/07/البرازيل-180x120.jpg" alt="مدرب المكسيك يهاجم نيمار بـ"كلمات قاسية""></a>
</div>
<div class="details has-feature-image">
<a href="http://akhbarlibya24.net/2018/%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84-%d8%aa%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d8%a5%d9%84%d9%89-%d8%b1%d8%a8%d8%b9-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a/" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
<h3><a href="http://akhbarlibya24.net/2018/%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84-%d8%aa%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d8%a5%d9%84%d9%89-%d8%b1%d8%a8%d8%b9-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a/">البرازيل تعبر المكسيك إلى ربع النهائي المونديال</a></h3>
</div>
</li>
<li class="np-post next border-box">
<div class="post-img">
<a href="http://akhbarlibya24.net/2018/%d8%ad%d8%a7%d8%af%d8%ab-%d8%ba%d8%b1%d9%82-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%82%d8%a7%d8%b1%d8%a8-%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d9%8a%d9%86-%d9%82%d8%a8%d8%a7%d9%84%d8%a9-%d8%b3%d9%88%d8%a7%d8%ad/"><img src="http://akhbarlibya24.net/wp-content/uploads/2018/07/1-1160428-90x60.jpg" data-hidpi="http://akhbarlibya24.net/wp-content/uploads/2018/07/1-1160428-180x120.jpg" alt="مدرب المكسيك يهاجم نيمار بـ"كلمات قاسية""></a>
</div>
<div class="details has-feature-image">
<a href="http://akhbarlibya24.net/2018/%d8%ad%d8%a7%d8%af%d8%ab-%d8%ba%d8%b1%d9%82-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%82%d8%a7%d8%b1%d8%a8-%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d9%8a%d9%86-%d9%82%d8%a8%d8%a7%d9%84%d8%a9-%d8%b3%d9%88%d8%a7%d8%ad/" class="link next"><i class="fa-icon-double-angle-left"></i>التالى</a>
<h3><a href="http://akhbarlibya24.net/2018/%d8%ad%d8%a7%d8%af%d8%ab-%d8%ba%d8%b1%d9%82-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%82%d8%a7%d8%b1%d8%a8-%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d9%8a%d9%86-%d9%82%d8%a8%d8%a7%d9%84%d8%a9-%d8%b3%d9%88%d8%a7%d8%ad/">حادث غرق جديد لقارب مهاجرين قبالة سواحل القره بوللي</a></h3>
</div>
</li>
</ul>
</div> <!-- np posts -->
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="101223" style=" ">
<a href="#" target=""><img src="http://akhbarlibya24.net/wp-content/uploads/2017/01/555555-2.png" alt="ad" width="1000" height="300"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
<h2 class="single-title">مقالات ذات صلة</h2>
<div class="base-box single-box">
<ul class="single-related-posts">
<li>
<a href="http://akhbarlibya24.net/2018/%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84-%d8%aa%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d8%a5%d9%84%d9%89-%d8%b1%d8%a8%d8%b9-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a/"><img src="http://akhbarlibya24.net/wp-content/uploads/2018/07/البرازيل-190x122.jpg" data-hidpi="http://akhbarlibya24.net/wp-content/uploads/2018/07/البرازيل-610x380.jpg" alt="البرازيل تعبر المكسيك إلى ربع النهائي المونديال"></a>
<h4><a itemprop="name" href="http://akhbarlibya24.net/2018/%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84-%d8%aa%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d8%a5%d9%84%d9%89-%d8%b1%d8%a8%d8%b9-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a/">البرازيل تعبر المكسيك إلى ربع النهائي المونديال</a></h4>
<div class="mom-post-meta">
<time datetime="2018-07-03T01:55:34+00:00">2018/07/03  1:55 ص</time>
</div>
</li>
<li>
<a href="http://akhbarlibya24.net/2018/%d8%b1%d9%8a%d9%85%d9%88%d9%86%d8%aa%d8%a7%d8%af%d8%a7-%d8%a8%d9%84%d8%ac%d9%8a%d9%83%d9%8a%d8%a9-%d8%aa%d9%86%d9%87%d9%8a-%d9%85%d8%ba%d8%a7%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d9%8a%d8%a7%d8%a8%d8%a7/"><img src="http://akhbarlibya24.net/wp-content/uploads/2018/07/ريمونتدا-بلجيكا-190x122.jpg" data-hidpi="http://akhbarlibya24.net/wp-content/uploads/2018/07/ريمونتدا-بلجيكا-610x380.jpg" alt="ريمونتادا بلجيكية تنهي مغامرة اليابان في مونديال روسيا"></a>
<h4><a itemprop="name" href="http://akhbarlibya24.net/2018/%d8%b1%d9%8a%d9%85%d9%88%d9%86%d8%aa%d8%a7%d8%af%d8%a7-%d8%a8%d9%84%d8%ac%d9%8a%d9%83%d9%8a%d8%a9-%d8%aa%d9%86%d9%87%d9%8a-%d9%85%d8%ba%d8%a7%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d9%8a%d8%a7%d8%a8%d8%a7/">ريمونتادا بلجيكية تنهي مغامرة اليابان في مونديال روسيا</a></h4>
<div class="mom-post-meta">
<time datetime="2018-07-03T01:41:50+00:00">2018/07/03  1:41 ص</time>
</div>
</li>
<li>
<a href="http://akhbarlibya24.net/2018/%d8%b3%d8%a7%d8%b3%d9%8a-%d8%b9%d9%88%d9%86-%d8%b3%d8%a3%d9%82%d8%af%d9%85-%d8%a7%d8%b3%d8%aa%d9%82%d8%a7%d9%84%d8%aa%d9%8a-%d8%a5%d8%b0%d8%a7-%d9%81%d8%b1%d8%b6%d8%aa-%d8%b9%d9%84%d9%89-%d8%a7%d9%84/"><img src="http://akhbarlibya24.net/wp-content/uploads/2018/07/اهلي-طرابلس-190x122.jpg" data-hidpi="http://akhbarlibya24.net/wp-content/uploads/2018/07/اهلي-طرابلس.jpg" alt="ساسي عون: سأقدم استقالتي إذا فرضت على الأهلي قرارات ظالمة"></a>
<h4><a itemprop="name" href="http://akhbarlibya24.net/2018/%d8%b3%d8%a7%d8%b3%d9%8a-%d8%b9%d9%88%d9%86-%d8%b3%d8%a3%d9%82%d8%af%d9%85-%d8%a7%d8%b3%d8%aa%d9%82%d8%a7%d9%84%d8%aa%d9%8a-%d8%a5%d8%b0%d8%a7-%d9%81%d8%b1%d8%b6%d8%aa-%d8%b9%d9%84%d9%89-%d8%a7%d9%84/">ساسي عون: سأقدم استقالتي إذا فرضت على الأهلي قرارات ظالمة</a></h4>
<div class="mom-post-meta">
<time datetime="2018-07-03T01:36:24+00:00">2018/07/03  1:36 ص</time>
</div>
</li>
</ul>
</div>
</div> <!--main column-->
<div class="clear"></div>
</div> <!--main container-->            
<div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget widget_search"><div class="search-form default-search-form">
<form method="get" action="http://akhbarlibya24.net">
<input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
<button class="button" type="submit"><i class="fa-icon-search"></i></button>
</form>
</div>
</div><div class="widget momizat-posts"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >أخر منشور</span></h3></div>                                   <div class="mom-posts-widget">
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="https://akhbarlibya24.net/2018/%d8%ad%d8%a7%d8%af%d8%ab-%d8%ba%d8%b1%d9%82-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%82%d8%a7%d8%b1%d8%a8-%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d9%8a%d9%86-%d9%82%d8%a8%d8%a7%d9%84%d8%a9-%d8%b3%d9%88%d8%a7%d8%ad/"><img src="https://akhbarlibya24.net/wp-content/uploads/2018/07/1-1160428-90x60.jpg" data-hidpi="https://akhbarlibya24.net/wp-content/uploads/2018/07/1-1160428-90x60.jpg" alt="حادث غرق جديد لقارب مهاجرين قبالة سواحل القره بوللي" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="https://akhbarlibya24.net/2018/%d8%ad%d8%a7%d8%af%d8%ab-%d8%ba%d8%b1%d9%82-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%82%d8%a7%d8%b1%d8%a8-%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d9%8a%d9%86-%d9%82%d8%a8%d8%a7%d9%84%d8%a9-%d8%b3%d9%88%d8%a7%d8%ad/"><img src="https://akhbarlibya24.net/wp-content/uploads/2018/07/1-1160428-180x120.jpg" data-hidpi="https://akhbarlibya24.net/wp-content/uploads/2018/07/1-1160428-180x120.jpg" alt="حادث غرق جديد لقارب مهاجرين قبالة سواحل القره بوللي" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="https://akhbarlibya24.net/2018/%d8%ad%d8%a7%d8%af%d8%ab-%d8%ba%d8%b1%d9%82-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%82%d8%a7%d8%b1%d8%a8-%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d9%8a%d9%86-%d9%82%d8%a8%d8%a7%d9%84%d8%a9-%d8%b3%d9%88%d8%a7%d8%ad/">حادث غرق جديد لقارب مهاجرين قبالة سواحل القره بوللي</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2018-07-03T08:46:42+00:00" class="entry-date">2018/07/03  8:46 ص</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="https://akhbarlibya24.net/2018/%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d8%a8%d9%80%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d9%82%d8%a7%d8%b3%d9%8a/"><img src="https://akhbarlibya24.net/wp-content/uploads/2018/07/1-1160442-90x60.jpg" data-hidpi="https://akhbarlibya24.net/wp-content/uploads/2018/07/1-1160442-90x60.jpg" alt="مدرب المكسيك يهاجم نيمار بـ"كلمات قاسية"" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="https://akhbarlibya24.net/2018/%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d8%a8%d9%80%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d9%82%d8%a7%d8%b3%d9%8a/"><img src="https://akhbarlibya24.net/wp-content/uploads/2018/07/1-1160442-180x120.jpg" data-hidpi="https://akhbarlibya24.net/wp-content/uploads/2018/07/1-1160442-180x120.jpg" alt="مدرب المكسيك يهاجم نيمار بـ"كلمات قاسية"" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="https://akhbarlibya24.net/2018/%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d8%a8%d9%80%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d9%82%d8%a7%d8%b3%d9%8a/">مدرب المكسيك يهاجم نيمار بـ&#8221;كلمات قاسية&#8221;</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2018-07-03T08:38:19+00:00" class="entry-date">2018/07/03  8:38 ص</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="https://akhbarlibya24.net/2018/%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84-%d8%aa%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d8%a5%d9%84%d9%89-%d8%b1%d8%a8%d8%b9-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a/"><img src="https://akhbarlibya24.net/wp-content/uploads/2018/07/البرازيل-90x60.jpg" data-hidpi="https://akhbarlibya24.net/wp-content/uploads/2018/07/البرازيل-90x60.jpg" alt="البرازيل تعبر المكسيك إلى ربع النهائي المونديال" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="https://akhbarlibya24.net/2018/%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84-%d8%aa%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d8%a5%d9%84%d9%89-%d8%b1%d8%a8%d8%b9-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a/"><img src="https://akhbarlibya24.net/wp-content/uploads/2018/07/البرازيل-180x120.jpg" data-hidpi="https://akhbarlibya24.net/wp-content/uploads/2018/07/البرازيل-180x120.jpg" alt="البرازيل تعبر المكسيك إلى ربع النهائي المونديال" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="https://akhbarlibya24.net/2018/%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84-%d8%aa%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d8%a5%d9%84%d9%89-%d8%b1%d8%a8%d8%b9-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a/">البرازيل تعبر المكسيك إلى ربع النهائي المونديال</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2018-07-03T01:55:34+00:00" class="entry-date">2018/07/03  1:55 ص</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="https://akhbarlibya24.net/2018/%d8%a7%d9%84%d9%87%d8%ac%d8%b1%d8%a9-%d8%ba%d9%8a%d8%b1-%d8%a7%d9%84%d8%b4%d8%b1%d8%b9%d9%8a%d8%a9-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d9%8a%d8%b3%d8%aa%d9%84%d9%85-49-%d9%85%d9%87%d8%a7%d8%ac/"><img src="https://akhbarlibya24.net/wp-content/uploads/2018/07/توكرة-90x60.jpg" data-hidpi="https://akhbarlibya24.net/wp-content/uploads/2018/07/توكرة-90x60.jpg" alt=""الهجرة غير الشرعية" بنغازي يستلم 49 مهاجراً" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="https://akhbarlibya24.net/2018/%d8%a7%d9%84%d9%87%d8%ac%d8%b1%d8%a9-%d8%ba%d9%8a%d8%b1-%d8%a7%d9%84%d8%b4%d8%b1%d8%b9%d9%8a%d8%a9-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d9%8a%d8%b3%d8%aa%d9%84%d9%85-49-%d9%85%d9%87%d8%a7%d8%ac/"><img src="https://akhbarlibya24.net/wp-content/uploads/2018/07/توكرة-180x120.jpg" data-hidpi="https://akhbarlibya24.net/wp-content/uploads/2018/07/توكرة-180x120.jpg" alt=""الهجرة غير الشرعية" بنغازي يستلم 49 مهاجراً" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="https://akhbarlibya24.net/2018/%d8%a7%d9%84%d9%87%d8%ac%d8%b1%d8%a9-%d8%ba%d9%8a%d8%b1-%d8%a7%d9%84%d8%b4%d8%b1%d8%b9%d9%8a%d8%a9-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d9%8a%d8%b3%d8%aa%d9%84%d9%85-49-%d9%85%d9%87%d8%a7%d8%ac/">&#8220;الهجرة غير الشرعية&#8221; بنغازي يستلم 49 مهاجراً</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2018-07-03T01:50:06+00:00" class="entry-date">2018/07/03  1:50 ص</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="https://akhbarlibya24.net/2018/%d8%b1%d9%8a%d9%85%d9%88%d9%86%d8%aa%d8%a7%d8%af%d8%a7-%d8%a8%d9%84%d8%ac%d9%8a%d9%83%d9%8a%d8%a9-%d8%aa%d9%86%d9%87%d9%8a-%d9%85%d8%ba%d8%a7%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d9%8a%d8%a7%d8%a8%d8%a7/"><img src="https://akhbarlibya24.net/wp-content/uploads/2018/07/ريمونتدا-بلجيكا-90x60.jpg" data-hidpi="https://akhbarlibya24.net/wp-content/uploads/2018/07/ريمونتدا-بلجيكا-90x60.jpg" alt="ريمونتادا بلجيكية تنهي مغامرة اليابان في مونديال روسيا" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="https://akhbarlibya24.net/2018/%d8%b1%d9%8a%d9%85%d9%88%d9%86%d8%aa%d8%a7%d8%af%d8%a7-%d8%a8%d9%84%d8%ac%d9%8a%d9%83%d9%8a%d8%a9-%d8%aa%d9%86%d9%87%d9%8a-%d9%85%d8%ba%d8%a7%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d9%8a%d8%a7%d8%a8%d8%a7/"><img src="https://akhbarlibya24.net/wp-content/uploads/2018/07/ريمونتدا-بلجيكا-180x120.jpg" data-hidpi="https://akhbarlibya24.net/wp-content/uploads/2018/07/ريمونتدا-بلجيكا-180x120.jpg" alt="ريمونتادا بلجيكية تنهي مغامرة اليابان في مونديال روسيا" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="https://akhbarlibya24.net/2018/%d8%b1%d9%8a%d9%85%d9%88%d9%86%d8%aa%d8%a7%d8%af%d8%a7-%d8%a8%d9%84%d8%ac%d9%8a%d9%83%d9%8a%d8%a9-%d8%aa%d9%86%d9%87%d9%8a-%d9%85%d8%ba%d8%a7%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d9%8a%d8%a7%d8%a8%d8%a7/">ريمونتادا بلجيكية تنهي مغامرة اليابان في مونديال روسيا</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2018-07-03T01:41:50+00:00" class="entry-date">2018/07/03  1:41 ص</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="https://akhbarlibya24.net/2018/%d8%b3%d8%a7%d8%b3%d9%8a-%d8%b9%d9%88%d9%86-%d8%b3%d8%a3%d9%82%d8%af%d9%85-%d8%a7%d8%b3%d8%aa%d9%82%d8%a7%d9%84%d8%aa%d9%8a-%d8%a5%d8%b0%d8%a7-%d9%81%d8%b1%d8%b6%d8%aa-%d8%b9%d9%84%d9%89-%d8%a7%d9%84/"><img src="https://akhbarlibya24.net/wp-content/uploads/2018/07/اهلي-طرابلس-90x60.jpg" data-hidpi="https://akhbarlibya24.net/wp-content/uploads/2018/07/اهلي-طرابلس-90x60.jpg" alt="ساسي عون: سأقدم استقالتي إذا فرضت على الأهلي قرارات ظالمة" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="https://akhbarlibya24.net/2018/%d8%b3%d8%a7%d8%b3%d9%8a-%d8%b9%d9%88%d9%86-%d8%b3%d8%a3%d9%82%d8%af%d9%85-%d8%a7%d8%b3%d8%aa%d9%82%d8%a7%d9%84%d8%aa%d9%8a-%d8%a5%d8%b0%d8%a7-%d9%81%d8%b1%d8%b6%d8%aa-%d8%b9%d9%84%d9%89-%d8%a7%d9%84/"><img src="https://akhbarlibya24.net/wp-content/uploads/2018/07/اهلي-طرابلس-180x120.jpg" data-hidpi="https://akhbarlibya24.net/wp-content/uploads/2018/07/اهلي-طرابلس-180x120.jpg" alt="ساسي عون: سأقدم استقالتي إذا فرضت على الأهلي قرارات ظالمة" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="https://akhbarlibya24.net/2018/%d8%b3%d8%a7%d8%b3%d9%8a-%d8%b9%d9%88%d9%86-%d8%b3%d8%a3%d9%82%d8%af%d9%85-%d8%a7%d8%b3%d8%aa%d9%82%d8%a7%d9%84%d8%aa%d9%8a-%d8%a5%d8%b0%d8%a7-%d9%81%d8%b1%d8%b6%d8%aa-%d8%b9%d9%84%d9%89-%d8%a7%d9%84/">ساسي عون: سأقدم استقالتي إذا فرضت على الأهلي قرارات ظالمة</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2018-07-03T01:36:24+00:00" class="entry-date">2018/07/03  1:36 ص</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="https://akhbarlibya24.net/2018/%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d8%b9%d9%84%d9%86-%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%82%d9%88%d8%a9-2/"><img src="https://akhbarlibya24.net/wp-content/uploads/2016/01/السدرة-90x60.jpg" data-hidpi="https://akhbarlibya24.net/wp-content/uploads/2016/01/السدرة-90x60.jpg" alt="المؤسسة الوطنية للنفط تعلن حالة القوة القاهرة في مينائي الحريقة والزويتينة" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="https://akhbarlibya24.net/2018/%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d8%b9%d9%84%d9%86-%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%82%d9%88%d8%a9-2/"><img src="https://akhbarlibya24.net/wp-content/uploads/2016/01/السدرة-180x120.jpg" data-hidpi="https://akhbarlibya24.net/wp-content/uploads/2016/01/السدرة-180x120.jpg" alt="المؤسسة الوطنية للنفط تعلن حالة القوة القاهرة في مينائي الحريقة والزويتينة" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="https://akhbarlibya24.net/2018/%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d8%b9%d9%84%d9%86-%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%82%d9%88%d8%a9-2/">المؤسسة الوطنية للنفط تعلن حالة القوة القاهرة في مينائي الحريقة والزويتينة</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2018-07-02T16:30:26+00:00" class="entry-date">2018/07/02  4:30 م</span>
</div>
</div>
</div> <!--//post-->
</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="91416" style=" ">
<a href="https://www.facebook.com/%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A7%D9%84%D8%B6%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D9%8A-%D9%81%D8%B1%D8%B9-%D8%BA%D8%B1%D8%A8-%D8%A8%D9%86%D8%BA%D8%A7%D8%B2%D9%8A-1714093075481270" target="_blank"><img src="http://akhbarlibya24.net/wp-content/uploads/2016/09/07-1.jpg" alt="ad" width="250" height="512"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
</div>
</div> <!--main sidebar-->
<div class="clear"></div>                      </div> <!--main inner-->
      </div> <!--content boxed wrapper-->
<footer id="footer">
<div class="inner">
<div class="one_fourth">
<div class="widget widget_sp_image"><img width="229" height="96" class="attachment-full" style="max-width: 100%;" src="http://akhbarlibya24.net/wp-content/uploads/2018/01/Untitled-13222.png" /></div>			</div>
<div class="one_fourth">
<div class="widget widget_sp_image"><img width="255" height="168" class="attachment-full" style="max-width: 100%;" srcset="http://akhbarlibya24.net/wp-content/uploads/2017/04/logo1.png 255w, http://akhbarlibya24.net/wp-content/uploads/2017/04/logo1-90x60.png 90w, http://akhbarlibya24.net/wp-content/uploads/2017/04/logo1-180x120.png 180w, http://akhbarlibya24.net/wp-content/uploads/2017/04/logo1-95x64.png 95w" sizes="(max-width: 255px) 100vw, 255px" src="http://akhbarlibya24.net/wp-content/uploads/2017/04/logo1.png" /></div>			</div>
<div class="one_fourth">
<div class="widget widget_nav_menu"><div class="menu-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1-container"><ul id="menu-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1" class="menu"><li id="menu-item-54419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54419"><a href="http://akhbarlibya24.net/topics/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/">ليبيا</a></li>
<li id="menu-item-48601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48601"><a href="http://akhbarlibya24.net/topics/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-48605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48605"><a href="http://akhbarlibya24.net/topics/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id="menu-item-48603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48603"><a href="http://akhbarlibya24.net/topics/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">علوم و تكنولوجيا</a></li>
<li id="menu-item-54417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54417"><a href="http://akhbarlibya24.net/topics/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
</ul></div></div>			</div>
<div class="one_fourth last">
<div class="widget momizat-news_letter"><div class="widget-head"><h3 class="widget-title"><span>النشرة الاخبارية</span></h3></div>                        <div class="mom-newsletter ">
<h4>اشترك فى القائمة البريدية ليصلك كل جديد</h4>
</div>
</div>			</div>
<div class="clear"></div>
</div> <!--// footer inner-->
</footer> <!--//footer-->
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text">جميع الحقوق محفوظة © 2016 وكالة أخبار ليبيا 24</p>
<ul class="mom-social-icons">
<li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/akhbarlibya24"><i class="fa-icon-twitter"></i></a></li>
<li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/akhbarlibya24"><i class="fa-icon-facebook "></i></a></li>        
<li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/akhbarlibya24/"><i class="fa-icon-instagram"></i></a></li>
</ul>				                </div>
</div>
<div class="clear"></div>
</div> <!--Boxed wrap-->
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type='text/javascript' src='http://akhbarlibya24.net/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","nonce":"39d024cdfa","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"http:\/\/akhbarlibya24.net","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://akhbarlibya24.net/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://akhbarlibya24.net/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://akhbarlibya24.net/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="769936048"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><!-- <link rel="stylesheet" id="essb-cct-style"  href="http://akhbarlibya24.net/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /> -->
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/k9s07ggd/bg9s1.css" media="all"/><script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
po.src = 'http://akhbarlibya24.net/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>    </body>
</html><!-- WP Fastest Cache file was created in 1.2403328418732 seconds, on 03-07-18 9:24:25 -->