<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>الاستيلاء على ترسانة داعش الإعلامية والقبض على فريق تصويرها | وكالة أخبار ليبيا 24</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://akhbarlibya24.net/xmlrpc.php">
<meta property="og:image" content="http://akhbarlibya24.net/wp-content/uploads/2018/03/25-03-18-280685643.jpg"/>
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta property="og:title" content="الاستيلاء على ترسانة داعش الإعلامية والقبض على فريق تصويرها"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="أخبار ليبيا24 في انتصار مختلف على تنظيم داعش الإرهابي ولكن بنفس الأهمية الأمنية والاستراتجية, أعلنت إدارة أمن العاصمة اليمنية الأحد، إلقاء القبض على فريق تصوير تابع لتنظيم داعش الإرهابي، بحوزته أجهزة"/>
<meta property="og:url" content="http://akhbarlibya24.net/2018/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%8a%d9%84%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%aa%d8%b1%d8%b3%d8%a7%d9%86%d8%a9-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%88/"/>
<meta property="og:site_name" content="وكالة أخبار ليبيا 24"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.akhbarlibya24.net/wp-content/uploads/2018/01/021201.png" />
<link rel="apple-touch-icon" href="http://www.akhbarlibya24.net/wp-content/uploads/2018/01/021201.png" />
<link rel="pingback" href="http://akhbarlibya24.net/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://akhbarlibya24.net/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
<script src="http://akhbarlibya24.net/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
<![endif]-->
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="الاستيلاء على ترسانة داعش الإعلامية والقبض على فريق تصويرها" />
<meta property="og:description" content="أخبار ليبيا24 في انتصار مختلف على تنظيم داعش الإرهابي ولكن بنفس الأهمية الأمنية والاستراتجية, أعلنت إدارة أمن العاصمة اليمنية الأحد، إلقاء القبض على فريق تصوير تابع لتنظيم داعش الإرهابي، بحوزته أجهزة تصوير عالية التقنية بينها كاميرات وعدسات، وطائرات خاصة بالتصوير الجوّي. وقال بيان صادر عن أمن عدن إن الفريق مكوّن من 3 أشخاص، ووفق البيان فإن الأمن عثر على عبوات ناسفة بالغة الصغر وضعت بداخل عُلب خاصة بالمصوغات الذهبية ورُبطت بواسطة أسلاك خاصة بأجهزة تفجير عن بُعد. وأضاف: &#039;كما تم العثور - بداخل الوكر الذي تتخذه خلية داعش الإجرامية في عدن مخبأ لتخزين الأسلحة والمتفجرات - على عدّة التصوير التي" />
<meta property="og:url" content="http://akhbarlibya24.net/2018/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%8a%d9%84%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%aa%d8%b1%d8%b3%d8%a7%d9%86%d8%a9-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%88/" />
<meta property="og:site_name" content="وكالة أخبار ليبيا 24" />
<meta property="article:section" content="أخبار" />
<meta property="article:published_time" content="2018-03-27T11:37:11+00:00" />
<meta property="og:image" content="http://akhbarlibya24.net/wp-content/uploads/2018/03/25-03-18-280685643.jpg" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &raquo; الخلاصة" href="http://akhbarlibya24.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &raquo; خلاصة التعليقات" href="http://akhbarlibya24.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &raquo; الاستيلاء على ترسانة داعش الإعلامية والقبض على فريق تصويرها خلاصة التعليقات" href="http://akhbarlibya24.net/2018/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%8a%d9%84%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%aa%d8%b1%d8%b3%d8%a7%d9%86%d8%a9-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%88/feed/" />
<!-- <link rel='stylesheet' id='plugins-css'  href='http://akhbarlibya24.net/wp-content/themes/goodnews5/css/plugins.css?ver=4.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='main-css'  href='http://akhbarlibya24.net/wp-content/themes/goodnews5/css/main.css?ver=4.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-css'  href='http://akhbarlibya24.net/wp-content/themes/goodnews5/css/media.css?ver=4.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='style-css'  href='http://akhbarlibya24.net/wp-content/themes/goodnews5/style.css?ver=4.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://akhbarlibya24.net/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=4.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/a2633e3eb6786c2c68a18556845d78cb/1521140778index.css" media="all"/>
<script src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/b23266fb3f8ff8bee3fd86ca83eba774/1521140778index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://akhbarlibya24.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://akhbarlibya24.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/akhbarlibya24.net\/","top_ten_id":"129005","top_ten_blog_id":"1","activate_counter":"1","tptn_rnd":"819771780"};
/* ]]> */
</script>
<script src='//akhbarlibya24.net/wp-content/cache/wpfc-minified/7178583de4c17921270e5c449b65d7a2/1521140778index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://akhbarlibya24.net/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.4'></script> -->
<link rel='https://api.w.org/' href='http://akhbarlibya24.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://akhbarlibya24.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://akhbarlibya24.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='رحيل يرحل عن تدريب التحدي' href='http://akhbarlibya24.net/2018/%d8%b1%d8%ad%d9%8a%d9%84-%d9%8a%d8%b1%d8%ad%d9%84-%d8%b9%d9%86-%d8%aa%d8%af%d8%b1%d9%8a%d8%a8-%d8%a7%d9%84%d8%aa%d8%ad%d8%af%d9%8a/' />
<!-- <link rel="stylesheet" href="http://akhbarlibya24.net/wp-content/themes/goodnews5/rtl.css" type="text/css" media="screen" /> -->
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/676c7eff999957bcdae8f31dcf67e9ab/1521140778index.css" media="screen"/><meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://akhbarlibya24.net/2018/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%8a%d9%84%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%aa%d8%b1%d8%b3%d8%a7%d9%86%d8%a9-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%88/" />
<link rel='shortlink' href='http://akhbarlibya24.net/?p=129005' />
<link rel="alternate" type="application/json+oembed" href="http://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fakhbarlibya24.net%2F2018%2F%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d9%258a%25d9%2584%25d8%25a7%25d8%25a1-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25aa%25d8%25b1%25d8%25b3%25d8%25a7%25d9%2586%25d8%25a9-%25d8%25af%25d8%25a7%25d8%25b9%25d8%25b4-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d8%25a9-%25d9%2588%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://akhbarlibya24.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fakhbarlibya24.net%2F2018%2F%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d9%258a%25d9%2584%25d8%25a7%25d8%25a1-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25aa%25d8%25b1%25d8%25b3%25d8%25a7%25d9%2586%25d8%25a9-%25d8%25af%25d8%25a7%25d8%25b9%25d8%25b4-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d8%25a9-%25d9%2588%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"kddAm1akKd607i", domain:"akhbarlibya24.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kddAm1akKd607i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<style type="text/css">0</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","essb3_nonce":"509790f8ac","essb3_plugin_url":"http:\/\/akhbarlibya24.net\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/akhbarlibya24.net\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"newsc","post_id":129005};</script><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://akhbarlibya24.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
body, body.layout-boxed {
background-image: none;
}
.header > .inner, .header .logo {
line-height: 190px;
height: 190px;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #ffffff;
}
::-webkit-input-placeholder {
color:#000000;
}
:-moz-placeholder { /* Firefox 18- */
color:#000000;  
}
::-moz-placeholder {  /* Firefox 19+ */
color:#000000;  
}
:-ms-input-placeholder {  
color:#000000;  
}
.asf-el .mom-select select, .asf-el .mom-select select:focus {
text-shadow:0 0 0 #000000;  
}
/* Category background */
.news-box .nb-item-meta a.comment_number {
display: none;
}
.news-box .mom-post-meta > .category {
display: none;
}   
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
<body class="rtl post-template-default single single-post postid-129005 single-format-standard left-sidebar singular layout-boxed navigation_highlight_ancestor no-post-format-icons ticker_has_live_time time_in_twelve_format one-side-wide both-sidebars open_images_in_lightbox wpb-js-composer js-comp-ver-5.4.7 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
<p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
<![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<div class="topbar">
<div class="inner">
<div class="top-left-content">
وكالة أخبار ليبيا 24       </div> <!--tb left-->
<div class="top-right-content">
<ul class="mom-social-icons">
<li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/akhbarlibya24"><i class="fa-icon-twitter"></i></a></li>
<li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/akhbarlibya24"><i class="fa-icon-facebook "></i></a></li>        
<li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/akhbarlibya24/"><i class="fa-icon-instagram"></i></a></li>
</ul>
</div> <!--tb right-->
</div>
</div> <!--topbar-->
<header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo">
<a href="http://akhbarlibya24.net">
<img src="http://akhbarlibya24.net/wp-content/uploads/2018/03/Untitled-1.png" alt="وكالة أخبار ليبيا 24" width="300" height="200" />
<img class="mom_retina_logo" src="http://akhbarlibya24.net/wp-content/uploads/2018/03/Untitled-1.png" width="300" height="200" alt="وكالة أخبار ليبيا 24" />
</a>
</div>
<div class="header-right">
<script type="text/javascript">
jQuery(document).ready(function($) {
$('.e3lanat-rotator-id-711 .mom-e3lanat-inner').imagesLoaded( function() {
jQuery('.e3lanat-rotator-id-711 .mom-e3lanat-inner').boxSlider({
autoScroll: true,
timeout: 5000,
speed: 800,
effect: 'fade',
pauseOnHover: true,
next:'.e3lanat-rotator-id-711 .adr-next',
prev: '.e3lanat-rotator-id-711 .adr-prev'
});
});
});
</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-711" style="width:680px; height:90px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://akhbarlibya24.net/wp-content/uploads/2015/10/bad2-1.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://akhbarlibya24.net/wp-content/uploads/2015/10/bad3-3.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://akhbarlibya24.net/wp-content/uploads/2015/10/bad4-1.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://akhbarlibya24.net/wp-content/uploads/2015/10/333.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
</div> <!--header right-->
<div class="clear"></div>
</div>
</header>
</div> <!--header wrap-->
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-primary" class="main-menu mom_visibility_desktop"><li id="menu-item-21398" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.akhbarlibya24.net"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span></a></li>
<li id="menu-item-93617" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/">ليبيا</a></li>
<li id="menu-item-109471" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%b4%d8%a7%d8%a6%d8%b9/">أخبار وتقارير</a></li>
<li id="menu-item-54659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li id="menu-item-56146" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">إقتصاد</a></li>
<li id="menu-item-21506" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-99445" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/">أراء حرة</a></li>
<li id="menu-item-21496" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-49955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li id="menu-item-123185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">منوعات</a>
<ul class="sub-menu ">
<li id="menu-item-49844" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://akhbarlibya24.net/topics/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">علوم و تكنولوجيا</a></li>
<li id="menu-item-97225" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://akhbarlibya24.net/topics/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">صحة ومجتمع</a></li>
<li id="menu-item-49845" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://akhbarlibya24.net/topics/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-49843" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%a7%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوغرافيك 24</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
</div>
<ul id="menu-primary" class="device-menu mom_visibility_device"><li id="menu-item-21398" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.akhbarlibya24.net"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span></a></li>
<li id="menu-item-93617" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/">ليبيا</a></li>
<li id="menu-item-109471" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%b4%d8%a7%d8%a6%d8%b9/">أخبار وتقارير</a></li>
<li id="menu-item-54659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li id="menu-item-56146" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">إقتصاد</a></li>
<li id="menu-item-21506" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-99445" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/">أراء حرة</a></li>
<li id="menu-item-21496" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-49955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li id="menu-item-123185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">منوعات</a>
<ul class="sub-menu ">
<li id="menu-item-49844" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://akhbarlibya24.net/topics/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">علوم و تكنولوجيا</a></li>
<li id="menu-item-97225" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://akhbarlibya24.net/topics/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">صحة ومجتمع</a></li>
<li id="menu-item-49845" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://akhbarlibya24.net/topics/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-49843" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://akhbarlibya24.net/topics/%d8%a7%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوغرافيك 24</a></li>
</ul>                        </div>
<div class="nav-buttons">
<span class="nav-button nav-search">
<i class="fa-icon-search"></i>
</span>
<div class="nb-inner-wrap search-wrap border-box">
<div class="nb-inner sw-inner">
<div class="search-form mom-search-form">
<form method="get" action="http://akhbarlibya24.net">
<input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
<button class="button" type="submit"><i class="fa-icon-search"></i></button>
</form>
<span class="sf-loading"><img src="http://akhbarlibya24.net/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
</div>
<div class="ajax_search_results">
</div> <!--ajax search results-->
</div> <!--sw inner-->
</div> <!--search wrap-->
</div> <!--nav-buttons-->
</div>
</div> <!--nav inner-->
</nav> <!--Navigation-->
<div class="boxed-content-wrapper clearfix">
<div class="boxed-content-wrapper-gap" style="height:20px;"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="mom_contet_e3lanat mc_e3lan-right ">
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
</div>
</div>	<!--Mom ads-->
</div>
</div>
<div class="mom_contet_e3lanat mc_e3lan-left ">
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
</div>
</div>	<!--Mom ads-->
</div>
</div>
<div class="inner">
</div>
<div class="inner">
<div class="main_container">
<div class="main-col">
<div class="category-title">
</div>
<div class="base-box blog-post p-single bp-horizontal-share post-129005 post type-post status-publish format-standard has-post-thumbnail category-21 category-366 category-1754"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://akhbarlibya24.net/wp-content/uploads/2018/03/25-03-18-280685643-300x166.jpg">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://akhbarlibya24.net/2018/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%8a%d9%84%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%aa%d8%b1%d8%b3%d8%a7%d9%86%d8%a9-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%88/"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://akhbarlibya24.net/wp-content/uploads/2018/03/Untitled-1.png">
<meta itemprop="width" content="300">
<meta itemprop="height" content="200">
</div>
<meta itemprop="name" content="وكالة أخبار ليبيا 24">
</div>
<meta itemprop="datePublished" content="2018-03-27T11:37:11+00:00"/>
<meta itemprop="dateModified" content="2018-03-27T11:37:11+00:00"/>
<div class="feature-img">
<img src="http://akhbarlibya24.net/wp-content/uploads/2018/03/25-03-18-280685643.jpg" alt="الاستيلاء على ترسانة داعش الإعلامية والقبض على فريق تصويرها">
</div>
<h1 class="post-tile entry-title" itemprop="headline">الاستيلاء على ترسانة داعش الإعلامية والقبض على فريق تصويرها</h1>
<div class="mom-post-meta single-post-meta"><span>فى: <time datetime="2018-03-27T11:37:11+00:00" class="updated">2018/03/27  11:37 ص</time></span><span>مشاهدات 0</span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>طباعة</a><a href="mailto:?subject=الاستيلاء على ترسانة داعش الإعلامية والقبض على فريق تصويرها&body=الاستيلاء على ترسانة داعش الإعلامية والقبض على فريق تصويرها http://akhbarlibya24.net/2018/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%8a%d9%84%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%aa%d8%b1%d8%b3%d8%a7%d9%86%d8%a9-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%88/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>البريد الالكترونى</a></div></div><div class="entry-content">
<p>أخبار ليبيا24<br />
في انتصار مختلف على تنظيم داعش الإرهابي ولكن بنفس الأهمية الأمنية والاستراتجية, أعلنت إدارة أمن العاصمة اليمنية الأحد، إلقاء القبض على فريق تصوير تابع لتنظيم داعش الإرهابي، بحوزته أجهزة تصوير عالية التقنية بينها كاميرات وعدسات، وطائرات خاصة بالتصوير الجوّي.</p>
<p>وقال بيان صادر عن أمن عدن إن الفريق مكوّن من 3 أشخاص، ووفق البيان فإن الأمن عثر على عبوات ناسفة بالغة الصغر وضعت بداخل عُلب خاصة بالمصوغات الذهبية ورُبطت بواسطة أسلاك خاصة بأجهزة تفجير عن بُعد. </p>
<p>وأضاف: &#8220;كما تم العثور &#8211; بداخل الوكر الذي تتخذه خلية داعش الإجرامية في عدن مخبأ لتخزين الأسلحة والمتفجرات &#8211; على عدّة التصوير التي يستخدمها الفريق لتسجيل وصايا منفذي العمليات الانتحارية بينها شعار التنظيم باللون الأسود والذي يُستخدم كخلفية ظهرت دائماً في الصور التي نشرها التنظيم لمنفذي العمليات الانتحارية&#8221;.</p>
<p>وأشار البيان إلى أن من بين المواد الخطرة التي عُثر عليها في الموقع، أحزمة ناسفة جاهزة للتفجير وأصابع ديناميت وأكياس تحوي مادة السي فور شديدة الانفجار بالإضافة إلى كميات من الأسلحة والمتفجرات بجميع أنواعها.</p>
<p>وأكدت شرطة أمن عدن أن هذه العملية النوعية الناجحة التي نفذتها الوحدة الأمنية الخاصة بمكافحة الإرهاب، تأتي بعد يومين من تنفيذ عملية مماثلة تم فيها القبض على قيادي بارز في التنظيم، لافتة إلى أن القيادي اعترف بوقوفه خلف عمليتي تفجير جولد مور والمنصورة وعمليات اغتيال طالت منتسبين لأمن عدن.</p>
<p>وكان تنظيم داعش الإرهابي تبنى في 24 فبراير الماضي هجومًا انتحاريًا مزدوجًا استهدف مقر قوات مكافحة الإرهاب التابعة للحكومة، ما أدى إلى مقتل 12 شخصاً بينهم امرأة وأطفالها الثلاثة كانوا في الموقع لحظة وقوع التفجير.</p>
<p>كما أعلن مسؤوليته عن هجوم إرهابي أدى إلى مقتل 3 ونحو 35 جريحاً بينهم طفل، وعدد من عمليات الاغتيال الأخرى التي طالت شخصيات عسكرية وأمنية.</p>
<div class="essb_links essb_counter_modern_left essb_displayed_bottom essb_share essb_template_round-retina essb_381787244 print-no" id="essb_displayed_bottom_381787244" data-essb-postid="129005" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="round-retina" data-essb-counter-pos="left" data-essb-url="http://akhbarlibya24.net/2018/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%8a%d9%84%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%aa%d8%b1%d8%b3%d8%a7%d9%86%d8%a9-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%88/" data-essb-twitter-url="http://akhbarlibya24.net/2018/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%8a%d9%84%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%aa%d8%b1%d8%b3%d8%a7%d9%86%d8%a9-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%88/" data-essb-instance="381787244"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://akhbarlibya24.net/2018/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%8a%d9%84%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%aa%d8%b1%d8%b3%d8%a7%d9%86%d8%a9-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%88/&t=%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%8A%D9%84%D8%A7%D8%A1+%D8%B9%D9%84%D9%89+%D8%AA%D8%B1%D8%B3%D8%A7%D9%86%D8%A9+%D8%AF%D8%A7%D8%B9%D8%B4+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D9%82%D8%A8%D8%B6+%D8%B9%D9%84%D9%89+%D9%81%D8%B1%D9%8A%D9%82+%D8%AA%D8%B5%D9%88%D9%8A%D8%B1%D9%87%D8%A7&redirect_uri=http://akhbarlibya24.net?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://akhbarlibya24.net/2018/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%8a%d9%84%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%aa%d8%b1%d8%b3%d8%a7%d9%86%d8%a9-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%88/&t=%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%8A%D9%84%D8%A7%D8%A1+%D8%B9%D9%84%D9%89+%D8%AA%D8%B1%D8%B3%D8%A7%D9%86%D8%A9+%D8%AF%D8%A7%D8%B9%D8%B4+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D9%82%D8%A8%D8%B6+%D8%B9%D9%84%D9%89+%D9%81%D8%B1%D9%8A%D9%82+%D8%AA%D8%B5%D9%88%D9%8A%D8%B1%D9%87%D8%A7&redirect_uri=http://akhbarlibya24.net?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;381787244&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%8A%D9%84%D8%A7%D8%A1+%D8%B9%D9%84%D9%89+%D8%AA%D8%B1%D8%B3%D8%A7%D9%86%D8%A9+%D8%AF%D8%A7%D8%B9%D8%B4+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D9%82%D8%A8%D8%B6+%D8%B9%D9%84%D9%89+%D9%81%D8%B1%D9%8A%D9%82+%D8%AA%D8%B5%D9%88%D9%8A%D8%B1%D9%87%D8%A7&amp;url=http://akhbarlibya24.net/2018/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%8a%d9%84%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%aa%d8%b1%d8%b3%d8%a7%d9%86%d8%a9-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%88/&amp;counturl=http://akhbarlibya24.net/2018/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%8a%d9%84%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%aa%d8%b1%d8%b3%d8%a7%d9%86%d8%a9-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%88/&#39;,&#39;twitter&#39;,&#39;381787244&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://akhbarlibya24.net/2018/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%8a%d9%84%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%aa%d8%b1%d8%b3%d8%a7%d9%86%d8%a9-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%88/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://akhbarlibya24.net/2018/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%8a%d9%84%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%aa%d8%b1%d8%b3%d8%a7%d9%86%d8%a9-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%88/&#39;,&#39;google&#39;,&#39;381787244&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%8A%D9%84%D8%A7%D8%A1+%D8%B9%D9%84%D9%89+%D8%AA%D8%B1%D8%B3%D8%A7%D9%86%D8%A9+%D8%AF%D8%A7%D8%B9%D8%B4+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D9%82%D8%A8%D8%B6+%D8%B9%D9%84%D9%89+%D9%81%D8%B1%D9%8A%D9%82+%D8%AA%D8%B5%D9%88%D9%8A%D8%B1%D9%87%D8%A7&amp;url=http://akhbarlibya24.net/2018/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%8a%d9%84%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%aa%d8%b1%d8%b3%d8%a7%d9%86%d8%a9-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%88/" title="" onclick="essb_window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%8A%D9%84%D8%A7%D8%A1+%D8%B9%D9%84%D9%89+%D8%AA%D8%B1%D8%B3%D8%A7%D9%86%D8%A9+%D8%AF%D8%A7%D8%B9%D8%B4+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D9%82%D8%A8%D8%B6+%D8%B9%D9%84%D9%89+%D9%81%D8%B1%D9%8A%D9%82+%D8%AA%D8%B5%D9%88%D9%8A%D8%B1%D9%87%D8%A7&amp;url=http://akhbarlibya24.net/2018/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%8a%d9%84%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%aa%d8%b1%d8%b3%d8%a7%d9%86%d8%a9-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%88/&#39;,&#39;linkedin&#39;,&#39;381787244&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;381787244&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;381787244&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>      
<script type="text/javascript">
jQuery(document).ready(function($) {
$('.e3lanat-rotator-id-895 .mom-e3lanat-inner').imagesLoaded( function() {
jQuery('.e3lanat-rotator-id-895 .mom-e3lanat-inner').boxSlider({
autoScroll: true,
timeout: 5000,
speed: 800,
effect: 'fade',
pauseOnHover: true,
next:'.e3lanat-rotator-id-895 .adr-next',
prev: '.e3lanat-rotator-id-895 .adr-prev'
});
});
});
</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-895" style="width:680px; height:90px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://akhbarlibya24.net/wp-content/uploads/2015/10/bad2-1.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://akhbarlibya24.net/wp-content/uploads/2015/10/bad3-3.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://akhbarlibya24.net/wp-content/uploads/2015/10/bad4-1.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://akhbarlibya24.net/wp-content/uploads/2015/10/333.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
</div> <!-- entry content -->
</div> <!-- base box -->
<div class="np-posts">
<ul>
<li class="np-post prev border-box">
<div class="post-img">
<a href="http://akhbarlibya24.net/2018/%d8%b1%d8%ad%d9%8a%d9%84-%d9%8a%d8%b1%d8%ad%d9%84-%d8%b9%d9%86-%d8%aa%d8%af%d8%b1%d9%8a%d8%a8-%d8%a7%d9%84%d8%aa%d8%ad%d8%af%d9%8a/"><img src="http://akhbarlibya24.net/wp-content/uploads/2018/03/5E54E43A-D4A1-47A5-A175-152076D6028A-90x60.jpeg" data-hidpi="http://akhbarlibya24.net/wp-content/uploads/2018/03/5E54E43A-D4A1-47A5-A175-152076D6028A-180x120.jpeg" alt="الاستيلاء على ترسانة داعش الإعلامية والقبض على فريق تصويرها"></a>
</div>
<div class="details has-feature-image">
<a href="http://akhbarlibya24.net/2018/%d8%b1%d8%ad%d9%8a%d9%84-%d9%8a%d8%b1%d8%ad%d9%84-%d8%b9%d9%86-%d8%aa%d8%af%d8%b1%d9%8a%d8%a8-%d8%a7%d9%84%d8%aa%d8%ad%d8%af%d9%8a/" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
<h3><a href="http://akhbarlibya24.net/2018/%d8%b1%d8%ad%d9%8a%d9%84-%d9%8a%d8%b1%d8%ad%d9%84-%d8%b9%d9%86-%d8%aa%d8%af%d8%b1%d9%8a%d8%a8-%d8%a7%d9%84%d8%aa%d8%ad%d8%af%d9%8a/">رحيل يرحل عن تدريب التحدي</a></h3>
</div>
</li>
</ul>
</div> <!-- np posts -->
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="101223" style=" ">
<a href="#" target=""><img src="http://akhbarlibya24.net/wp-content/uploads/2017/01/555555-2.png" alt="ad" width="1000" height="300"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
<h2 class="single-title">مقالات ذات صلة</h2>
<div class="base-box single-box">
<ul class="single-related-posts">
<li>
<a href="http://akhbarlibya24.net/2018/%d8%b1%d8%ad%d9%8a%d9%84-%d9%8a%d8%b1%d8%ad%d9%84-%d8%b9%d9%86-%d8%aa%d8%af%d8%b1%d9%8a%d8%a8-%d8%a7%d9%84%d8%aa%d8%ad%d8%af%d9%8a/"><img src="http://akhbarlibya24.net/wp-content/uploads/2018/03/5E54E43A-D4A1-47A5-A175-152076D6028A-190x122.jpeg" data-hidpi="http://akhbarlibya24.net/wp-content/uploads/2018/03/5E54E43A-D4A1-47A5-A175-152076D6028A-610x380.jpeg" alt="رحيل يرحل عن تدريب التحدي"></a>
<h4><a itemprop="name" href="http://akhbarlibya24.net/2018/%d8%b1%d8%ad%d9%8a%d9%84-%d9%8a%d8%b1%d8%ad%d9%84-%d8%b9%d9%86-%d8%aa%d8%af%d8%b1%d9%8a%d8%a8-%d8%a7%d9%84%d8%aa%d8%ad%d8%af%d9%8a/">رحيل يرحل عن تدريب التحدي</a></h4>
<div class="mom-post-meta">
<time datetime="2018-03-27T06:53:28+00:00">2018/03/27  6:53 ص</time>
</div>
</li>
<li>
<a href="http://akhbarlibya24.net/2018/%d8%a7%d8%b9%d8%aa%d9%85%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d8%b1%d8%a7%d8%ac-%d8%b3%d9%81%d8%b1%d8%a7%d8%a1-7-%d8%af%d9%88%d9%84-%d9%87%d9%84-%d9%8a%d8%b9%d9%86%d9%8a-%d8%b3%d8%ad%d8%a8-%d8%a7%d9%84/"><img src="http://akhbarlibya24.net/wp-content/uploads/2018/03/29511659_2044344339156284_6035373736992223539_n-190x122.jpg" data-hidpi="http://akhbarlibya24.net/wp-content/uploads/2018/03/29511659_2044344339156284_6035373736992223539_n.jpg" alt="اعتماد السراج سفراء 7 دول...هل يعني سحب البساط من الحكومة المؤقتة"></a>
<h4><a itemprop="name" href="http://akhbarlibya24.net/2018/%d8%a7%d8%b9%d8%aa%d9%85%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d8%b1%d8%a7%d8%ac-%d8%b3%d9%81%d8%b1%d8%a7%d8%a1-7-%d8%af%d9%88%d9%84-%d9%87%d9%84-%d9%8a%d8%b9%d9%86%d9%8a-%d8%b3%d8%ad%d8%a8-%d8%a7%d9%84/">اعتماد السراج سفراء 7 دول&#8230;هل يعني سحب البساط من الحكومة المؤقتة</a></h4>
<div class="mom-post-meta">
<time datetime="2018-03-26T19:55:57+00:00">2018/03/26  7:55 م</time>
</div>
</li>
<li>
<a href="http://akhbarlibya24.net/2018/%d8%aa%d8%b2%d8%a7%d9%85%d9%86%d9%8b%d8%a7-%d9%85%d8%b9-%d8%a5%d8%b1%d8%b3%d8%a7%d9%84%d9%8a%d8%a9-%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6%d8%a7%d8%a1-%d9%85%d8%b1%d9%83%d8%b2/"><img src="http://akhbarlibya24.net/wp-content/uploads/2018/03/29541497_1190303794440175_1342936085137550441_n-190x122.jpg" data-hidpi="http://akhbarlibya24.net/wp-content/uploads/2018/03/29541497_1190303794440175_1342936085137550441_n.jpg" alt="تزامنًا مع إرسالية مركزي البيضاء...مركزي طرابلس يرسل 8 مليـون دينار إلى مصارف الكفرة"></a>
<h4><a itemprop="name" href="http://akhbarlibya24.net/2018/%d8%aa%d8%b2%d8%a7%d9%85%d9%86%d9%8b%d8%a7-%d9%85%d8%b9-%d8%a5%d8%b1%d8%b3%d8%a7%d9%84%d9%8a%d8%a9-%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6%d8%a7%d8%a1-%d9%85%d8%b1%d9%83%d8%b2/">تزامنًا مع إرسالية مركزي البيضاء&#8230;مركزي طرابلس يرسل 8 مليـون دينار إلى مصارف الكفرة</a></h4>
<div class="mom-post-meta">
<time datetime="2018-03-26T17:35:52+00:00">2018/03/26  5:35 م</time>
</div>
</li>
</ul>
</div>
</div> <!--main column-->
<div class="clear"></div>
</div> <!--main container-->            
<div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget widget_search"><div class="search-form default-search-form">
<form method="get" action="http://akhbarlibya24.net">
<input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
<button class="button" type="submit"><i class="fa-icon-search"></i></button>
</form>
</div>
</div><div class="widget momizat-posts"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >أخر منشور</span></h3></div>                                   <div class="mom-posts-widget">
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://akhbarlibya24.net/2018/%d8%b1%d8%ad%d9%8a%d9%84-%d9%8a%d8%b1%d8%ad%d9%84-%d8%b9%d9%86-%d8%aa%d8%af%d8%b1%d9%8a%d8%a8-%d8%a7%d9%84%d8%aa%d8%ad%d8%af%d9%8a/"><img src="http://akhbarlibya24.net/wp-content/uploads/2018/03/5E54E43A-D4A1-47A5-A175-152076D6028A-90x60.jpeg" data-hidpi="http://akhbarlibya24.net/wp-content/uploads/2018/03/5E54E43A-D4A1-47A5-A175-152076D6028A-90x60.jpeg" alt="رحيل يرحل عن تدريب التحدي" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://akhbarlibya24.net/2018/%d8%b1%d8%ad%d9%8a%d9%84-%d9%8a%d8%b1%d8%ad%d9%84-%d8%b9%d9%86-%d8%aa%d8%af%d8%b1%d9%8a%d8%a8-%d8%a7%d9%84%d8%aa%d8%ad%d8%af%d9%8a/"><img src="http://akhbarlibya24.net/wp-content/uploads/2018/03/5E54E43A-D4A1-47A5-A175-152076D6028A-180x120.jpeg" data-hidpi="http://akhbarlibya24.net/wp-content/uploads/2018/03/5E54E43A-D4A1-47A5-A175-152076D6028A-180x120.jpeg" alt="رحيل يرحل عن تدريب التحدي" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://akhbarlibya24.net/2018/%d8%b1%d8%ad%d9%8a%d9%84-%d9%8a%d8%b1%d8%ad%d9%84-%d8%b9%d9%86-%d8%aa%d8%af%d8%b1%d9%8a%d8%a8-%d8%a7%d9%84%d8%aa%d8%ad%d8%af%d9%8a/">رحيل يرحل عن تدريب التحدي</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2018-03-27T06:53:28+00:00" class="entry-date">2018/03/27  6:53 ص</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://akhbarlibya24.net/2018/%d8%a7%d9%84%d9%83%d8%a7%d9%81-%d9%8a%d8%b9%d8%a7%d9%82%d8%a8-%d8%ac%d8%b2%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%86%d9%81%d8%af%d9%8a%d8%b1/"><img src="http://akhbarlibya24.net/wp-content/uploads/2018/03/29540950_1610249199083298_8924518100406108585_n-90x60.jpg" data-hidpi="http://akhbarlibya24.net/wp-content/uploads/2018/03/29540950_1610249199083298_8924518100406108585_n-90x60.jpg" alt="الكاف يعاقب جزار الاتحاد في الكونفديرالية" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://akhbarlibya24.net/2018/%d8%a7%d9%84%d9%83%d8%a7%d9%81-%d9%8a%d8%b9%d8%a7%d9%82%d8%a8-%d8%ac%d8%b2%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%86%d9%81%d8%af%d9%8a%d8%b1/"><img src="http://akhbarlibya24.net/wp-content/uploads/2018/03/29540950_1610249199083298_8924518100406108585_n-180x120.jpg" data-hidpi="http://akhbarlibya24.net/wp-content/uploads/2018/03/29540950_1610249199083298_8924518100406108585_n-180x120.jpg" alt="الكاف يعاقب جزار الاتحاد في الكونفديرالية" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://akhbarlibya24.net/2018/%d8%a7%d9%84%d9%83%d8%a7%d9%81-%d9%8a%d8%b9%d8%a7%d9%82%d8%a8-%d8%ac%d8%b2%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%86%d9%81%d8%af%d9%8a%d8%b1/">الكاف يعاقب جزار الاتحاد في الكونفديرالية</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2018-03-26T20:07:32+00:00" class="entry-date">2018/03/26  8:07 م</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://akhbarlibya24.net/2018/%d8%a7%d8%b9%d8%aa%d9%85%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d8%b1%d8%a7%d8%ac-%d8%b3%d9%81%d8%b1%d8%a7%d8%a1-7-%d8%af%d9%88%d9%84-%d9%87%d9%84-%d9%8a%d8%b9%d9%86%d9%8a-%d8%b3%d8%ad%d8%a8-%d8%a7%d9%84/"><img src="http://akhbarlibya24.net/wp-content/uploads/2018/03/29511659_2044344339156284_6035373736992223539_n-90x60.jpg" data-hidpi="http://akhbarlibya24.net/wp-content/uploads/2018/03/29511659_2044344339156284_6035373736992223539_n-90x60.jpg" alt="اعتماد السراج سفراء 7 دول...هل يعني سحب البساط من الحكومة المؤقتة" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://akhbarlibya24.net/2018/%d8%a7%d8%b9%d8%aa%d9%85%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d8%b1%d8%a7%d8%ac-%d8%b3%d9%81%d8%b1%d8%a7%d8%a1-7-%d8%af%d9%88%d9%84-%d9%87%d9%84-%d9%8a%d8%b9%d9%86%d9%8a-%d8%b3%d8%ad%d8%a8-%d8%a7%d9%84/"><img src="http://akhbarlibya24.net/wp-content/uploads/2018/03/29511659_2044344339156284_6035373736992223539_n-180x120.jpg" data-hidpi="http://akhbarlibya24.net/wp-content/uploads/2018/03/29511659_2044344339156284_6035373736992223539_n-180x120.jpg" alt="اعتماد السراج سفراء 7 دول...هل يعني سحب البساط من الحكومة المؤقتة" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://akhbarlibya24.net/2018/%d8%a7%d8%b9%d8%aa%d9%85%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d8%b1%d8%a7%d8%ac-%d8%b3%d9%81%d8%b1%d8%a7%d8%a1-7-%d8%af%d9%88%d9%84-%d9%87%d9%84-%d9%8a%d8%b9%d9%86%d9%8a-%d8%b3%d8%ad%d8%a8-%d8%a7%d9%84/">اعتماد السراج سفراء 7 دول&#8230;هل يعني سحب البساط من الحكومة المؤقتة</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2018-03-26T19:55:57+00:00" class="entry-date">2018/03/26  7:55 م</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://akhbarlibya24.net/2018/%d8%aa%d8%b2%d8%a7%d9%85%d9%86%d9%8b%d8%a7-%d9%85%d8%b9-%d8%a5%d8%b1%d8%b3%d8%a7%d9%84%d9%8a%d8%a9-%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6%d8%a7%d8%a1-%d9%85%d8%b1%d9%83%d8%b2/"><img src="http://akhbarlibya24.net/wp-content/uploads/2018/03/29541497_1190303794440175_1342936085137550441_n-90x60.jpg" data-hidpi="http://akhbarlibya24.net/wp-content/uploads/2018/03/29541497_1190303794440175_1342936085137550441_n-90x60.jpg" alt="تزامنًا مع إرسالية مركزي البيضاء...مركزي طرابلس يرسل 8 مليـون دينار إلى مصارف الكفرة" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://akhbarlibya24.net/2018/%d8%aa%d8%b2%d8%a7%d9%85%d9%86%d9%8b%d8%a7-%d9%85%d8%b9-%d8%a5%d8%b1%d8%b3%d8%a7%d9%84%d9%8a%d8%a9-%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6%d8%a7%d8%a1-%d9%85%d8%b1%d9%83%d8%b2/"><img src="http://akhbarlibya24.net/wp-content/uploads/2018/03/29541497_1190303794440175_1342936085137550441_n-180x120.jpg" data-hidpi="http://akhbarlibya24.net/wp-content/uploads/2018/03/29541497_1190303794440175_1342936085137550441_n-180x120.jpg" alt="تزامنًا مع إرسالية مركزي البيضاء...مركزي طرابلس يرسل 8 مليـون دينار إلى مصارف الكفرة" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://akhbarlibya24.net/2018/%d8%aa%d8%b2%d8%a7%d9%85%d9%86%d9%8b%d8%a7-%d9%85%d8%b9-%d8%a5%d8%b1%d8%b3%d8%a7%d9%84%d9%8a%d8%a9-%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6%d8%a7%d8%a1-%d9%85%d8%b1%d9%83%d8%b2/">تزامنًا مع إرسالية مركزي البيضاء&#8230;مركزي طرابلس يرسل 8 مليـون دينار إلى مصارف الكفرة</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2018-03-26T17:35:52+00:00" class="entry-date">2018/03/26  5:35 م</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://akhbarlibya24.net/2018/%d9%84%d8%a7%d8%b5%d9%84%d8%ad-%d9%85%d9%86-%d8%a3%d8%ac%d9%84-%d8%aa%d9%83%d9%88%d9%8a%d9%86-%d8%aa%d8%ad%d8%a7%d9%84%d9%81%d8%a7%d8%aa-%d9%85%d8%ac%d9%84%d8%b3-%d8%a3%d8%b9%d9%8a%d8%a7%d9%86/"><img src="http://akhbarlibya24.net/wp-content/uploads/2018/03/29543191_1890880580954765_6381973910336233086_n-90x60.jpg" data-hidpi="http://akhbarlibya24.net/wp-content/uploads/2018/03/29543191_1890880580954765_6381973910336233086_n-90x60.jpg" alt="لاصلح من أجل تكوين تحالفات...مجلس أعيان قبائل الزنتان يرد على مبادرة الصلح مع مصراتة" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://akhbarlibya24.net/2018/%d9%84%d8%a7%d8%b5%d9%84%d8%ad-%d9%85%d9%86-%d8%a3%d8%ac%d9%84-%d8%aa%d9%83%d9%88%d9%8a%d9%86-%d8%aa%d8%ad%d8%a7%d9%84%d9%81%d8%a7%d8%aa-%d9%85%d8%ac%d9%84%d8%b3-%d8%a3%d8%b9%d9%8a%d8%a7%d9%86/"><img src="http://akhbarlibya24.net/wp-content/uploads/2018/03/29543191_1890880580954765_6381973910336233086_n-180x120.jpg" data-hidpi="http://akhbarlibya24.net/wp-content/uploads/2018/03/29543191_1890880580954765_6381973910336233086_n-180x120.jpg" alt="لاصلح من أجل تكوين تحالفات...مجلس أعيان قبائل الزنتان يرد على مبادرة الصلح مع مصراتة" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://akhbarlibya24.net/2018/%d9%84%d8%a7%d8%b5%d9%84%d8%ad-%d9%85%d9%86-%d8%a3%d8%ac%d9%84-%d8%aa%d9%83%d9%88%d9%8a%d9%86-%d8%aa%d8%ad%d8%a7%d9%84%d9%81%d8%a7%d8%aa-%d9%85%d8%ac%d9%84%d8%b3-%d8%a3%d8%b9%d9%8a%d8%a7%d9%86/">لاصلح من أجل تكوين تحالفات&#8230;مجلس أعيان قبائل الزنتان يرد على مبادرة الصلح مع مصراتة</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2018-03-26T16:12:17+00:00" class="entry-date">2018/03/26  4:12 م</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://akhbarlibya24.net/2018/%d8%a7%d8%b7%d9%84%d8%a7%d9%82-%d8%ad%d9%85%d9%84%d8%a9-%d8%a5%d8%ac%d8%a8%d8%a7%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%aa%d8%b7%d8%b9%d9%8a%d9%85%d8%a7%d8%aa-%d9%81%d9%8a-%d8%b7%d8%a8%d8%b1%d9%82/"><img src="http://akhbarlibya24.net/wp-content/uploads/2018/03/00-30-90x60.jpg" data-hidpi="http://akhbarlibya24.net/wp-content/uploads/2018/03/00-30-90x60.jpg" alt="اطلاق حملة إجبارية للتطعيمات في طبرق" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://akhbarlibya24.net/2018/%d8%a7%d8%b7%d9%84%d8%a7%d9%82-%d8%ad%d9%85%d9%84%d8%a9-%d8%a5%d8%ac%d8%a8%d8%a7%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%aa%d8%b7%d8%b9%d9%8a%d9%85%d8%a7%d8%aa-%d9%81%d9%8a-%d8%b7%d8%a8%d8%b1%d9%82/"><img src="http://akhbarlibya24.net/wp-content/uploads/2018/03/00-30-180x120.jpg" data-hidpi="http://akhbarlibya24.net/wp-content/uploads/2018/03/00-30-180x120.jpg" alt="اطلاق حملة إجبارية للتطعيمات في طبرق" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://akhbarlibya24.net/2018/%d8%a7%d8%b7%d9%84%d8%a7%d9%82-%d8%ad%d9%85%d9%84%d8%a9-%d8%a5%d8%ac%d8%a8%d8%a7%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%aa%d8%b7%d8%b9%d9%8a%d9%85%d8%a7%d8%aa-%d9%81%d9%8a-%d8%b7%d8%a8%d8%b1%d9%82/">اطلاق حملة إجبارية للتطعيمات في طبرق</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2018-03-26T15:46:51+00:00" class="entry-date">2018/03/26  3:46 م</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://akhbarlibya24.net/2018/%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d8%a8%d8%b1%d8%a6-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae%d9%8a-%d9%82%d8%aa%d9%84-%d9%81%d9%8a-%d9%86/"><img src="http://akhbarlibya24.net/wp-content/uploads/2018/03/000-46-90x60.jpg" data-hidpi="http://akhbarlibya24.net/wp-content/uploads/2018/03/000-46-90x60.jpg" alt="الإرهاب برئ هذه المرة ..  الشيخي قتل في نزاع عائلي" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://akhbarlibya24.net/2018/%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d8%a8%d8%b1%d8%a6-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae%d9%8a-%d9%82%d8%aa%d9%84-%d9%81%d9%8a-%d9%86/"><img src="http://akhbarlibya24.net/wp-content/uploads/2018/03/000-46-180x120.jpg" data-hidpi="http://akhbarlibya24.net/wp-content/uploads/2018/03/000-46-180x120.jpg" alt="الإرهاب برئ هذه المرة ..  الشيخي قتل في نزاع عائلي" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://akhbarlibya24.net/2018/%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d8%a8%d8%b1%d8%a6-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae%d9%8a-%d9%82%d8%aa%d9%84-%d9%81%d9%8a-%d9%86/">الإرهاب برئ هذه المرة ..  الشيخي قتل في نزاع عائلي</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2018-03-26T15:16:44+00:00" class="entry-date">2018/03/26  3:16 م</span>
</div>
</div>
</div> <!--//post-->
</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="91416" style=" ">
<a href="https://www.facebook.com/%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A7%D9%84%D8%B6%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D9%8A-%D9%81%D8%B1%D8%B9-%D8%BA%D8%B1%D8%A8-%D8%A8%D9%86%D8%BA%D8%A7%D8%B2%D9%8A-1714093075481270" target="_blank"><img src="http://akhbarlibya24.net/wp-content/uploads/2016/09/07-1.jpg" alt="ad" width="250" height="512"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
</div>
</div> <!--main sidebar-->
<div class="clear"></div>                      </div> <!--main inner-->
      </div> <!--content boxed wrapper-->
<footer id="footer">
<div class="inner">
<div class="one_fourth">
<div class="widget widget_sp_image"><img width="229" height="96" class="attachment-full" style="max-width: 100%;" src="http://akhbarlibya24.net/wp-content/uploads/2018/01/Untitled-13222.png" /></div>			</div>
<div class="one_fourth">
<div class="widget widget_sp_image"><img width="255" height="168" class="attachment-full" style="max-width: 100%;" srcset="http://akhbarlibya24.net/wp-content/uploads/2017/04/logo1.png 255w, http://akhbarlibya24.net/wp-content/uploads/2017/04/logo1-90x60.png 90w, http://akhbarlibya24.net/wp-content/uploads/2017/04/logo1-180x120.png 180w, http://akhbarlibya24.net/wp-content/uploads/2017/04/logo1-95x64.png 95w" sizes="(max-width: 255px) 100vw, 255px" src="http://akhbarlibya24.net/wp-content/uploads/2017/04/logo1.png" /></div>			</div>
<div class="one_fourth">
<div class="widget widget_nav_menu"><div class="menu-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1-container"><ul id="menu-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1" class="menu"><li id="menu-item-54419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54419"><a href="http://akhbarlibya24.net/topics/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/">ليبيا</a></li>
<li id="menu-item-48601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48601"><a href="http://akhbarlibya24.net/topics/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-48605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48605"><a href="http://akhbarlibya24.net/topics/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id="menu-item-48603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48603"><a href="http://akhbarlibya24.net/topics/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">علوم و تكنولوجيا</a></li>
<li id="menu-item-54417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54417"><a href="http://akhbarlibya24.net/topics/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
</ul></div></div>			</div>
<div class="one_fourth last">
<div class="widget momizat-news_letter"><div class="widget-head"><h3 class="widget-title"><span>النشرة الاخبارية</span></h3></div>                        <div class="mom-newsletter ">
<h4>اشترك فى القائمة البريدية ليصلك كل جديد</h4>
</div>
</div>			</div>
<div class="clear"></div>
</div> <!--// footer inner-->
</footer> <!--//footer-->
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text">جميع الحقوق محفوظة © 2016 وكالة أخبار ليبيا 24</p>
<ul class="mom-social-icons">
<li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/akhbarlibya24"><i class="fa-icon-twitter"></i></a></li>
<li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/akhbarlibya24"><i class="fa-icon-facebook "></i></a></li>        
<li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/akhbarlibya24/"><i class="fa-icon-instagram"></i></a></li>
</ul>				                </div>
</div>
<div class="clear"></div>
</div> <!--Boxed wrap-->
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","post_id":"129005"};
/* ]]> */
</script>
<script type='text/javascript' src='http://akhbarlibya24.net/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://akhbarlibya24.net/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/akhbarlibya24.net\/wp-admin\/admin-ajax.php","nonce":"ea9a6ce0ae","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"http:\/\/akhbarlibya24.net","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://akhbarlibya24.net/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://akhbarlibya24.net/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='http://akhbarlibya24.net/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="769936048"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><!-- <link rel="stylesheet" id="essb-cct-style"  href="http://akhbarlibya24.net/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /> -->
<link rel="stylesheet" type="text/css" href="//akhbarlibya24.net/wp-content/cache/wpfc-minified/52f81425f897683ae6fe2e0df4d0fb48/1521140778index.css" media="all"/><script type="text/javascript">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</script>    </body>
</html><!-- WP Fastest Cache file was created in 2.3086431026459 seconds, on 27-03-18 11:37:17 -->